<!doctype html>
<!--





      .+yyyyhyo              `+yyyyysso+:`
     /mh-`  `:y.              -mmo```.:odmy:
     dmo       `.shh-    `oh+`-mmo      `smmo
     smmho/-.    .dmh`   -ms  -mmo       `hmm-
     `:shmmmmds.  -mms` .dy`  -mmo        omm/
         `.:ommm`  :mmo`dh`   -mmo        smm.
    .`       /mm.   /mmdh`    -mmo       :mm+
    -d+.    -hmo     omd.     -mmy.```./ymy-
    .oyhhyyyy+.      `o.     `+yyyyyyyso/.

    `........................................`
    .ssssssssssssssssssssssssssssssssssssssss.
    `----------------------------------------`




Av: Rudolf, Simon, Klara, Thomas, Joakim, Lisa, Mattia, Rickard, Frej & Olle

       __
    .-'  |
   /   <\\|
  /     \\'
  |_.- o-o
 / C  -._)\\  
/',        |
|   \`-,_,__,'
(,,)====[_]=|
  '.   ____/
   | -|-|_
   |____)_)

Jobba med oss: https://emp.jobylon.com/jobs/companies/1303-schibsted-media-product-tech/

-->
<html lang="sv">
<head>
  <meta charset="utf-8">
  <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
    <title>Viruset delar USA: ”En känsla av att eliten ljuger” | SvD</title>
  <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1">

  <link rel="apple-touch-icon" sizes="57x57" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-57x57.png"/><link rel="apple-touch-icon" sizes="60x60" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-60x60.png"/><link rel="apple-touch-icon" sizes="72x72" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-72x72.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" sizes="180x180" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-180x180.png"/><link rel="android-touch-icon" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-144x144.png"/><link rel="icon" type="image/png" href="https://static.svd.se/assets/assets/images/favicon/favicon-32x32.png" sizes="32x32"/><link rel="icon" type="image/png" href="https://static.svd.se/assets/assets/images/favicon/android-chrome-192x192.png" sizes="192x192"/><link rel="icon" type="image/png" href="https://static.svd.se/assets/assets/images/favicon/favicon-96x96.png" sizes="96x96"/><link rel="icon" type="image/png" href="https://static.svd.se/assets/assets/images/favicon/favicon-16x16.png" sizes="16x16"/><link rel="manifest" crossorigin="use-credentials" href="https://static.svd.se/assets/assets/images/favicon/manifest.json"/><link rel="shortcut icon" href="https://static.svd.se/assets/assets/images/favicon/favicon.ico"/><meta name="msapplication-TileColor" content="#f7f7f6"/><meta name="msapplication-TileImage" content="https://static.svd.se/assets/assets/images/favicon/mstile-144x144.png"/><meta name="msapplication-config" content="https://static.svd.se/assets/assets/images/favicon/browserconfig.xml"/><meta name="theme-color" content="#f7f7f6"/>
  <meta name="google-play-app" content="app-id=se.svd.start">
  
  <meta property="fb:pages" content="96178346173">
  <meta property="fb:pages" content="1633181116933852">
  <meta property="fb:pages" content="268701969371">
  <meta property="fb:pages" content="148436488519521">
  <meta property="fb:pages" content="103864253080616">
  <meta property="fb:pages" content="1630168393924185">
  <meta property="fb:pages" content="622141561233938">
  <meta property="fb:pages" content="271622532928032">
  <meta property="fb:pages" content="725655060813996">
  <meta property="fb:pages" content="157560357638384">
  
  <meta property="fb:app_id" content="120052334696503">
  <meta property="article:publisher" content="https://www.facebook.com/svenskadagbladet">
  <meta property="og:site_name" content="SvD.se">
  
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@SvD">
  
     <meta name="robots" content="noarchive"/><link rel="canonical" href="https://www.svd.se/viruset-delar-usa-en-kansla-av-att-eliten-ljuger"/><meta property="lp:url" content="https://www.svd.se/viruset-delar-usa-en-kansla-av-att-eliten-ljuger"/><meta property="og:url" content="https://www.svd.se/viruset-delar-usa-en-kansla-av-att-eliten-ljuger"/><meta name="twitter:url" content="https://www.svd.se/viruset-delar-usa-en-kansla-av-att-eliten-ljuger"/><meta name="apple-itunes-app" content="app-id=423779856, app-argument=https://www.svd.se/viruset-delar-usa-en-kansla-av-att-eliten-ljuger"/><meta property="og:title" content="Viruset delar USA: ”En känsla av att eliten ljuger” | SvD"/><meta name="twitter:title" content="Viruset delar USA: ”En känsla av att eliten ljuger” | SvD"/><meta name="description" content="Varför är demokrater mer rädda för corona än vad republikaner är? Medan pandemin eskalerar i USA delar den nationen. Vissa ser viruset som en konspiration – andra som en möjlighet att vända landet på rätt köl."/><meta property="og:description" content="Varför är demokrater mer rädda för corona än vad republikaner är? Medan pandemin eskalerar i USA delar den nationen. Vissa ser viruset som en konspiration – andra som en möjlighet att vända landet på rätt köl."/><meta name="twitter:description" content="Varför är demokrater mer rädda för corona än vad republikaner är? Medan pandemin eskalerar i USA delar den nationen. Vissa ser viruset som en konspiration – andra som en möjlighet att vända landet på rätt köl."/><meta name="author" content="Malin Ekman"/><meta property="article:author" content="Malin Ekman"/><link rel="image_src" href="https://images.svd.se/v2/images/000c1ad9-688e-40f9-bf27-36720aa390a3?h=630&amp;q=80&amp;upscale=true&amp;w=1200&amp;s=9692c96d7c594de884024427dd60218fa212f862"/><meta property="og:image" content="https://images.svd.se/v2/images/000c1ad9-688e-40f9-bf27-36720aa390a3?h=630&amp;q=80&amp;upscale=true&amp;w=1200&amp;s=9692c96d7c594de884024427dd60218fa212f862"/><meta name="twitter:image" content="https://images.svd.se/v2/images/000c1ad9-688e-40f9-bf27-36720aa390a3?h=630&amp;q=80&amp;upscale=true&amp;w=1200&amp;s=9692c96d7c594de884024427dd60218fa212f862"/><meta property="og:type" content="article"/><meta property="article:section" content="Världen"/><meta property="lp:section" content="Världen"/><meta property="lp:paywall" content="meter"/><meta property="lp:paywall_user" content="0"/><meta name="publishdate" content="Mon, 30 Mar 2020 08:10:45 +02:00"/><meta property="al:android:url" content="se.svd.start://www.svd.se/viruset-delar-usa-en-kansla-av-att-eliten-ljuger"/><meta property="al:android:app_name" content="Svenska Dagbladet"/><meta property="al:android:package" content="se.svd.start"/><meta property="al:ios:url" content="com.svd.svdmobil://www.svd.se/viruset-delar-usa-en-kansla-av-att-eliten-ljuger"/><meta property="al:ios:app_store_id" content="423779856"/><meta property="al:ios:app_name" content="Svenska Dagbladet"/>
  
  
  <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Svenska Dagbladet",
    "sameAs": [
      "https://facebook.com/svenskadagbladet",
      "https://twitter.com/svd",
      "https://www.instagram.com/svenskadagbladet",
      "https://linkedin.com/company/svenska-dagbladet"
    ],
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.svd.se/assets/images/svd-logo.png",
      "width": 430,
      "height": 60
    },
    "url": "https://www.svd.se/",
    "address": {
      "@type": "PostalAddress",
      "streetAddress": "Västra Järnvägsgatan 21",
      "postalCode": "10517",
      "addressLocality": "Stockholm"
    },
    "telephone": "+468135000",
    "contactPoint": {
      "@type": "ContactPoint",
      "contactType": "customer support",
      "telephone": "+4686180220"
    },
    "publishingPrinciples": "https://www.svd.se/svds-journalistiska-vardegrund"
  }</script>
      <link rel="alternate" type="application/rss+xml" title="Artiklar av Malin Ekman | SvD" href="https://www.svd.se/feed/articles/author/malin-ekman.rss"/>
      <link rel="alternate" type="application/rss+xml" title="Världen | SvD" href="https://www.svd.se/feed/articles/category/varlden.rss"/>
      <link rel="alternate" type="application/rss+xml" title="Coronavirusets utbredning | SvD" href="https://www.svd.se/feed/articles/story/coronavirusets-utbredning.rss"/>
  <link rel="preconnect" href="https://ib.adnxs.com" crossorigin>
  <link rel="dns-prefetch" href="https://ib.adnxs.com">
  <link rel="preconnect" href="https://cdn.adnxs.com" crossorigin>
  <link rel="dns-prefetch" href="https://cdn.adnxs.com">
  <link rel="preconnect" href="https://acdn.adnxs.com" crossorigin>
  <link rel="dns-prefetch" href="https://acdn.adnxs.com">
  <link rel="preconnect" href="https://secure.adnxs.com" crossorigin>
  <link rel="dns-prefetch" href="https://secure.adnxs.com">

  <!-- BEGIN ADS TOP -->
  <script type="text/javascript">
    //create empty apntag object if it doesn't exist
    var apntag = apntag || {};
    //create a queue on the apntag object
    apntag.anq = apntag.anq || [];
    //load ast.js - async
    (function() {
      var d = document, scr = d.createElement('script'),
          tar = d.getElementsByTagName("head")[0];
      scr.type = 'text/javascript'; scr.async = true;
      scr.src = 'https://acdn.adnxs.com/ast/ast.js';
      if(!apntag.l){apntag.l=true; tar.insertBefore(scr, tar.firstChild);}
    })();
  </script>
  <!-- END ADS TOP -->

  <!-- BEGIN APPLICATION TOP -->
  <link href="https://static.svd.se/assets/application-top-35cfcc907e84d41d2fcb.css" rel="stylesheet" type="text/css" />
  <script type="text/javascript">
    window.SvD = window.SvD || {};
    window.SvD.ads = window.SvD.ads || {};
    window.SvD.ads.queue = window.SvD.ads.queue || [];
    window.SvD.config = {
    "abTestsEnabled": "",
    "ads": {
      "adsEnabled": true,
      "adFreeTopics": [
        "junior",
        "las-och-skriv",
        "klimatskiftet--innovationerna-som-visar-vagen",
        "david-och-mannen",
        "david-och-maennen",
        "morgonrapporten",
        "ebbas-historia"
      ],
      "adBlockerDialogEnabled": false
    },
    "buyscreenBaseUrl": "https://www.svd.se/sales-message",
    "commentsApi": "https://cmmnts-api.i.bt.no/v1/publications/svd/",
    "environment": "production",
    "followUrl": "https://follow.svd.se/v1/",
    "host": "https://www.svd.se",
    "klarna": {
      "paymentMethod": "pay_now"
    },
    "kundserviceUrl": "https://kundservice.svd.se",
    "loginHost": "https://login.svd.se",
    "mmsClientNumber": "1001107",
    "mmsSite": "aftonbladet",
    "notifications": {
      "activeIds": [
        "bottom-sticker-offer",
        "takeover-notification"
      ]
    },
    "privacyGatewayBaseUrl": "https://user-permissions.smp.schibsted.com",
    "privacySettingsIntroducerEnabled": true,
    "publicPath": "https://static.svd.se/assets/",
    "pulse": {
      "providerId": "SVDSE",
      "dtmPulseDisabled": true
    },
    "revEnabled": false,
    "socstat": {
      "baseUrl": "https://www.svd.se/socstat"
    },
    "spid": {
      "clientId": "5774e30f1f357a100e8b4567",
      "env": "PRO",
      "sessionDomain": "https://id.svd.se"
    },
    "surveyUrl": "https://survey-api.svd.se/api/v1/",
    "svpPlayerUrl": "https://cdn.stream.schibsted.media/player/3.17.0/player.min.js",
    "underline": {
      "apiBaseUrl": "https://www.svd.se/underline",
      "showWidgetInArticles": true,
      "showWidgetOnUnderlinePage": true,
      "showWidgetOnEttan": false
    }
  };
    window.SvD.fbInitialized = false;
  </script>
    
    <script type="text/javascript">
      SvD.dtmData = {
      "pushStateUri": "viruset-delar-usa-en-kansla-av-att-eliten-ljuger",
      "pageType": "article",
      "canonicalUrl": "/viruset-delar-usa-en-kansla-av-att-eliten-ljuger",
      "pageName": "Viruset delar USA: ”En känsla av att eliten ljuger”",
      "siteSection": "varlden",
      "subSection1": "varlden",
      "pageImage": "https://images.svd.se/v2/images/000c1ad9-688e-40f9-bf27-36720aa390a3?q=80&upscale=true&w=1200&s=405d2a8bd96de0cac26a6f1847850f5c2a6d6325",
      "article": {
        "authors": [
          {
            "id": "malin-ekman",
            "email": "malin.ekman@svd.se",
            "name": "Malin Ekman"
          }
        ],
        "category": {
          "id": "varlden"
        },
        "commercial": false,
        "designType": "longread",
        "firstPublishedAt": "2020-03-30T06:10:45.000Z",
        "id": "viruset-delar-usa-en-kansla-av-att-eliten-ljuger",
        "originId": "EWAwzP",
        "newsLifetime": 60,
        "newsValue": 90,
        "paywallSetting": "metered",
        "story": {
          "id": "coronavirusets-utbredning"
        },
        "subCategory": {},
        "tags": [
          {
            "id": "coronaviruset"
          },
          {
            "id": "donald-trump"
          },
          {
            "id": "usa"
          }
        ],
        "title": "Viruset delar USA: ”En känsla av att eliten ljuger”",
        "updatedAt": "2020-03-30T06:10:45.000Z",
        "wordCount": 1612
      },
      "buyScreen": {
        "meterName": "Meter_Offer_Abroad"
      }
    }
    </script>
    

  <script  src="https://static.svd.se/assets/vendors~application-top~login-logout-597b33ab1e5cbcf62c2d.js"></script>
<script  src="https://static.svd.se/assets/vendors~application-top-6dee03379a2064c3f5eb.js"></script>
<script  src="https://static.svd.se/assets/application-top-b5930c06b5d20d829bc2.js"></script>
  <!-- END APPLICATION TOP -->

    <script src="https://assets.adobedtm.com/9e9774966ce78509168a89f06bd7086824fb96fc/satelliteLib-ccb774fadd32ade9abf8275e3717e862416fd103.js" type="text/javascript"></script>

  
  
</head>
<body id="Page" class="Page  Page--article">
  
  <div id="spid" data-svd-b2c="topBanner" style="display:none"></div><div id="touchpoint-placement-top" class="touchpoint-placement" data-svd-customer="inRev"></div><div id="react-dialog"></div><header role="banner" class="CoreNavigation theme-Default noMobileApp" data-controller="coreNavigation"><div class="CoreNavigation-top"><div class="CoreNavigation-top-inner"><a href="https://www.svd.se/" class="Logo Logo--news CoreNavigation-logo CoreNavigation-logo--news"><div class="Logo-image"><img src="https://static.svd.se/assets/assets/images/framework/svd-logo_extended.svg" alt="Svenska Dagbladet – Sveriges kvalitetssajt för nyheter"/></div></a><nav class="MainNavigation category-menu"><div class="MainNavigation-inner"><div class="MainNavigation-menu lp_mainNavigation"><ul class="MainNavigation-menuList js-allow-touch-scrolling"><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/">Nyheter</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/naringsliv">Näringsliv</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur">Kultur</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/ledare">Ledare</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/debatt">Debatt</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://kundservice.svd.se/dagens-tidning?utm_source=svdse&amp;utm_medium=menu&amp;utm_content=dt&amp;utm_campaign=dt&amp;intcmp=svdse:menu:dt:dt">Tidningen</a></li></ul></div></div></nav><div class="CoreNavigation-menuButton-container"><button type="button" class="CoreNavigation-menuButton"><span class="menu-icon-open"><span class="menu-open-label">Meny</span><i class="Icon Icon--menu"></i></span><span class="menu-icon-closed"><span class="menu-close-label">Stäng</span><i class="Icon Icon--x-large"></i></span></button><div id="touchpoint-placement-usermenu" class="touchpoint-placement hide" data-svd-customer="inRev"></div></div><div class="Search"><div class="Search-desktop"><input placeholder="Sök"/><button type="button" class="Search-desktop-link"><i class="Icon Icon--lens Search-desktop-icon"></i></button></div></div></div></div><div class="CoreNavigation-bottom"><div class="CoreNavigation-bottom-inner"><nav class="MainNavigation category-menu"><div class="MainNavigation-inner"><div class="MainNavigation-menu lp_mainNavigation"><ul class="MainNavigation-menuList js-allow-touch-scrolling"><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/varlden">Världen</a></li></ul></div></div></nav><div class="Search"><div class="Search-mobile"><button type="button" class="Search-mobile-link"><i class="Icon Icon--lens Search-mobile-icon"></i></button><input placeholder="Sök"/><button type="button" class="Search-mobile-clearbutton"><i class="Icon Icon--rounded-del-gray"></i></button></div></div><div class="CoreNavigation-login"><div class="CoreNavigation-bottom--loggedout"><a class="CoreNavigation-subscribe-link" href="https://kundservice.svd.se/bli-prenumerant/?intcmp=svdse:prenumerera&amp;kwsn=5069"><i class="Icon Icon--subscribe2-white"></i>Prenumerera</a><a class="CoreNavigation-login-link" href="#" data-svd-customer="loginLink" data-svd-internal-campaign="svdse:head"><span class="login-label">Logga in</span></a></div><button type="button" class="CoreNavigation-login-user-button"><i class="Icon Icon--user-icon-blue"></i><span class="logged-in-as"><div class="logged-in-title">Inloggad som</div><div class="logged-in-user-name">Mitt namn</div></span></button></div><nav class="MainMenu category-menu"><div class="MainMenu-inner"><ul class="MainMenu-menuList"><li class="Navigation-item"><a class="Navigation-link is-parent" href="https://www.svd.se/">Nyheter</a><button type="button" class="Navigation-submenu-toggle"><i class="Icon Icon--chevron-down"></i><i class="Icon Icon--chevron-up"></i></button><ul class="Navigation-submenu"><li class="Navigation-item Navigation-item-small-screen"><a class="Navigation-link" href="https://www.svd.se/">Startsidan</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/sverige">Sverige</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/varlden">Världen</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/sport">Sport</a></li></ul></li><li class="Navigation-item"><a class="Navigation-link is-parent" href="https://www.svd.se/naringsliv">Näringsliv</a><button type="button" class="Navigation-submenu-toggle"><i class="Icon Icon--chevron-down"></i><i class="Icon Icon--chevron-up"></i></button><ul class="Navigation-submenu"><li class="Navigation-item Navigation-item-small-screen"><a class="Navigation-link" href="https://www.svd.se/naringsliv">Startsidan Näringsliv</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/bors/">Börs</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/naringsliv/motor">Motor</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/naringsliv/sok-foretag/">Sök företag</a></li></ul></li><li class="Navigation-item"><a class="Navigation-link is-parent" href="https://www.svd.se/kultur">Kultur</a><button type="button" class="Navigation-submenu-toggle"><i class="Icon Icon--chevron-down"></i><i class="Icon Icon--chevron-up"></i></button><ul class="Navigation-submenu"><li class="Navigation-item Navigation-item-small-screen"><a class="Navigation-link" href="https://www.svd.se/kultur">Startsidan Kultur</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/litteratur">Litteratur</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/under-strecket">Under strecket</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/scen">Scen</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/musik">Musik</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/konst">Konst</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/film">Film &amp; tv</a></li></ul></li><li class="Navigation-item"><a class="Navigation-link is-parent" href="https://www.svd.se/ledare">Ledare</a><button type="button" class="Navigation-submenu-toggle"><i class="Icon Icon--chevron-down"></i><i class="Icon Icon--chevron-up"></i></button><ul class="Navigation-submenu"><li class="Navigation-item Navigation-item-small-screen"><a class="Navigation-link" href="https://www.svd.se/ledare">Startsidan Ledare</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/ledare-kolumnister">Kolumner</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/ledarintervjun">Intervjuer</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/ledare-gastinlagg">Gästinlägg</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/sakerhetsradet">Säkerhetsrådet</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/larsson-laser">Larsson läser</a></li></ul></li><li class="Navigation-item"><a class="Navigation-link is-parent" href="https://www.svd.se/livet">Livet</a><button type="button" class="Navigation-submenu-toggle"><i class="Icon Icon--chevron-down"></i><i class="Icon Icon--chevron-up"></i></button><ul class="Navigation-submenu"><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/idagsidan">Idagsidan</a></li></ul></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/debatt">Debatt</a></li><li class="Navigation-item"><a class="Navigation-link is-parent" href="https://kundservice.svd.se/dagens-tidning?utm_source=svdse&amp;utm_medium=menu&amp;utm_content=dt&amp;utm_campaign=dt&amp;intcmp=svdse:menu:dt:dt">Tidningen</a><button type="button" class="Navigation-submenu-toggle"><i class="Icon Icon--chevron-down"></i><i class="Icon Icon--chevron-up"></i></button><ul class="Navigation-submenu"><li class="Navigation-item"><a class="Navigation-link" href="https://esvd.svd.se">eSvD</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://kundservice.svd.se/Vara-produkter/SvD-som-PDF?utm_source=svdse&amp;utm_medium=menu&amp;utm_content=dt&amp;utm_campaign=dt&amp;intcmp=svdse:menu:dt:dt">PDF</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/arkiv">Historiskt sidarkiv</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/svds-poddar">Poddar</a></li></ul></li><li class="Navigation-item Navigation-item--SiteMap"><span class="Navigation-link">A till Ö</span><div class="Navigation-link-icon"><i class="Icon Icon--chevron-right"></i></div></li></ul></div></nav><nav class="SiteMap"><div class="SiteMap-inner"><button type="button" class="SiteMap-button"><i class="Icon Icon--chevron-left"></i> <span>A till Ö</span></button><div class="SiteMap-columns"><div class="SiteMap-column"><ul class="SiteMap-menuList"><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/berglins">Berglins</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/bostadsboxen">Bostadsannonser</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/bragdguldet">Bragdguldet</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/bors/">Börs</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/naringsliv/borsplus">Börsplus</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/debatt">Debatt</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/naringsliv/digitalt">Digitalt</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/dodsannonser">Dödsannonser</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://esvd.svd.se">eSvD</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/film">Film &amp; tv</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/ledare-gastinlagg">Gästinlägg</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/arkiv">Historiskt sidarkiv</a></li></ul></div><div class="SiteMap-column"><ul class="SiteMap-menuList"><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/idagsidan">Idagsidan</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/ledarintervjun">Intervjuer</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/borsplus/ipoguide">IPO-guide</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/junior">Junior</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/mer/om/klimatkalkylatorn/">Klimatkalkylatorn</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/ledare-kolumnister">Kolumner</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/konst">Konst</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/konstliv">Konstliv</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/korsord">Korsord</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/krogguiden">Krogguiden</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur">Kultur</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://kundservice.svd.se/">Kundservice</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/larsson-laser">Larsson läser</a></li></ul></div><div class="SiteMap-column"><ul class="SiteMap-menuList"><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/ledare">Ledare</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/litteratur">Litteratur</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/livet">Livet</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/las-och-skriv">Läs &amp; skriv</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/naringsliv/motor">Motor</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/musik">Musik</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/">Nyheter</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/naringsliv">Näringsliv</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://kundservice.svd.se/omsvd/">Om SvD</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://kundservice.svd.se/Vara-produkter/SvD-som-PDF?utm_source=svdse&amp;utm_medium=menu&amp;utm_content=dt&amp;utm_campaign=dt&amp;intcmp=svdse:menu:dt:dt">PDF</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/perfect-guide">Perfect Guide</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/svds-poddar">Poddar</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://kundservice.svd.se/bli-prenumerant/?intcmp=svdse:prenumerera&amp;kwsn=5069">Prenumerera</a></li></ul></div><div class="SiteMap-column"><ul class="SiteMap-menuList"><li class="Navigation-item"><a class="Navigation-link" href="https://kundservice.svd.se/annonsera/Privat/">Privatannonser</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/quiz">Quiz</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/rabattkod/">Rabattkod</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/resor">Resor</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/scen">Scen</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/sport">Sport</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/sprakkurser">Språkkurser</a></li><li class="Navigation-item Navigation-item-small-screen"><a class="Navigation-link" href="https://www.svd.se/">Startsidan</a></li><li class="Navigation-item Navigation-item-small-screen"><a class="Navigation-link" href="https://www.svd.se/kultur">Startsidan Kultur</a></li><li class="Navigation-item Navigation-item-small-screen"><a class="Navigation-link" href="https://www.svd.se/ledare">Startsidan Ledare</a></li><li class="Navigation-item Navigation-item-small-screen"><a class="Navigation-link" href="https://www.svd.se/naringsliv">Startsidan Näringsliv</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/sudoku">Sudoku</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/accent">SvD accent</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/svd-affarsbragd-2018">SvD Affärsbragd</a></li></ul></div><div class="SiteMap-column"><ul class="SiteMap-menuList"><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/sverige">Sverige</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/sakerhetsradet">Säkerhetsrådet</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/naringsliv/sok-foretag/">Sök företag</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://kundservice.svd.se/dagens-tidning?utm_source=svdse&amp;utm_medium=menu&amp;utm_content=dt&amp;utm_campaign=dt&amp;intcmp=svdse:menu:dt:dt">Tidningen</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/tipsa-svd">Tipsa SvD</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.tv.nu/#xtor=AD-500-[tvnu]-[TV]-[Navigation]-[svd.se]-[]-[SvD]">TV-guide</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/under-strecket">Under strecket</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/under-strecket-100-ar">Under strecket 100 år</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/vin-och-mat">Vin &amp; mat</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.klart.se/?svd#xtor=AD-500-[klart]-[Vader]-[Navigation]-[svd.se]-[]-[SvD]">Väder</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/varlden">Världen</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/webb-tv">Webb-tv</a></li><hr/></ul></div></div></div></nav><div class="UserMenu"><div class="UserMenu-top"><div class="UserMenu-top--loggedout is-active"><a class="UserMenu-subscribe-link" href="https://kundservice.svd.se/bli-prenumerant/?intcmp=svdse:prenumerera&amp;kwsn=5069"><i class="Icon Icon--subscribe2-white"></i>Prenumerera </a><button type="button" class="UserMenu-login-link UtilityLink is-active" data-svd-customer="loginLink" data-svd-internal-campaign="svdse:head"><span class="label">Logga in</span></button></div><div class="UserMenu-top--loggedin"><button type="button" class="UserMenu-close-button">Stäng</button><div class="UserMenu-user-label"><i class="Icon Icon--user-icon-blue"></i><span class="logged-in-as"><div class="logged-in-title">Inloggad som</div><div class="logged-in-user-name">Mitt namn</div></span></div></div></div><div class="UserMenu-bottom"><ul class="UserMenu-menuList"><li class="UserMenu-listItem UserMenu-listItem--hide-logged-out"><a class="FamilyShare" href="https://kundservice.svd.se/Prenumeration-och-installningar/Dela/">Dela din prenumeration <span class="NotificationLabel NotificationLabel--major" data-svd-func="family-share">Bjud in</span></a></li><li class="UserMenu-listItem UserMenu-listItem--you-follow UserMenu-listItem--hide-logged-out"><a href="https://www.svd.se/flode">Du följer <span class="NotificationLabel" data-svd-follow-func="follow"></span></a></li><li class="UserMenu-listItem UserMenu-listItem--saved-articles UserMenu-listItem--hide-logged-out"><a href="https://www.svd.se/sparat">Sparade artiklar <span class="NotificationLabel NotificationLabel--minor" data-svd-follow-func="articles"></span></a></li><li class="UserMenu-listItem"><a href="https://kundservice.svd.se/prenumeration-och-installningar">Prenumeration och inställningar</a></li><li class="UserMenu-listItem"><a href="https://www.svd.se/minsida/integritet?locale=sv_SE">Mina datainställningar</a></li><li class="UserMenu-listItem UserMenu-listItem--hide-logged-out"><a href="https://kundservice.svd.se/Prenumeration-och-installningar/Hantera-nyhetsbrev">Nyhetsbrev</a></li><li class="UserMenu-listItem UserMenu-listItem--hide-logged-in"><a href="https://kundservice.svd.se/nyhetsbrev">Nyhetsbrev</a></li><li class="UserMenu-listItem"><a href="https://kundservice.svd.se/">Kundservice</a></li><li class="UserMenu-listItem UserMenu-listItem--hide-logged-in"><a href="https://kundservice.svd.se/foretag/#utm_source=svd_f%C3%B6retag_meny&amp;utm_medium=svd_meny&amp;utm_campaign=svd_meny&amp;utm_content=svd_meny">Företagsprenumeration</a></li><li class="UserMenu-listItem UserMenu-listItem--hide-logged-out"><button type="button" data-svd-customer="logoutLink">Logga ut</button></li></ul></div></div><div id="react-notification"></div></div></div></header><div class="CoreNavigation-bottom-widgets-wrapper"><div class="CoreNavigation-bottom-widgets"></div></div>
<div data-controller="{&quot;nativeAdTeasers&quot;: { &quot;urls&quot;: {&quot;small&quot;: &quot;/api/topics/root/selections/native&quot;}}}"><div class="Page-section theme-Default"><div><noscript>
  <style>
    #AdSplashOverlayWindow {
      display: none;
    }
  </style>
</noscript>
<div id="AdSplashOverlayWindow" class="OverlayWindow is-open">
  <div class="Masthead--splash u-hidden">
    <div class="Masthead-container Container Container--full">
      <a style="cursor:pointer" class="Masthead-mainSection" id="AdSplashOverlayWindowButton">
        <div class="Masthead-mainSectionInner">
          <div class="Logo Masthead-logo">
              <img src="https://static.svd.se/assets/assets/images/framework/svd-logo_extended.svg" alt="Svenska Dagbladet"/>
          </div>
          <p class="Masthead-waitText">
            <span class="UtilityLink">
              <span class="Masthead-waitTextAnchor"></span>
              <script type="text/javascript">
                window.SvD.ads.queue.push(function () {
                  SvD.ads.splashLinkText('Viruset delar USA: ”En känsla av att eliten ljuger”', false);
                });
              </script>
            </span>
          </p>
        </div>
      </a>
    </div>
  </div>
  <div class="splash-ad-wrapper">
      <div id="AdWrapper-id-position-id--4ec98186-fbe4-440d-b6dc-ee94e0b545d5--default-article--splash-1" class=" AdWrapper">
    <div id="Ad-id-position-id--4ec98186-fbe4-440d-b6dc-ee94e0b545d5--default-article--splash-1" class="Ad  Ad--unused" data-controller="postMessage" data-postmessage-command="hideAd,parallax-mobile,resizeAd,resizeMediationAd,toggleDarkmode" data-postmessage-origins="*">
      <div id="AdWrapperInner-id-position-id--4ec98186-fbe4-440d-b6dc-ee94e0b545d5--default-article--splash-1" class="Ad-content AdWrapper-inner" style="min-height:605px">
        <div id="AdPosition-container-wrapper-id-position-id--4ec98186-fbe4-440d-b6dc-ee94e0b545d5--default-article--splash-1" class="AdPosition" data-svd-ad-position-id="position-id--4ec98186-fbe4-440d-b6dc-ee94e0b545d5--default-article--splash-1" data-svd-ad-position-type="splash" data-svd-ad-position-options="" data-svd-ad-position-handled-height="false">
          <div id="AdPosition-container-id-position-id--4ec98186-fbe4-440d-b6dc-ee94e0b545d5--default-article--splash-1" class="AdPosition-container"></div>
        </div>
      </div>
    </div>
  </div>
  <div id="position-data-id--4ec98186-fbe4-440d-b6dc-ee94e0b545d5--default-article--splash-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--4ec98186-fbe4-440d-b6dc-ee94e0b545d5--default-article--splash-1" data-svd-ad-data-for-position-type="splash" data-svd-ad-data-for-ad-id="Ad-id-position-id--4ec98186-fbe4-440d-b6dc-ee94e0b545d5--default-article--splash-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--4ec98186-fbe4-440d-b6dc-ee94e0b545d5--default-article--splash-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--4ec98186-fbe4-440d-b6dc-ee94e0b545d5--default-article--splash-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--4ec98186-fbe4-440d-b6dc-ee94e0b545d5--default-article--splash-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--4ec98186-fbe4-440d-b6dc-ee94e0b545d5--default-article--splash-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:605,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-svd_splash&quot;},&quot;sizes&quot;:[1,1],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:605,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wta-svd_splash&quot;},&quot;sizes&quot;:[1,1],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:325,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-{mobileDeviceType}-svd_splash&quot;},&quot;sizes&quot;:[1,1],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;,&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;asap&quot;,&quot;disposable&quot;:false,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:false,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;coronavirusets-utbredning&quot;],&quot;tags&quot;:[&quot;coronaviruset&quot;,&quot;donald-trump&quot;,&quot;usa&quot;],&quot;categories&quot;:[&quot;varlden&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;EWAwzP&quot;,&quot;pageType&quot;:&quot;article&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--4ec98186-fbe4-440d-b6dc-ee94e0b545d5--default-article--splash-1&quot;,&quot;default-article&quot;,&quot;splash&quot;,&quot;splash-1&quot;,&quot;default-article--splash-1&quot;],&quot;authors&quot;:[&quot;malin-ekman&quot;],&quot;paywall&quot;:&quot;yes&quot;}}"></div>
  <script type="text/javascript">
    SvD.ads.queue.push(function () {
      SvD.ads.preDefineAd(
        [{"deviceTypeAlternatives":["desktop"],"preLoad":false,"invCode":"se-svd-wde-svd_splash","sizes":[1,1],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["tablet"],"preLoad":false,"invCode":"se-svd-wta-svd_splash","sizes":[1,1],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["mobile"],"preLoad":false,"invCode":"se-svd-{mobileDeviceType}-svd_splash","sizes":[1,1],"allowedFormats":["banner"]}],
        'AdPosition-container-id-position-id--4ec98186-fbe4-440d-b6dc-ee94e0b545d5--default-article--splash-1',
        {"stories":["coronavirusets-utbredning"],"tags":["coronaviruset","donald-trump","usa"],"categories":["varlden"],"subCategories":[],"articleIdentifier":"EWAwzP","pageType":"article","positionDetails":["position-data-id--4ec98186-fbe4-440d-b6dc-ee94e0b545d5--default-article--splash-1","default-article","splash","splash-1","default-article--splash-1"],"authors":["malin-ekman"],"paywall":"yes"}, 'EWAwzP'
      );
    });
  </script>
    <script type="text/javascript">
    SvD.ads.queue.push(function () {
      SvD.ads.loadAdsIfPossibleBeforeDocReady();
    });
    </script>


  </div>
</div>
<script type="text/javascript">
  if (SvD === undefined) {
    document.getElementById('AdSplashOverlayWindow').className = 'OverlayWindow';
  }
  SvD.ads.queue.push(function () {
    if (SvD.ads.disableSplash() || !SvD.config.ads.adsEnabled) {
      SvD.ads.hideSplashWrapper();
    }
  });
</script>
<article id="viruset-delar-usa-en-kansla-av-att-eliten-ljuger" data-id="EWAwzP" data-type="article" class="LongReadLayout ArticleLayout--blocked  lp_article_content" data-svd-id="viruset-delar-usa-en-kansla-av-att-eliten-ljuger" data-controller="[&quot;longreadNavigation&quot;,&quot;articleSlideshow&quot;]"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.svd.se/viruset-delar-usa-en-kansla-av-att-eliten-ljuger"},"datePublished":"2020-03-30T06:10:45.000Z","author":[{"@type":"Person","name":"Malin Ekman","sameAs":"https://www.svd.se/av/malin-ekman"}],"publisher":{"@type":"Organization","name":"Svenska Dagbladet","logo":{"@type":"ImageObject","url":"https://static.svd.se/assets/assets/images/header/svd-logo.png","width":430,"height":60}},"headline":"Viruset delar USA: ”En känsla av att eliten ljuger”","description":"Varför är demokrater mer rädda för corona än vad republikaner är? Medan pandemin eskalerar i USA delar den nationen. Vissa ser viruset som en konspiration – andra som en möjlighet att vända landet på rätt köl.","image":{"@type":"ImageObject","url":"https://images.svd.se/v2/images/000c1ad9-688e-40f9-bf27-36720aa390a3?h=630&q=80&upscale=true&w=1200&s=9692c96d7c594de884024427dd60218fa212f862","width":1200,"height":900}}</script><header class="LongReadLayout-head" data-controller="overlay"><div class="LongReadLayout-head-image"><figure><picture class="LongReadLayout-head-backgroundImage js-slideshow-item"><source srcSet="https://images.svd.se/v2/images/000c1ad9-688e-40f9-bf27-36720aa390a3?fit=crop&amp;h=844&amp;q=80&amp;upscale=true&amp;w=1500&amp;s=5fe7412ad9664f25d83fb8e4e3f8735058a3b6c6 1500w, https://images.svd.se/v2/images/000c1ad9-688e-40f9-bf27-36720aa390a3?fit=crop&amp;h=788&amp;q=80&amp;upscale=true&amp;w=1400&amp;s=b9be5d0ecbcac1f17d2e7f4ec4a52a6d6ba0aec3 1400w, https://images.svd.se/v2/images/000c1ad9-688e-40f9-bf27-36720aa390a3?fit=crop&amp;h=731&amp;q=80&amp;upscale=true&amp;w=1300&amp;s=3711957d47dd58667b4b98dfbf279cd34572d6e7 1300w, https://images.svd.se/v2/images/000c1ad9-688e-40f9-bf27-36720aa390a3?fit=crop&amp;h=675&amp;q=80&amp;upscale=true&amp;w=1200&amp;s=63cfea16da0af8f70f547fce51523feda07f6549 1200w, https://images.svd.se/v2/images/000c1ad9-688e-40f9-bf27-36720aa390a3?fit=crop&amp;h=619&amp;q=80&amp;upscale=true&amp;w=1100&amp;s=d199c0071e3e7d92164c720bc1e4a55e680818e8 1100w, https://images.svd.se/v2/images/000c1ad9-688e-40f9-bf27-36720aa390a3?fit=crop&amp;h=563&amp;q=80&amp;upscale=true&amp;w=1000&amp;s=c90ed3b84e4d312a76fb0ffa7c5938c4890f69df 1000w, https://images.svd.se/v2/images/000c1ad9-688e-40f9-bf27-36720aa390a3?fit=crop&amp;h=506&amp;q=80&amp;upscale=true&amp;w=900&amp;s=ec109cb3d71d5c9e5d062e827f71939d2e56b09a 900w, https://images.svd.se/v2/images/000c1ad9-688e-40f9-bf27-36720aa390a3?fit=crop&amp;h=450&amp;q=80&amp;upscale=true&amp;w=800&amp;s=741db84e943f861441111035e994c1e191038955 800w, https://images.svd.se/v2/images/000c1ad9-688e-40f9-bf27-36720aa390a3?fit=crop&amp;h=394&amp;q=80&amp;upscale=true&amp;w=700&amp;s=fe6d3596341b3c456deaa18ebae020866a3720c5 700w, https://images.svd.se/v2/images/000c1ad9-688e-40f9-bf27-36720aa390a3?fit=crop&amp;h=338&amp;q=80&amp;upscale=true&amp;w=600&amp;s=7438302a4e2413c45023f5a8f3d6db51f81edf6d 600w" sizes="100vw" media="(min-aspect-ratio: 3/4)"/><source srcSet="https://images.svd.se/v2/images/000c1ad9-688e-40f9-bf27-36720aa390a3?fit=crop&amp;h=551&amp;q=80&amp;upscale=true&amp;w=980&amp;s=1057c15af9ebe3e8281c716278b16ca34d52ce64 980w, https://images.svd.se/v2/images/000c1ad9-688e-40f9-bf27-36720aa390a3?fit=crop&amp;h=506&amp;q=80&amp;upscale=true&amp;w=900&amp;s=ec109cb3d71d5c9e5d062e827f71939d2e56b09a 900w, https://images.svd.se/v2/images/000c1ad9-688e-40f9-bf27-36720aa390a3?fit=crop&amp;h=450&amp;q=80&amp;upscale=true&amp;w=800&amp;s=741db84e943f861441111035e994c1e191038955 800w, https://images.svd.se/v2/images/000c1ad9-688e-40f9-bf27-36720aa390a3?fit=crop&amp;h=394&amp;q=80&amp;upscale=true&amp;w=700&amp;s=fe6d3596341b3c456deaa18ebae020866a3720c5 700w, https://images.svd.se/v2/images/000c1ad9-688e-40f9-bf27-36720aa390a3?fit=crop&amp;h=338&amp;q=80&amp;upscale=true&amp;w=600&amp;s=7438302a4e2413c45023f5a8f3d6db51f81edf6d 600w, https://images.svd.se/v2/images/000c1ad9-688e-40f9-bf27-36720aa390a3?fit=crop&amp;h=281&amp;q=80&amp;upscale=true&amp;w=500&amp;s=0acd911eb2380b170c3c326abd3a456d48bb8b26 500w, https://images.svd.se/v2/images/000c1ad9-688e-40f9-bf27-36720aa390a3?fit=crop&amp;h=225&amp;q=80&amp;upscale=true&amp;w=400&amp;s=4edc7f5b3da3d068839f1b24791bd8bf7c80fee3 400w, https://images.svd.se/v2/images/000c1ad9-688e-40f9-bf27-36720aa390a3?fit=crop&amp;h=169&amp;q=80&amp;upscale=true&amp;w=300&amp;s=e0d17342974f8e6b42dcfde9121dc782d5beb7e6 300w" sizes="100vw"/><img src="https://images.svd.se/v2/images/000c1ad9-688e-40f9-bf27-36720aa390a3?fit=crop&amp;h=703&amp;q=80&amp;upscale=true&amp;w=1250&amp;s=0af9503c702e69e83b8ddfb6dcc712c52009e454" alt="Illustration: Henrik Malmsten  Foto: Alamy" data-image-index="0"/></picture><figcaption class="LongReadLayout-head-photoByline Figure-caption">Illustration: Henrik Malmsten  Foto: Alamy </figcaption></figure><div class="ArticleHead"><h1 class="ArticleHead-heading">Viruset delar USA: ”En känsla av att eliten ljuger”</h1></div></div><div class="LongReadLayout-head-content"><div class="Deck"><p>Varför är demokrater mer rädda för corona än vad republikaner är? Medan pandemin eskalerar i USA delar den nationen. Vissa ser viruset som en konspiration – andra som en möjlighet att vända landet på rätt köl.</p></div><div class="LongReadLayout-head-meta Meta"><div class="Meta-wrapper"><div class="Meta-part Meta-part--author"><a class="LinkedAuthor" href="/av/malin-ekman">Malin Ekman</a></div><div class="Meta-part Meta-part--published"><span class="Time-prefix">Publicerad </span><time data-datetime="2020-03-30T06:10:45.000Z" data-article-format="true">2020-03-30 08.10</time></div></div><div class="Meta-part--share"><button type="button" title="Dela" data-svd-mobile-app="share" class="Button Button--circle Button--colorLight u-spaceRightMicro onlyMobileApp"><i class="Icon Icon--share-dark-gray"></i></button><button type="button" title="Dela" class="Button Button--circle Button--colorLight u-spaceRightMicro noMobileApp js-overlay-trigger"><i class="Icon Icon--share-dark-gray"></i></button><div class="Meta-part Meta-part--readLater" data-svd-customer="inRev"><button type="button" class="Button Button--circle Button--colorLight" title="Spara" data-svd-follow-type="article" data-svd-follow-id="EWAwzP" data-svd-follow-key="viruset-delar-usa-en-kansla-av-att-eliten-ljuger"><span data-svd-subscribe-status="false"><i class="Icon Icon--bookmark-dark-gray"></i> </span><span class="u-hidden" data-svd-subscribe-status="true"><i class="Icon Icon--bookmark-dark-gray is-active"></i> </span></button></div></div></div></div><aside class="OverlayWindow js-overlay"><button class="OverlayWindow-close js-overlay-close" type="button">Stäng</button><div class="OverlayWindow-content OverlayWindow-content--tight"><h3 class="u-textCenter u-trailerDouble"><div class="Heading Heading--light Heading--milli u-trailerSmall">Dela artikeln:</div><div class="Heading Heading--milli">Viruset delar USA: ”En känsla av att eliten ljuger”</div></h3><div class="u-textCenter"><a href="https://www.facebook.com/dialog/share?app_id=120052334696503&amp;display=popup&amp;href=https%3A%2F%2Fwww.svd.se%2Fviruset-delar-usa-en-kansla-av-att-eliten-ljuger&amp;redirect_uri=https%3A%2F%2Fwww.svd.se%2Fviruset-delar-usa-en-kansla-av-att-eliten-ljuger" data-svd-fb-url="https://www.svd.se/viruset-delar-usa-en-kansla-av-att-eliten-ljuger" target="_blank" rel="noopener noreferrer" class="Button Button--circle Button--big Button--colorFacebook Button--filled u-spaceLeftTiny u-spaceRightTiny Share-button-Fb noMobileApp" title="Dela på Facebook"><i class="FontIcon FontIcon--facebook FontIcon--big"><span class="FontIcon-label">Facebook</span></i></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.svd.se%2Fviruset-delar-usa-en-kansla-av-att-eliten-ljuger&amp;text=Viruset%20delar%20USA%3A%20%E2%80%9DEn%20k%C3%A4nsla%20av%20att%20eliten%20ljuger%E2%80%9D&amp;via=SvD" target="_blank" rel="noopener noreferrer" data-svd-twitter-url="https://www.svd.se/viruset-delar-usa-en-kansla-av-att-eliten-ljuger" class="Button Button--circle Button--big Button--colorTwitter Button--filled u-spaceLeftTiny u-spaceRightTiny Share-button-Twitter noMobileApp" title="Dela på Twitter"><i class="FontIcon FontIcon--twitter FontIcon--big"><span class="FontIcon-label">Twitter</span></i></a><a target="_blank" rel="noopener noreferrer" href="mailto:?subject=Artikeltips%20fr%C3%A5n%20SvD&amp;body=Jag%20vill%20tipsa%20dig%20om%20denna%20artikel%20fr%C3%A5n%20Svenska%20Dagbladet%3A%0D%0Ahttps%3A%2F%2Fwww.svd.se%2Fviruset-delar-usa-en-kansla-av-att-eliten-ljuger" class="Button Button--circle Button--big Button--gray Button--filled u-spaceLeftTiny u-spaceRightTiny noMobileApp" title="Dela via e-post"><i class="FontIcon FontIcon--mail FontIcon--big"><span class="FontIcon-label">E-post</span></i></a></div></div></aside></header><div class="LongReadLayout-body"><p><strong> USA</strong> Aaron Liddell vet inte vad han ska tro. Han är kritisk till de virusrön han läser om. Scannar alternativa källor för att inte bli lurad. Från sitt hem i Fort Davis, Texas, lägger han pussel utifrån informationen på nätet. </p><div class="u-fadeOut"><p>– Presidenten kallar det ett kinesiskt virus och jag tror att det är för att Kina försökte skylla det på våra trupper.</p></div><div class="paywall-loader"><div data-controller="loader" data-loader-url="https://www.svd.se/sales-message/buy-screens?type=Meter_Offer_Abroad&amp;isLongRead=true" data-loader-strategy="dom-ready"></div></div></div></article></div></div></div><div id="fb-root"></div>
  <div class="Page-section theme-Default u-noPrint"><footer role="contentinfo" class="Page-footer"><div class="Container Container--section"><div class="ContentLayout ContentLayout--footer ContentLayout--noMetaColumn ContentLayout--noExtraColumn ContentLayout--withoutColumnSpace"><nav class="Footer ContentLayout-mainColumn"><div class="Footer-content"><div class="Footer-sections Footer-sections--major"><div class="Footer-sectionsContent"><div class="Footer-section"><p>VD, chefredaktör och ansvarig utgivare: Anna Careborg</p><p>Politisk chefredaktör: Tove Lifvendahl</p><p>Redaktionschef och stf ansvarig utgivare: Maria Rimpi</p><p>Redaktionell chef för digitala prenumerationer<br/>och stf ansvarig utgivare: Martin Ahlquist</p></div><div class="Footer-section"><p>Chef SvD Nyheter: Mikael Larsson</p><p>Chef SvD Näringsliv: Daniel Kederstedt</p><p>Chef SvD Kultur: Lisa Irenius</p><p data-svd-customer="inRev">Kontakta <a href="https://kundservice.svd.se/Ovrigt/Om-SvD/Kontakta-nyhetsredaktionerna-/?utm_source=svdse&amp;utm_medium=footer&amp;utm_content=kn&amp;utm_campaign=kn">redaktionen</a></p></div><div class="Footer-section"><ul class="Footer-list"><li><a href="https://www.svd.se/tipsa-svd">Tipsa om nyheter</a></li><li><a href="/jobb">Jobba på SvD</a></li><li data-svd-customer="inRev"><a href="http://annonswebb.schibsted.se/sv/brands/svd-176">Annonsera i SvD</a></li><li><a href="mailto:annonssynpunkter@svd.se">Anmäl störande/felaktig annons</a></li><li><a href="https://annonswebb.schibsted.se/sv-se/brands/svd-176/adspecs">Annonsvänligt Sverige</a></li><li data-svd-customer="inRev"><a href="https://kundservice.svd.se/Ovrigt/Personuppgiftspolicy-for-SvD/">Personuppgiftspolicy</a></li><li data-svd-customer="inRev"><a href="https://www.svd.se/cookies">Cookiepolicy</a></li></ul></div></div></div><div class="Footer-sections Footer-sections--minor"><div class="Footer-sectionsContent"><div class="Footer-section Footer-section--minor"><p>Postadress Svenska Dagbladet, 105 17 Stockholm</p><p>Besök Västra Järnvägsgatan 21, Stockholm</p><p>Organisationsnummer 902004-3619</p></div><div class="Footer-section Footer-section--minor"><p data-svd-customer="inRev"><a class="u-hidden" data-svd-customer="loggedIn" href="https://kundservice.svd.se/Sjalvbetjaning/i/Ovrigt/?utm_source=svdse&amp;utm_medium=footer&amp;utm_content=sb&amp;utm_campaign=sb">Prenumerationsärenden och e-post till kundservice</a><a class="u-hidden" data-svd-customer="loggedOut" href="https://kundservice.svd.se/Sjalvbetjaning/ei/gorettarende/?errand=ovrig&amp;utm_source=svdse&amp;utm_medium=footer&amp;utm_content=sb&amp;utm_campaign=sb">Prenumerationsärenden och e-post till kundservice</a></p><p>Telefon Kundväxel +46 8 618 02 20</p><p>Telefon Växel +46 8 13 50 00</p></div></div></div></div><div class="Footer-branding"><div class="Footer-brandingInner"><h3 class="Footer-description">Svenska Dagbladet – Sveriges kvalitetssajt för nyheter</h3><a href="https://www.svd.se/" class="Logo Footer-logo"><div class="Logo-image Footer-logoImage"><img src="https://static.svd.se/assets/assets/images/framework/svd-logo_simple.svg" alt="SvD"/></div></a></div></div></nav></div></div><span class="Notification Notification--bottom-sticker-wide" data-controller="notifications" data-notifications-placement="bottom-sticker-wide"></span><span class="Notification Notification--takeover" data-controller="notifications" data-notifications-placement="takeover"></span></footer></div>


    <div data-controller="nps"></div>
    <!-- START LinkPulse -->
    <script type="text/javascript" src="//pp.lp4.io/app/4f/70/4c/4f704cb1f925b37e36000000.js" async></script>
    <!-- END LinkPulse -->
  
  <script type='text/javascript'>
    //****************************************************************************
    // svd.se
    // The command '_trackContentPath' is optional but strongly recommended, '/subsection1/subsection2/subsection3' should
    // be replaced with the section path of the displayed page e.g. '/Naringsliv/Bors'
    //****************************************************************************
  
    var _cInfo = _cInfo || [];
  
    if (window.location.hostname.indexOf('kundservice.svd.se') === -1) {
      SvD.sifoTrack = function() {
        if (document.cookie.match('__codnt') === null) {
          var contentPath = '/' + (SvD.dtmData && SvD.dtmData.subSection1 && SvD.dtmData.subSection1.replace(/:/g, '/'));
  
          window._cInfo.push(
            { cmd: '_trackContentPath', val: contentPath },
            { cmd: '_executeTracking' }
          );
  
          var ca = document.createElement('script');
          ca.type = 'text/javascript';
          ca.async = true;
          ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/cf47f3a36c3544bc8ba2a183d5adc450.js';
          var s = document.getElementsByTagName('script')[0];
          s.parentNode.insertBefore(ca, s);
        }
      };
  
      SvD.sifoTrack();
    }
  </script>

  
  <script async src="https://cdn.brandmetrics.com/survey/script/642c2e3ee5de4a23806eaa6752397a00.js"></script>
  <script async src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js"></script>
  <script type="text/javascript">
    // Adobe dynamic tag management and Pulse Web 2.0 - SPT´s User Events Tracking
    if (window._satellite) {
      window._satellite.pageBottom();
    }
  </script>
</body>
</html>
