<!DOCTYPE html><html lang="sv"><head><meta charSet="utf-8"/><meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible"/><title>Vill rädda kameler – Dubai fasar ut plastpåsen | SvD</title><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"/><link rel="apple-touch-icon" sizes="57x57" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-57x57.png"/><link rel="apple-touch-icon" sizes="60x60" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-60x60.png"/><link rel="apple-touch-icon" sizes="72x72" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-72x72.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" sizes="180x180" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-180x180.png"/><link rel="android-touch-icon" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-144x144.png"/><link rel="icon" type="image/png" href="https://static.svd.se/assets/assets/images/favicon/favicon-32x32.png" sizes="32x32"/><link rel="icon" type="image/png" href="https://static.svd.se/assets/assets/images/favicon/android-chrome-192x192.png" sizes="192x192"/><link rel="icon" type="image/png" href="https://static.svd.se/assets/assets/images/favicon/favicon-96x96.png" sizes="96x96"/><link rel="icon" type="image/png" href="https://static.svd.se/assets/assets/images/favicon/favicon-16x16.png" sizes="16x16"/><link rel="manifest" crossorigin="use-credentials" href="https://static.svd.se/assets/assets/images/favicon/manifest.json"/><link rel="shortcut icon" href="https://static.svd.se/assets/assets/images/favicon/favicon.ico"/><meta name="msapplication-TileColor" content="#f7f7f6"/><meta name="msapplication-TileImage" content="https://static.svd.se/assets/assets/images/favicon/mstile-144x144.png"/><meta name="msapplication-config" content="https://static.svd.se/assets/assets/images/favicon/browserconfig.xml"/><meta name="theme-color" content="#f7f7f6"/><meta name="google-play-app" content="app-id=se.svd.start"/><meta property="fb:pages" content="96178346173"/><meta property="fb:pages" content="1633181116933852"/><meta property="fb:pages" content="268701969371"/><meta property="fb:pages" content="148436488519521"/><meta property="fb:pages" content="103864253080616"/><meta property="fb:pages" content="1630168393924185"/><meta property="fb:pages" content="622141561233938"/><meta property="fb:pages" content="271622532928032"/><meta property="fb:pages" content="725655060813996"/><meta property="fb:pages" content="157560357638384"/><meta property="fb:app_id" content="120052334696503"/><meta property="article:publisher" content="https://www.facebook.com/svenskadagbladet"/><meta property="og:site_name" content="SvD.se"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@SvD"/><meta name="robots" content="noarchive, max-image-preview:large"/><link rel="canonical" href="https://www.svd.se/vill-radda-kameler--dubai-fasar-ut-plastpasen"/><meta property="lp:url" content="https://www.svd.se/vill-radda-kameler--dubai-fasar-ut-plastpasen"/><meta property="og:url" content="https://www.svd.se/vill-radda-kameler--dubai-fasar-ut-plastpasen"/><meta name="twitter:url" content="https://www.svd.se/vill-radda-kameler--dubai-fasar-ut-plastpasen"/><meta property="og:title" content="Vill rädda kameler – Dubai fasar ut plastpåsen | SvD"/><meta name="twitter:title" content="Vill rädda kameler – Dubai fasar ut plastpåsen | SvD"/><meta name="description" content="Dubai ska införa skatt på plastpåsar i emiratet, med mål att förbjuda påsarna helt inom två års tid, det på grund av miljöskäl. Förbudet är nödvändigt eftersom både kameler och sköldpaddor har dött till följd av plasten, enligt emiratets ledning. En avgift på motsvarande knappt 70 svenska ören ska införas från och med 1 juli, lyder ett uttalande..."/><meta property="og:description" content="Dubai ska införa skatt på plastpåsar i emiratet, med mål att förbjuda påsarna helt inom två års tid, det på grund av miljöskäl. Förbudet är nödvändigt eftersom både kameler och sköldpaddor har dött till följd av plasten, enligt emiratets ledning. En avgift på motsvarande knappt 70 svenska ören ska införas från och med 1 juli, lyder ett uttalande..."/><meta name="twitter:description" content="Dubai ska införa skatt på plastpåsar i emiratet, med mål att förbjuda påsarna helt inom två års tid, det på grund av miljöskäl. Förbudet är nödvändigt eftersom både kameler och sköldpaddor har dött till följd av plasten, enligt emiratets ledning. En avgift på motsvarande knappt 70 svenska ören ska införas från och med 1 juli, lyder ett uttalande..."/><meta name="author" content="TT-AP"/><meta property="article:author" content="TT-AP"/><meta property="lp:origin" content="TT"/><link rel="image_src" href="https://svd.vgc.no/v2/images/2a84fd35-e0c1-4190-8b5a-487dc86328e4?h=630&amp;q=80&amp;upscale=true&amp;w=1200&amp;s=a61abb65bf4bfcdd694ddb8daf8d4b7f72ee3e34"/><meta property="og:image" content="https://svd.vgc.no/v2/images/2a84fd35-e0c1-4190-8b5a-487dc86328e4?h=630&amp;q=80&amp;upscale=true&amp;w=1200&amp;s=a61abb65bf4bfcdd694ddb8daf8d4b7f72ee3e34"/><meta name="twitter:image" content="https://svd.vgc.no/v2/images/2a84fd35-e0c1-4190-8b5a-487dc86328e4?h=630&amp;q=80&amp;upscale=true&amp;w=1200&amp;s=a61abb65bf4bfcdd694ddb8daf8d4b7f72ee3e34"/><meta property="og:type" content="article"/><meta property="article:section" content="Världen"/><meta property="lp:section" content="Världen"/><meta property="lp:paywall" content="meter"/><meta property="lp:paywall_user" content="1"/><meta name="publishdate" content="Mon, 7 Feb 2022 20:51:18 +01:00"/><meta property="al:android:url" content="se.svd.start://www.svd.se/vill-radda-kameler--dubai-fasar-ut-plastpasen"/><meta property="al:android:app_name" content="Svenska Dagbladet"/><meta property="al:android:package" content="se.svd.start"/><meta property="al:ios:url" content="com.svd.svdmobil://www.svd.se/vill-radda-kameler--dubai-fasar-ut-plastpasen"/><meta property="al:ios:app_store_id" content="423779856"/><meta property="al:ios:app_name" content="Svenska Dagbladet"/><meta name="twitter:app:country" content="SE"/><meta name="twitter:app:name:iphone" content="Svenska Dagbladet"/><meta name="twitter:app:id:iphone" content="423779856"/><meta name="twitter:app:url:iphone" content="com.svd.svdmobil://www.svd.se/vill-radda-kameler--dubai-fasar-ut-plastpasen"/><meta name="twitter:app:name:ipad" content="Svenska Dagbladet"/><meta name="twitter:app:id:ipad" content="423779856"/><meta name="twitter:app:url:ipad" content="com.svd.svdmobil://www.svd.se/vill-radda-kameler--dubai-fasar-ut-plastpasen"/><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "Svenska Dagbladet",
  "sameAs": [
    "https://facebook.com/svenskadagbladet",
    "https://twitter.com/svd",
    "https://www.instagram.com/svenskadagbladet",
    "https://linkedin.com/company/svenska-dagbladet"
  ],
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.svd.se/assets/images/svd-logo.png",
    "width": 430,
    "height": 60
  },
  "url": "https://www.svd.se/",
  "address": {
    "@type": "PostalAddress",
    "streetAddress": "Västra Järnvägsgatan 21",
    "postalCode": "10517",
    "addressLocality": "Stockholm"
  },
  "telephone": "+468135000",
  "contactPoint": {
    "@type": "ContactPoint",
    "contactType": "customer support",
    "telephone": "+4686180220"
  },
  "publishingPrinciples": "https://www.svd.se/svds-journalistiska-vardegrund"
}
</script><link rel="alternate" type="application/rss+xml" title="Artiklar av TT-AP | SvD" href="https://www.svd.se/feed/articles/author/tt.rss"/><link rel="alternate" type="application/rss+xml" title="Världen | SvD" href="https://www.svd.se/feed/articles/category/varlden.rss"/><link rel="preconnect" href="https://ib.adnxs.com" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://ib.adnxs.com"/><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://cdn.adnxs.com"/><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://acdn.adnxs.com"/><link rel="preconnect" href="https://secure.adnxs.com" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://secure.adnxs.com"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/sueca-web-hd-bold-1e6388aaaafce5954c83.woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/sueca-text-regular-italic-f238b9621f1a7ace7fbb.woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/sueca-text-regular-5a100369860541271f1e.woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/sueca-text-extrabold-b48e07ff2f46f29a1752.woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/sueca-web-hd-light-5f83038d2c174c4cfa3a.woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/sueca-web-hd-semibold-99d57dedef067cc68d31.woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/sueca-sans-regular-51fe581e03293da0d9ae.woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/sueca-sans-bold-6d6912fdf3ef0e3ed453.woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/forsberg-217a6fd2ba2bd4a6e866.woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/svd-icons-0714f26e6e5a938095ff.woff"/><script type="text/javascript">
//create empty apntag object if it doesn't exist
var apntag = apntag || {};
//create a queue on the apntag object
apntag.anq = apntag.anq || [];
//load ast.js - async
(function() {
  var d = document, scr = d.createElement('script'),
      tar = d.getElementsByTagName("head")[0];
  scr.type = 'text/javascript'; scr.async = true;
  scr.src = 'https://acdn.adnxs.com/ast/ast.js';
  if(!apntag.l){apntag.l=true; tar.insertBefore(scr, tar.firstChild);}
})();
</script><link href="https://static.svd.se/assets/application-top-381eaaf8de4967f872d8.css" rel="stylesheet" type="text/css"/><script type="text/javascript">
window.SvD = window.SvD || {};
window.SvD.ads = window.SvD.ads || {};
window.SvD.ads.queue = window.SvD.ads.queue || [];
window.SvD.config = {
  "abTestsEnabled": "",
  "ads": {
    "adsEnabled": true,
    "adFreeTopics": [
      "junior",
      "las-och-skriv",
      "klimatskiftet--innovationerna-som-visar-vagen",
      "david-och-mannen",
      "david-och-maennen",
      "morgonrapporten",
      "kvallsrapporten",
      "ebbas-historia"
    ],
    "adSplashEnabled": true
  },
  "androidAppBannerEnabled": false,
  "braze": {
    "enabled": true,
    "apiKey": "336ba32a-b3b1-4dc8-9c87-01f2b6d01f20",
    "brazeApiUrl": "https://rest.fra-01.braze.eu/"
  },
  "buyscreenBaseUrl": "https://www.svd.se/sales-message",
  "commentsApi": "https://cmmnts-api.i.bt.no/v1/publications/svd/",
  "environment": "production",
  "followTeaserMarkingEnabled": false,
  "followUrl": "https://follow.svd.se/v1/",
  "host": "https://www.svd.se",
  "klarna": {
    "paymentMethod": "pay_now"
  },
  "kundservice": {
    "domain": "kundservice.svd.se",
    "baseUrl": "https://kundservice.svd.se",
    "foljasparaOfferUrl": "https://kundservice.svd.se/KF-P-EPI-DS2M0TR?kwsn=5083",
    "foretagUrl": "https://kundservice.svd.se/Foretag/?kwsn=5069&intcmp=svdse%3Aprenumerera&utm_source=svd_f%C3%B6retag_meny&utm_medium=svd_meny&utm_campaign=svd_meny&utm_content=svd_meny",
    "skolaUrl": "https://kundservice.svd.se/Skola/?utm_source=svd_f%C3%B6retag_meny&utm_medium=svd_meny&utm_campaign=svd_meny&utm_content=svd_meny",
    "contactUrl": "https://kundservice.svd.se/Ovrigt/Om-SvD/Kontakta-nyhetsredaktionerna-/?utm_source=svdse&utm_medium=footer&utm_content=kn&utm_campaign=kn",
    "todaysPaperUrl": "https://kundservice.svd.se/dagens-tidning/?utm_source=svdse&utm_medium=b2c&utm_content=dt&utm_campaign=dt&intcmp=svdse:b2c:dt:dt",
    "selfserviceMiscUrl": "https://kundservice.svd.se/Sjalvbetjaning/i/Ovrigt/?utm_source=svdse&utm_medium=footer&utm_content=sb&utm_campaign=sb",
    "selfserviceFormUrl": "https://kundservice.svd.se/Sjalvbetjaning/ei/gorettarende/?errand=ovrig&utm_source=svdse&utm_medium=footer&utm_content=sb&utm_campaign=sb",
    "prenumereraUrl": "https://kundservice.svd.se/prenumerera?kwsn=5069",
    "newsletterSettingsUrl": "https://kundservice.svd.se/Prenumeration-och-installningar/Hantera-nyhetsbrev",
    "newsletterSignupUrl": "https://kundservice.svd.se/nyhetsbrev",
    "juniorPreviewUrl": "https://kundservice.svd.se/Global/B2C-spalt/Junior/SvD%20Junior%20nr%203.pdf",
    "familyShareUrl": "https://kundservice.svd.se/Prenumeration-och-installningar/Dela/"
  },
  "loginHost": "https://login.svd.se",
  "mmsClientNumber": "1001107",
  "mmsSite": "aftonbladet",
  "notifications": {
    "activeIds": [
      "nliv-deprecation-notification",
      "takeover-notification",
      "bottom-sticker-offer",
      "nliv-deprecation-notification-android"
    ]
  },
  "privacyGatewayBaseUrl": "https://user-permissions.smp.schibsted.com",
  "privacySettingsIntroducerEnabled": true,
  "privacySettingsIntroducerV3": {
    "enabled": true,
    "propertyId": "8888",
    "propertyHref": "https://www.svd.se"
  },
  "publicPath": "https://static.svd.se/assets/",
  "pulse": {
    "providerId": "svdse",
    "dtmPulseDisabled": true
  },
  "spid": {
    "clientId": "5774e30f1f357a100e8b4567",
    "env": "PRO",
    "sessionDomain": "https://id.svd.se"
  },
  "surveyUrl": "https://survey-api.svd.se/api/v1/",
  "svpPlayerUrl": "https://cdn.stream.schibsted.media/player/3.39.3/player.next.min.js",
  "tipser": {
    "posId": "5fb5311acd334b00014166c4"
  },
  "weatherWidgetUrl": "https://www.klart.se/external/svd/"
};
window.SvD.fbInitialized = false;
</script><script type="text/javascript">SvD.dtmData = {
  "pushStateUri": "vill-radda-kameler--dubai-fasar-ut-plastpasen",
  "pageType": "article",
  "canonicalUrl": "/vill-radda-kameler--dubai-fasar-ut-plastpasen",
  "pageName": "Vill rädda kameler – Dubai fasar ut plastpåsen",
  "siteSection": "varlden",
  "subSection1": "varlden",
  "pageImage": "https://svd.vgc.no/v2/images/2a84fd35-e0c1-4190-8b5a-487dc86328e4?q=80&upscale=true&w=1200&s=1a6b57ceae1087a32249f2c3d4ce6d1d212dfa55",
  "article": {
    "authors": [
      {
        "id": "tt",
        "name": "TT-AP"
      }
    ],
    "category": {
      "id": "varlden"
    },
    "commercial": false,
    "designType": "default",
    "firstPublishedAt": "2022-02-07T19:51:18.000Z",
    "id": "vill-radda-kameler--dubai-fasar-ut-plastpasen",
    "originId": "Or1EKq",
    "newsLifetime": 20,
    "newsValue": 30,
    "paywallSetting": "metered",
    "subCategory": {},
    "tags": [],
    "title": "Vill rädda kameler – Dubai fasar ut plastpåsen",
    "updatedAt": "2022-02-07T19:55:22.000Z",
    "wordCount": 106
  },
  "buyScreen": {
    "meterName": "Meter_Offer_Abroad"
  }
}</script><script src="https://static.svd.se/assets/763-862a84c15a454bffd9dc.js"></script><script src="https://static.svd.se/assets/786-2d250d473744379d4549.js"></script><script src="https://static.svd.se/assets/835-50b0aa365c9dd2708078.js"></script><script src="https://static.svd.se/assets/352-267eb1435aeac85e09e3.js"></script><script src="https://static.svd.se/assets/685-a2d76521c2d303b216e3.js"></script><script src="https://static.svd.se/assets/555-167b4a8188ae135633e2.js"></script><script src="https://static.svd.se/assets/317-7bcd32b97c243c080766.js"></script><script src="https://static.svd.se/assets/application-top-d69c27be5dd936d1acf1.js"></script><style data-styled="true" data-styled-version="5.3.3">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</style></head><body id="Page" class="Page Page--article"><div id="react-dialog"></div><header role="banner" class="CoreNavigation theme-Default noMobileApp" data-controller="coreNavigation"><div class="CoreNavigation-top"><div class="CoreNavigation-inner"><a href="https://www.svd.se/" class="Logo Logo--news CoreNavigation-logo CoreNavigation-logo--news"><div class="Logo-image"><img src="https://static.svd.se/assets/assets/images/framework/svd-logo_extended.svg" alt="Svenska Dagbladet – Sveriges kvalitetssajt för nyheter" width="280" height="50"/></div></a><nav class="MainNavigation category-menu"><div class="MainNavigation-inner"><div class="MainNavigation-menu lp_mainNavigation"><ul class="MainNavigation-menuList js-allow-touch-scrolling"><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/">Nyheter</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/naringsliv">Näringsliv</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur">Kultur</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/ledare">Ledare</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/debatt">Debatt</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://kundservice.svd.se/dagens-tidning?utm_source=svdse&amp;utm_medium=menu&amp;utm_content=dt&amp;utm_campaign=dt&amp;intcmp=svdse:menu:dt:dt">Tidningen</a></li></ul></div></div></nav><div class="CoreNavigation-menuButton-container"><button type="button" class="CoreNavigation-menuButton" aria-label="Meny"><span class="menu-icon-open"><span class="menu-open-label">Meny</span><i class="Icon Icon--menu"></i></span><span class="menu-icon-closed"><span class="menu-close-label">Stäng</span><i class="Icon Icon--x-large"></i></span></button></div><div class="Search-www__sc-1hyxidy-0 bNOqTr js-search"><div class="SearchField-www__sc-1hyxidy-3 SearchDesktop-www__sc-1hyxidy-4 bkNKup fQCHNh js-search-desktop"><input placeholder="Sök"/><button type="button" aria-label="Sök" class="SearchButton-www__sc-1hyxidy-1 gOMpUZ js-search-desktop-link"><i class="SearchIcon-www__sc-1hyxidy-6 boDcbO Icon Icon--lens"></i></button></div></div></div></div><div class="CoreNavigation-expandable"><div class="CoreNavigation-inner"><nav class="MainMenu category-menu"><div class="MainMenu-inner"><ul class="MainMenu-menuList"><li class="Navigation-item"><a class="Navigation-link is-parent" href="https://www.svd.se/">Nyheter</a><button type="button" class="Navigation-submenu-toggle" aria-label="Öppna eller stäng meny"><i class="Icon Icon--chevron-down"></i><i class="Icon Icon--chevron-up"></i></button><ul class="Navigation-submenu"><li class="Navigation-item Navigation-item-small-screen"><a class="Navigation-link" href="https://www.svd.se/">Startsidan</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/sverige">Sverige</a></li><li class="Navigation-item is-current"><a class="Navigation-link" href="https://www.svd.se/varlden">Världen</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/sport">Sport</a></li></ul></li><li class="Navigation-item"><a class="Navigation-link is-parent" href="https://www.svd.se/naringsliv">Näringsliv</a><button type="button" class="Navigation-submenu-toggle" aria-label="Öppna eller stäng meny"><i class="Icon Icon--chevron-down"></i><i class="Icon Icon--chevron-up"></i></button><ul class="Navigation-submenu"><li class="Navigation-item Navigation-item-small-screen"><a class="Navigation-link" href="https://www.svd.se/naringsliv">Startsidan Näringsliv</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/bors/">Börs</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/naringsliv/motor">Motor</a></li></ul></li><li class="Navigation-item"><a class="Navigation-link is-parent" href="https://www.svd.se/kultur">Kultur</a><button type="button" class="Navigation-submenu-toggle" aria-label="Öppna eller stäng meny"><i class="Icon Icon--chevron-down"></i><i class="Icon Icon--chevron-up"></i></button><ul class="Navigation-submenu"><li class="Navigation-item Navigation-item-small-screen"><a class="Navigation-link" href="https://www.svd.se/kultur">Startsidan Kultur</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/litteratur">Litteratur</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/under-strecket">Under strecket</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/film">Film</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/tv-och-streaming">Tv &amp; streaming</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/scen">Scen</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/musik">Musik</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/konst">Konst</a></li></ul></li><li class="Navigation-item"><a class="Navigation-link is-parent" href="https://www.svd.se/ledare">Ledare</a><button type="button" class="Navigation-submenu-toggle" aria-label="Öppna eller stäng meny"><i class="Icon Icon--chevron-down"></i><i class="Icon Icon--chevron-up"></i></button><ul class="Navigation-submenu"><li class="Navigation-item Navigation-item-small-screen"><a class="Navigation-link" href="https://www.svd.se/ledare">Startsidan Ledare</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/ledare-kolumnister">Kolumner</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/ledarintervjun">Intervjuer</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/ledare-gastinlagg">Gästinlägg</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/larsson-laser">Larsson läser</a></li></ul></li><li class="Navigation-item"><a class="Navigation-link is-parent" href="https://www.svd.se/livet">Livet</a><button type="button" class="Navigation-submenu-toggle" aria-label="Öppna eller stäng meny"><i class="Icon Icon--chevron-down"></i><i class="Icon Icon--chevron-up"></i></button><ul class="Navigation-submenu"><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/idagsidan">Idagsidan</a></li></ul></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/debatt">Debatt</a></li><li class="Navigation-item"><a class="Navigation-link is-parent" href="https://www.svd.se/perfect-guide">Perfect Guide</a><button type="button" class="Navigation-submenu-toggle" aria-label="Öppna eller stäng meny"><i class="Icon Icon--chevron-down"></i><i class="Icon Icon--chevron-up"></i></button><ul class="Navigation-submenu"><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/perfect-guide/design">Design</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/perfect-guide/mode">Mode</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/perfect-guide/skonhet">Skönhet</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/perfect-guide/mat-och-dryck">Mat &amp; dryck</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/perfect-guide/resa">Resa</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/perfect-guide/halsa">Hälsa</a></li></ul></li><li class="Navigation-item"><a class="Navigation-link is-parent" href="https://kundservice.svd.se/dagens-tidning?utm_source=svdse&amp;utm_medium=menu&amp;utm_content=dt&amp;utm_campaign=dt&amp;intcmp=svdse:menu:dt:dt">Tidningen</a><button type="button" class="Navigation-submenu-toggle" aria-label="Öppna eller stäng meny"><i class="Icon Icon--chevron-down"></i><i class="Icon Icon--chevron-up"></i></button><ul class="Navigation-submenu"><li class="Navigation-item"><a class="Navigation-link" href="https://esvd.svd.se">eSvD</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://kundservice.svd.se/Vara-produkter/SvD-som-PDF?utm_source=svdse&amp;utm_medium=menu&amp;utm_content=dt&amp;utm_campaign=dt&amp;intcmp=svdse:menu:dt:dt">PDF</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/arkiv">Historiskt sidarkiv</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/svds-poddar">Poddar</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/korsord">Korsord</a></li></ul></li><li class="Navigation-item Navigation-item--SiteMap"><span class="Navigation-link">A till Ö</span><div class="Navigation-link-icon"><i class="Icon Icon--chevron-right"></i></div></li></ul></div></nav><nav class="SiteMap"><div class="SiteMap-inner"><button type="button" class="SiteMap-button"><i class="Icon Icon--chevron-left"></i> <span>A till Ö</span></button><div class="SiteMap-columns"><div class="SiteMap-column"><ul class="SiteMap-menuList"><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/berglins">Berglins</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/bostadsboxen">Bostadsannonser</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/bragdguldet">Bragdguldet</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/bors/">Börs</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/debatt">Debatt</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/perfect-guide/design">Design</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/dodsannonser">Dödsannonser</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://esvd.svd.se">eSvD</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/film">Film</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/ledare-gastinlagg">Gästinlägg</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/arkiv">Historiskt sidarkiv</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/perfect-guide/halsa">Hälsa</a></li></ul></div><div class="SiteMap-column"><ul class="SiteMap-menuList"><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/idagsidan">Idagsidan</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/ledarintervjun">Intervjuer</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/junior">Junior</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/ledare-kolumnister">Kolumner</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/konst">Konst</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/konstliv">Konstliv</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/korsord">Korsord</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/krogguiden">Krogguiden</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur">Kultur</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://kundservice.svd.se/">Kundservice</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/larsson-laser">Larsson läser</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/ledare">Ledare</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/litteratur">Litteratur</a></li></ul></div><div class="SiteMap-column"><ul class="SiteMap-menuList"><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/livet">Livet</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/perfect-guide/mat-och-dryck">Mat &amp; dryck</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/mitt-stockholm">Mitt Stockholm</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/perfect-guide/mode">Mode</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/naringsliv/motor">Motor</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/musik">Musik</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/">Nyheter</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/naringsliv">Näringsliv</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://kundservice.svd.se/omsvd/">Om SvD</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://kundservice.svd.se/Vara-produkter/SvD-som-PDF?utm_source=svdse&amp;utm_medium=menu&amp;utm_content=dt&amp;utm_campaign=dt&amp;intcmp=svdse:menu:dt:dt">PDF</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/perfect-guide">Perfect Guide</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/svds-poddar">Poddar</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://kundservice.svd.se/prenumerera?kwsn=5069">Prenumerera</a></li></ul></div><div class="SiteMap-column"><ul class="SiteMap-menuList"><li class="Navigation-item"><a class="Navigation-link" href="https://kundservice.svd.se/annonsera/Privat/">Privatannonser</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/quiz">Quiz</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/rabattkod/">Rabattkod</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/perfect-guide/resa">Resa</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/resor">Resor</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/scen">Scen</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/perfect-guide/skonhet">Skönhet</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/sport">Sport</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/sprakkurser">Språkkurser</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/sudoku/?gametype=sudoku&amp;puzzleid=10478460&amp;customerid=svd">Sudoku</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/accent">SvD accent</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/svd-affarsbragd-2021">SvD Affärsbragd</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/butik">SvD butik</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://kundservice.svd.se/skola/">SvD Skola</a></li></ul></div><div class="SiteMap-column"><ul class="SiteMap-menuList"><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/sverige">Sverige</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://kundservice.svd.se/dagens-tidning?utm_source=svdse&amp;utm_medium=menu&amp;utm_content=dt&amp;utm_campaign=dt&amp;intcmp=svdse:menu:dt:dt">Tidningen</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/tipsa-svd">Tipsa SvD</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/tv-och-streaming">Tv &amp; streaming</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.tv.nu/#xtor=AD-500-[tvnu]-[TV]-[Navigation]-[svd.se]-[]-[SvD]">TV-guide</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/under-strecket">Under strecket</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/under-strecket-100-ar">Under strecket 100 år</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/vin-och-mat">Vin &amp; mat</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.klart.se/?svd#xtor=AD-500-[klart]-[Vader]-[Navigation]-[svd.se]-[]-[SvD]">Väder</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/varlden">Världen</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/webb-tv">Webb-tv</a></li><hr/></ul></div></div></div></nav><div class="UserMenuWrapper-www__sc-1iy2byb-0 hGCwOs js-usermenu"><div class="UserMenuTop-www__sc-1iy2byb-1 knJwLj js-usermenu-top"><div class="UserMenuTopContainer-www__sc-1iy2byb-2 fpcaJr js-usermenu-loggedout is-active"><a class="Label-www__sc-1t91bgx-0 UserMenuSubscribeLink-www__sc-1iy2byb-8 boeMBD dvRFoE js-usermenu-subscribe-link" href="https://kundservice.svd.se/prenumerera?kwsn=5069"><i class="Icon Icon--subscribe2-white"></i>Prenumerera </a><button type="button" class="Label-www__sc-1t91bgx-0 LoginLink-www__sc-1iy2byb-3 boeMBD fbNiqW UtilityLink is-active" data-svd-customer="loginLink" data-svd-internal-campaign="svdse:head"><span class="label">Logga in</span></button></div><div class="UserMenuTopContainer-www__sc-1iy2byb-2 fpcaJr js-usermenu-loggedin"><button type="button" class="CloseButton-www__sc-1iy2byb-4 fsfwHw js-usermenu-close-button">Stäng</button><div class="UserLabel-www__sc-1iy2byb-5 gbFAJr js-usermenu-user-label"><i class="Icon Icon--user-icon-blue"></i><span class="logged-in-as"><div class="logged-in-title">Inloggad som</div><div class="logged-in-user-name">Mitt namn</div></span></div></div></div><ul class="UserMenuList-www__sc-1iy2byb-6 lmgCiH"><li class="UserMenuListItem-www__sc-1iy2byb-7 dAGbPD js-usermenu-list-item hide-logged-out"><a class="FamilyShare" href="https://kundservice.svd.se/Prenumeration-och-installningar/Dela/">Dela din prenumeration <span class="NotificationLabel NotificationLabel--major" data-svd-func="family-share">Bjud in</span></a></li><li class="UserMenuListItem-www__sc-1iy2byb-7 dAGbPD js-usermenu-list-item hide-logged-out"><a href="https://www.svd.se/flode">Du följer <span class="NotificationLabel" data-svd-follow-func="follow"></span></a></li><li class="UserMenuListItem-www__sc-1iy2byb-7 dAGbPD js-usermenu-list-item hide-logged-out"><a href="https://www.svd.se/sparat">Sparade artiklar <span class="NotificationLabel NotificationLabel--minor" data-svd-follow-func="articles"></span></a></li><li class="UserMenuListItem-www__sc-1iy2byb-7 dAGbPD js-usermenu-list-item"><a href="https://kundservice.svd.se/prenumeration-och-installningar">Prenumeration och inställningar</a></li><li class="UserMenuListItem-www__sc-1iy2byb-7 dAGbPD js-usermenu-list-item"><a href="https://www.svd.se/minsida/integritet?locale=sv_SE">Mina datainställningar</a></li><li class="UserMenuListItem-www__sc-1iy2byb-7 dAGbPD js-usermenu-list-item hide-logged-out"><a href="https://kundservice.svd.se/Prenumeration-och-installningar/Hantera-nyhetsbrev">Nyhetsbrev</a></li><li class="UserMenuListItem-www__sc-1iy2byb-7 dAGbPD js-usermenu-list-item hide-logged-in"><a href="https://kundservice.svd.se/nyhetsbrev">Nyhetsbrev</a></li><li class="UserMenuListItem-www__sc-1iy2byb-7 dAGbPD js-usermenu-list-item"><a href="https://kundservice.svd.se/">Kundservice</a></li><li class="UserMenuListItem-www__sc-1iy2byb-7 dAGbPD js-usermenu-list-item hide-logged-in"><a href="https://kundservice.svd.se/Foretag/?kwsn=5069&amp;intcmp=svdse%3Aprenumerera&amp;utm_source=svd_f%C3%B6retag_meny&amp;utm_medium=svd_meny&amp;utm_campaign=svd_meny&amp;utm_content=svd_meny">Prenumeration för företag och organisation</a></li><li class="UserMenuListItem-www__sc-1iy2byb-7 dAGbPD js-usermenu-list-item hide-logged-out"><button type="button" data-svd-customer="logoutLink">Logga ut</button></li></ul></div><div class="Search-www__sc-1hyxidy-0 bNOqTr js-search"><div class="SearchMobile-www__sc-1hyxidy-2 bUrMCU js-search-mobile"><button type="button" aria-label="Sök" class="SearchButton-www__sc-1hyxidy-1 bGAhID js-search-mobile-link"><i class="SearchIcon-www__sc-1hyxidy-6 boDcbO Icon Icon--lens"></i></button><input placeholder="Sök"/><button type="button" class="SearchClearButton-www__sc-1hyxidy-5 gnwZtX js-search-clearbutton"><i class="Icon Icon--rounded-del-gray"></i></button></div></div></div></div></header><div class="CoreNavigation-bottom theme-Default noMobileApp"><div class="CoreNavigation-inner"><nav class="MainNavigation category-menu"><div class="MainNavigation-inner"><div class="MainNavigation-menu lp_mainNavigation"><ul class="MainNavigation-menuList js-allow-touch-scrolling"><li class="Navigation-item"><a class="Navigation-link is-parent" href="https://www.svd.se/">Nyheter</a><button type="button" class="Navigation-submenu-toggle" aria-label="Öppna eller stäng meny"><i class="Icon Icon--chevron-down"></i><i class="Icon Icon--chevron-up"></i></button><ul class="Navigation-submenu"><li class="Navigation-item Navigation-item-small-screen"><a class="Navigation-link" href="https://www.svd.se/">Startsidan</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/sverige">Sverige</a></li><li class="Navigation-item is-current"><a class="Navigation-link" href="https://www.svd.se/varlden">Världen</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/sport">Sport</a></li></ul></li></ul></div></div></nav><div class="CoreNavigation-login"><div class="CoreNavigation-bottom--loggedout"><a class="CoreNavigation-subscribe-link" href="https://kundservice.svd.se/prenumerera?kwsn=5069"><i class="Icon Icon--subscribe2-white"></i>Prenumerera</a><button type="button" class="CoreNavigation-login-link" data-svd-customer="loginLink" data-svd-internal-campaign="svdse:head"><span class="login-label">Logga in</span></button></div><button type="button" class="CoreNavigation-login-user-button" aria-label="Inloggad"><i class="Icon Icon--user-icon-blue"></i><span class="logged-in-as"><div class="logged-in-title">Inloggad som</div><div class="logged-in-user-name">Mitt namn</div></span></button></div><div id="react-notification"></div></div></div><div class="CoreNavigation-bottom-widgets-wrapper"><div class="CoreNavigation-bottom-widgets"></div></div><div data-controller="ie11" class="ie11DeprecationWarning"></div><noscript><style>
          #mega-ad-wrapper {
            display: none;
          }
        </style></noscript><div id="mega-ad-wrapper" class="OverlayWindow is-open"><div id="mega-scroll-elements" style="display:none"><div class="mega-scroll-ad-label">ANNONS</div><button class="mega-scroll-close-button" type="button"><img src="https://static.svd.se/assets/assets/images/closeButtonImage.png" alt="Stäng annonsen" width="28" height="28"/></button><div class="mega-scroll-button"><span>Scrolla ner till SvD</span><img src="https://static.svd.se/assets/assets/images/scrollImage.png" alt="Scrolla ner till SvD" width="54" height="54"/></div></div><div id="splash-elements" style="display:none"><div class="Masthead--splash u-hidden"><div class="Masthead-container Container Container--full"><a style="cursor:pointer" class="Masthead-mainSection" id="AdSplashOverlayWindowButton"><div class="Masthead-mainSectionInner"><div class="Logo Masthead-logo"><img src="https://static.svd.se/assets/assets/images/framework/svd-logo_extended.svg" alt="Svenska Dagbladet" width="276" height="33"/></div><p class="Masthead-waitText"><span class="UtilityLink"><span class="Masthead-waitTextAnchor"></span><script type="text/javascript">
                          window.SvD.ads.queue.push(function () {
                            SvD.ads.splashLinkText('Vill rädda kameler – Dubai fasar ut plastpåsen', false);
                          });
</script></span></p></div></a></div></div></div><div id="ad-wrapper"><div id="AdWrapper-id-position-id--ece38c7c-ff39-4d62-a4d5-614de98a413a--default-article--splash-1" class=" AdContainer AdWrapper"><div id="Ad-id-position-id--ece38c7c-ff39-4d62-a4d5-614de98a413a--default-article--splash-1" class="Ad  Ad--unused" data-controller="postMessage" data-postmessage-command="hideAd,parallax-mobile,resizeAd,resizeMediationAd,toggleDarkmode,decorateSpinner" data-postmessage-origins="*"><div id="AdWrapperInner-id-position-id--ece38c7c-ff39-4d62-a4d5-614de98a413a--default-article--splash-1" class="Ad-content AdWrapper-inner" style="min-height:605px"><div id="AdPosition-container-wrapper-id-position-id--ece38c7c-ff39-4d62-a4d5-614de98a413a--default-article--splash-1" class="AdPosition" data-svd-ad-position-id="position-id--ece38c7c-ff39-4d62-a4d5-614de98a413a--default-article--splash-1" data-svd-ad-position-type="splash" data-svd-ad-position-handled-height="false"><div id="AdPosition-container-id-position-id--ece38c7c-ff39-4d62-a4d5-614de98a413a--default-article--splash-1" class="AdPosition-container"></div></div></div></div></div><div id="position-data-id--ece38c7c-ff39-4d62-a4d5-614de98a413a--default-article--splash-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--ece38c7c-ff39-4d62-a4d5-614de98a413a--default-article--splash-1" data-svd-ad-data-for-position-type="splash" data-svd-ad-data-for-ad-id="Ad-id-position-id--ece38c7c-ff39-4d62-a4d5-614de98a413a--default-article--splash-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--ece38c7c-ff39-4d62-a4d5-614de98a413a--default-article--splash-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--ece38c7c-ff39-4d62-a4d5-614de98a413a--default-article--splash-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--ece38c7c-ff39-4d62-a4d5-614de98a413a--default-article--splash-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--ece38c7c-ff39-4d62-a4d5-614de98a413a--default-article--splash-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:605,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-article-takeover&quot;},&quot;sizes&quot;:[[1,1],[2,2],[2,1]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:325,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wph-article-takeover&quot;},&quot;sizes&quot;:[[1,1],[2,2],[2,1]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;,&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;asap&quot;,&quot;disposable&quot;:false,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:false,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[],&quot;tags&quot;:[],&quot;categories&quot;:[&quot;varlden&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;Or1EKq&quot;,&quot;pageType&quot;:&quot;article&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--ece38c7c-ff39-4d62-a4d5-614de98a413a--default-article--splash-1&quot;,&quot;default-article&quot;,&quot;splash&quot;,&quot;splash-1&quot;,&quot;default-article--splash-1&quot;],&quot;adSegments&quot;:[],&quot;authors&quot;:[&quot;tt&quot;],&quot;paywall&quot;:&quot;yes&quot;}}" data-svd-ad-position-ad-segments=""></div><script type="text/javascript">
    SvD.ads.queue.push(function () {
      SvD.ads.preDefineAd(
        [{"deviceTypeAlternatives":["desktop"],"preLoad":false,"invCode":"se-svd-wde-article-takeover","sizes":[[1,1],[2,2],[2,1]],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["mobile"],"preLoad":false,"invCode":"se-svd-wph-article-takeover","sizes":[[1,1],[2,2],[2,1]],"allowedFormats":["banner"]}],
        'AdPosition-container-id-position-id--ece38c7c-ff39-4d62-a4d5-614de98a413a--default-article--splash-1',
        {"stories":[],"tags":[],"categories":["varlden"],"subCategories":[],"articleIdentifier":"Or1EKq","pageType":"article","positionDetails":["position-data-id--ece38c7c-ff39-4d62-a4d5-614de98a413a--default-article--splash-1","default-article","splash","splash-1","default-article--splash-1"],"adSegments":[],"authors":["tt"],"paywall":"yes"},
        'Or1EKq'
      );
    });</script><script type="text/javascript">
  SvD.ads.queue.push(function () {
    SvD.ads.loadAdsIfPossibleBeforeDocReady();
  });
  </script></div></div><script type="text/javascript">
          if (SvD === undefined) {
            document.getElementById('mega-ad-wrapper').className = 'OverlayWindow';
          }
          SvD.ads.queue.push(function () {
            if (SvD.ads.disableSplash() || !SvD.config.ads.adsEnabled) {
              SvD.ads.hideSplashWrapper();
            }
          });
         </script><div class="context-container"><div class="context-wrapper Page-section theme-Default" id="context-vill-radda-kameler--dubai-fasar-ut-plastpasen" data-controller="context" data-context-id="vill-radda-kameler--dubai-fasar-ut-plastpasen" data-context-pageview="{&quot;data&quot;:{&quot;pushStateUri&quot;:&quot;/vill-radda-kameler--dubai-fasar-ut-plastpasen&quot;,&quot;pageType&quot;:&quot;article&quot;,&quot;canonicalUrl&quot;:&quot;/vill-radda-kameler--dubai-fasar-ut-plastpasen&quot;,&quot;pageName&quot;:&quot;Vill rädda kameler – Dubai fasar ut plastpåsen&quot;,&quot;siteSection&quot;:&quot;varlden&quot;,&quot;subSection1&quot;:&quot;varlden&quot;,&quot;pageImage&quot;:&quot;https://svd.vgc.no/v2/images/2a84fd35-e0c1-4190-8b5a-487dc86328e4?q=80&amp;upscale=true&amp;w=1200&amp;s=1a6b57ceae1087a32249f2c3d4ce6d1d212dfa55&quot;,&quot;article&quot;:{&quot;authors&quot;:[{&quot;id&quot;:&quot;tt&quot;,&quot;name&quot;:&quot;TT-AP&quot;}],&quot;category&quot;:{&quot;id&quot;:&quot;varlden&quot;},&quot;commercial&quot;:false,&quot;designType&quot;:&quot;default&quot;,&quot;firstPublishedAt&quot;:&quot;2022-02-07T19:51:18.000Z&quot;,&quot;id&quot;:&quot;vill-radda-kameler--dubai-fasar-ut-plastpasen&quot;,&quot;originId&quot;:&quot;Or1EKq&quot;,&quot;newsLifetime&quot;:20,&quot;newsValue&quot;:30,&quot;paywallSetting&quot;:&quot;metered&quot;,&quot;subCategory&quot;:{},&quot;tags&quot;:[],&quot;title&quot;:&quot;Vill rädda kameler – Dubai fasar ut plastpåsen&quot;,&quot;updatedAt&quot;:&quot;2022-02-07T19:55:22.000Z&quot;,&quot;wordCount&quot;:106},&quot;buyScreen&quot;:{&quot;meterName&quot;:&quot;Meter_Offer_Abroad&quot;}}}" data-context-next="{&quot;stickTo&quot;:&quot;bottom&quot;,&quot;stickyCompareElement&quot;:&quot;context&quot;,&quot;showOffset&quot;:&quot;1200+&quot;,&quot;hideOffset&quot;:200,&quot;index&quot;:0,&quot;classes&quot;:&quot;Page-section theme-Default&quot;,&quot;contextLabel&quot;:&quot;från sektionen Världen&quot;}"><article id="Or1EKq" class="StyledArticle-www__sc-184mxin-0 jxsuaI ArticleLayout ArticleLayout--blocked theme-Default context-container lp_article_content" data-id="Or1EKq" data-svd-id="vill-radda-kameler--dubai-fasar-ut-plastpasen" data-controller="[&quot;articleSlideshow&quot;]"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.svd.se/vill-radda-kameler--dubai-fasar-ut-plastpasen"},"datePublished":"2022-02-07T19:51:18.000Z","author":[{"@type":"Person","name":"TT-AP","sameAs":"https://www.svd.se/av/tt"}],"publisher":{"@type":"Organization","name":"Svenska Dagbladet","sameAs":"https://www.svd.se","logo":{"@type":"ImageObject","url":"https://static.svd.se/assets/assets/images/header/svd-logo.png","width":430,"height":60}},"headline":"Vill rädda kameler – Dubai fasar ut plastpåsen","description":"Dubai ska införa skatt på plastpåsar i emiratet, med mål att förbjuda påsarna helt inom två års tid, det på grund av miljöskäl. Förbudet är nödvändigt eftersom både kameler och sköldpaddor har dött till följd av plasten, enligt emiratets ledning. En avgift på motsvarande knappt 70 svenska ören ska införas från och med 1 juli, lyder ett uttalande...","image":{"@type":"ImageObject","url":"https://svd.vgc.no/v2/images/2a84fd35-e0c1-4190-8b5a-487dc86328e4?h=630&q=80&upscale=true&w=1200&s=a61abb65bf4bfcdd694ddb8daf8d4b7f72ee3e34","width":1200,"height":900},"isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".Body"}}</script><div class="Container Container--section"><header class="ArticleLayout-head"><div class="ArticleHead ArticleHead--withSpace"><h1 class="ArticleHead-heading">Vill rädda kameler – Dubai fasar ut plastpåsen</h1><div class="ArticleLayout-head-imageWrapper"><figure class="Figure"><div class="Figure-image ArticleLayout-featureImage FlexEmbed FlexEmbed--16by9"><picture class="FlexEmbed-item"><source srcSet="https://svd.vgc.no/v2/images/2a84fd35-e0c1-4190-8b5a-487dc86328e4?fit=crop&amp;format=auto&amp;h=1125&amp;q=80&amp;upscale=true&amp;w=2000&amp;s=cc2aad5f87872447ba743b2cc9b33b5206008702 2000w, https://svd.vgc.no/v2/images/2a84fd35-e0c1-4190-8b5a-487dc86328e4?fit=crop&amp;format=auto&amp;h=1069&amp;q=80&amp;upscale=true&amp;w=1900&amp;s=531f99346b8a59a63b1e6badb39f076a5ec70660 1900w, https://svd.vgc.no/v2/images/2a84fd35-e0c1-4190-8b5a-487dc86328e4?fit=crop&amp;format=auto&amp;h=1013&amp;q=80&amp;upscale=true&amp;w=1800&amp;s=574777accb3ebcb19e6a782d006f0a898d75d191 1800w, https://svd.vgc.no/v2/images/2a84fd35-e0c1-4190-8b5a-487dc86328e4?fit=crop&amp;format=auto&amp;h=956&amp;q=80&amp;upscale=true&amp;w=1700&amp;s=9a0017fc893c16033592ed50eab4b78ab0b7061d 1700w, https://svd.vgc.no/v2/images/2a84fd35-e0c1-4190-8b5a-487dc86328e4?fit=crop&amp;format=auto&amp;h=900&amp;q=80&amp;upscale=true&amp;w=1600&amp;s=5eb8d2146e1c14a6fa2c6cd5393f726a28163baa 1600w, https://svd.vgc.no/v2/images/2a84fd35-e0c1-4190-8b5a-487dc86328e4?fit=crop&amp;format=auto&amp;h=844&amp;q=80&amp;upscale=true&amp;w=1500&amp;s=cc9ef2fd574453bac4d91d14fdbdd11934add918 1500w, https://svd.vgc.no/v2/images/2a84fd35-e0c1-4190-8b5a-487dc86328e4?fit=crop&amp;format=auto&amp;h=788&amp;q=80&amp;upscale=true&amp;w=1400&amp;s=1544828e3a9105989426311e7048354a9436a09c 1400w, https://svd.vgc.no/v2/images/2a84fd35-e0c1-4190-8b5a-487dc86328e4?fit=crop&amp;format=auto&amp;h=731&amp;q=80&amp;upscale=true&amp;w=1300&amp;s=5578543694f2cb9f1e40fab40bb8636d700cc741 1300w, https://svd.vgc.no/v2/images/2a84fd35-e0c1-4190-8b5a-487dc86328e4?fit=crop&amp;format=auto&amp;h=675&amp;q=80&amp;upscale=true&amp;w=1200&amp;s=a176cbb8d177886d578957398e9c0f87ac4c1618 1200w, https://svd.vgc.no/v2/images/2a84fd35-e0c1-4190-8b5a-487dc86328e4?fit=crop&amp;format=auto&amp;h=619&amp;q=80&amp;upscale=true&amp;w=1100&amp;s=20d65fd2cab00d21fc47aed5689ab22a488d7de6 1100w, https://svd.vgc.no/v2/images/2a84fd35-e0c1-4190-8b5a-487dc86328e4?fit=crop&amp;format=auto&amp;h=551&amp;q=80&amp;upscale=true&amp;w=980&amp;s=2e19f803fd854aa5d2f9e2a6750799b2354c3d5f 980w, https://svd.vgc.no/v2/images/2a84fd35-e0c1-4190-8b5a-487dc86328e4?fit=crop&amp;format=auto&amp;h=281&amp;q=80&amp;upscale=true&amp;w=500&amp;s=11dd8d1d43fdcd14d9086dda001401fccb049ddd 500w" sizes="100vw" media="(min-width: 980px)"/><source srcSet="https://svd.vgc.no/v2/images/2a84fd35-e0c1-4190-8b5a-487dc86328e4?fit=crop&amp;format=auto&amp;h=551&amp;q=80&amp;upscale=true&amp;w=980&amp;s=2e19f803fd854aa5d2f9e2a6750799b2354c3d5f 980w, https://svd.vgc.no/v2/images/2a84fd35-e0c1-4190-8b5a-487dc86328e4?fit=crop&amp;format=auto&amp;h=506&amp;q=80&amp;upscale=true&amp;w=900&amp;s=073c479524796f8ed915cfedc2bc8fcbea242881 900w, https://svd.vgc.no/v2/images/2a84fd35-e0c1-4190-8b5a-487dc86328e4?fit=crop&amp;format=auto&amp;h=450&amp;q=80&amp;upscale=true&amp;w=800&amp;s=eb981cbe44d0136369ec2d35d62d8cf7b9bc4613 800w, https://svd.vgc.no/v2/images/2a84fd35-e0c1-4190-8b5a-487dc86328e4?fit=crop&amp;format=auto&amp;h=394&amp;q=80&amp;upscale=true&amp;w=700&amp;s=961e14b9691539e66e26333a7325e969b01987c5 700w, https://svd.vgc.no/v2/images/2a84fd35-e0c1-4190-8b5a-487dc86328e4?fit=crop&amp;format=auto&amp;h=338&amp;q=80&amp;upscale=true&amp;w=600&amp;s=2d0715dc796c5764b94fe9e2a22c9f236ac71fa2 600w, https://svd.vgc.no/v2/images/2a84fd35-e0c1-4190-8b5a-487dc86328e4?fit=crop&amp;format=auto&amp;h=281&amp;q=80&amp;upscale=true&amp;w=500&amp;s=11dd8d1d43fdcd14d9086dda001401fccb049ddd 500w, https://svd.vgc.no/v2/images/2a84fd35-e0c1-4190-8b5a-487dc86328e4?fit=crop&amp;format=auto&amp;h=225&amp;q=80&amp;upscale=true&amp;w=400&amp;s=5c00ab9990ef26fc219c42baca67cdcf3868df6b 400w, https://svd.vgc.no/v2/images/2a84fd35-e0c1-4190-8b5a-487dc86328e4?fit=crop&amp;format=auto&amp;h=169&amp;q=80&amp;upscale=true&amp;w=300&amp;s=c6fbd4f546007ade93fc7a50a855aa1191083a45 300w" sizes="100vw"/><img src="https://svd.vgc.no/v2/images/2a84fd35-e0c1-4190-8b5a-487dc86328e4?fit=crop&amp;h=551&amp;q=80&amp;upscale=true&amp;w=980&amp;s=b70b2355459709cfbf3626451ab4cd6758166593" alt="Kameler och sköldpaddor har dött på grund av plast. Nu ska plastpåsarna fasas ut i Dubai. Arkivbild." data-image-index="0" width="980" height="551"/></picture></div><figcaption class="Figure-caption ArticleLayout-featureImageCaption">Kameler och sköldpaddor har dött på grund av plast. Nu ska plastpåsarna fasas ut i Dubai. Arkivbild. Foto: Jon Gambrell/AP/TT</figcaption></figure></div></div></header><div class="ArticleLayout-container"><div class="ArticleLayout-main"><div class="ArticleLayout-subHeader ArticleLayout-subHeader--noDeck"><div class="ArticleLayout-meta" data-controller="overlay"><img src="https://static.svd.se/assets/assets/images/under-strecket.svg" alt="" class="ArticleLayout-meta-underline u-hidden" width="640" height="8"/><div class="Meta"><div class="Meta-wrapper"><div class="Meta-part Meta-part--author">TT-AP</div><div class="Meta-part Meta-part--published"><span class="Time-prefix">Publicerad </span><time data-datetime="2022-02-07T19:51:18.000Z" data-article-format="true">2022-02-07 20:51</time></div></div><div class="MetaPartShare-www__sc-uw432o-0 dPEDtm"><button type="button" title="Dela" aria-label="Dela artikel" class="Button Button--circle Button--colorLight u-spaceRightMicro js-overlay-trigger"><i class="Icon Icon--share-dark-gray"></i></button><span class="MetaPartReadlater-www__sc-uw432o-1 eOZafL"><button type="button" class="Button Button--circle Button--colorLight" title="Spara" aria-label="Spara artikel" data-svd-follow-type="article" data-svd-follow-id="Or1EKq" data-svd-follow-key="vill-radda-kameler--dubai-fasar-ut-plastpasen" data-svd-click-intent="Follow"><span data-svd-subscribe-status="false"><i class="Icon Icon--bookmark-dark-gray"></i></span><span class="u-hidden" data-svd-subscribe-status="true"><i class="Icon Icon--bookmark-dark-gray is-active"></i></span></button></span></div></div><aside class="OverlayWindow js-overlay"><button class="OverlayWindow-close js-overlay-close" type="button">Stäng</button><div class="OverlayWindow-content OverlayWindow-content--tight u-textCenter"><div class="OverlayWindow-title u-trailerSmall">Dela artikeln:</div><h3 class="u-trailerDouble"><div class="Heading Heading--milli">Vill rädda kameler – Dubai fasar ut plastpåsen</div></h3><div><a href="https://www.facebook.com/dialog/share?app_id=120052334696503&amp;display=popup&amp;href=https%3A%2F%2Fwww.svd.se%2Fvill-radda-kameler--dubai-fasar-ut-plastpasen&amp;redirect_uri=https%3A%2F%2Fwww.svd.se%2Fvill-radda-kameler--dubai-fasar-ut-plastpasen" data-svd-fb-url="https://www.svd.se/vill-radda-kameler--dubai-fasar-ut-plastpasen" target="_blank" rel="noopener noreferrer" class="Button Button--circle Button--big Button--colorFacebook Button--filled u-spaceLeftTiny u-spaceRightTiny Share-button-Fb noMobileApp" title="Dela på Facebook"><i class="FontIcon FontIcon--facebook FontIcon--big"><span class="FontIcon-label">Facebook</span></i></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.svd.se%2Fvill-radda-kameler--dubai-fasar-ut-plastpasen&amp;text=Vill%20r%C3%A4dda%20kameler%20%E2%80%93%20Dubai%20fasar%20ut%20plastp%C3%A5sen&amp;via=SvD" target="_blank" rel="noopener noreferrer" data-svd-twitter-url="https://www.svd.se/vill-radda-kameler--dubai-fasar-ut-plastpasen" class="Button Button--circle Button--big Button--colorTwitter Button--filled u-spaceLeftTiny u-spaceRightTiny Share-button-Twitter noMobileApp" title="Dela på Twitter"><i class="FontIcon FontIcon--twitter FontIcon--big"><span class="FontIcon-label">Twitter</span></i></a><a target="_blank" rel="noopener noreferrer" href="mailto:?subject=Artikeltips%20fr%C3%A5n%20SvD&amp;body=Jag%20vill%20tipsa%20dig%20om%20denna%20artikel%20fr%C3%A5n%20Svenska%20Dagbladet%3A%0D%0Ahttps%3A%2F%2Fwww.svd.se%2Fvill-radda-kameler--dubai-fasar-ut-plastpasen" class="Button Button--circle Button--big Button--gray Button--filled u-spaceLeftTiny u-spaceRightTiny noMobileApp" title="Dela via e-post"><i class="FontIcon FontIcon--mail FontIcon--big"><span class="FontIcon-label">E-post</span></i></a></div></div></aside></div></div></div></div></div><div class="OverlayWindow js-article-slideshow-overlay "><button type="button" class="OverlayWindow-close js-article-slideshow-overlay-close">Stäng</button><div class="Slideshow Slideshow--inOverlayWindow has-minimalUI js-article-slideshow "><div class="js-overlay-slideshow-trigger"></div><div class="Slideshow-navigatePrevNext"><button type="button" class="Slideshow-navigate Slideshow-navigate--prev FontIcon FontIcon--arrow-left js-slideshow-prev" aria-label="Föregående"></button><button type="button" class="Slideshow-navigate Slideshow-navigate--next FontIcon FontIcon--arrow-right js-slideshow-next" aria-label="Nästa"></button></div></div></div><div class="Container Container--ad Container--ad-panorama AdOuterMostContainer u-noPrint"><div id="AdWrapper-id-position-id--dd4b65ba-816e-4dda-a622-6557663986e4--default-context-article--top-1" class=" AdContainer AdWrapper"><div id="Ad-id-position-id--dd4b65ba-816e-4dda-a622-6557663986e4--default-context-article--top-1" class="Ad Ad--panorama  Ad--unused" data-controller="postMessage" data-postmessage-command="hideAd,parallax-mobile,resizeAd,resizeMediationAd,toggleDarkmode,decorateSpinner" data-postmessage-origins="*"><div class="Ad-text">Annons</div><div id="AdWrapperInner-id-position-id--dd4b65ba-816e-4dda-a622-6557663986e4--default-context-article--top-1" class="Ad-content AdWrapper-inner" style="min-height:240px"><div id="AdPosition-container-wrapper-id-position-id--dd4b65ba-816e-4dda-a622-6557663986e4--default-context-article--top-1" class="AdPosition" data-svd-ad-position-id="position-id--dd4b65ba-816e-4dda-a622-6557663986e4--default-context-article--top-1" data-svd-ad-position-type="top" data-svd-ad-position-handled-height="false"><div id="AdPosition-container-id-position-id--dd4b65ba-816e-4dda-a622-6557663986e4--default-context-article--top-1" class="AdPosition-container"></div></div></div></div></div><div id="position-data-id--dd4b65ba-816e-4dda-a622-6557663986e4--default-context-article--top-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--dd4b65ba-816e-4dda-a622-6557663986e4--default-context-article--top-1" data-svd-ad-data-for-position-type="top" data-svd-ad-data-for-ad-id="Ad-id-position-id--dd4b65ba-816e-4dda-a622-6557663986e4--default-context-article--top-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--dd4b65ba-816e-4dda-a622-6557663986e4--default-context-article--top-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--dd4b65ba-816e-4dda-a622-6557663986e4--default-context-article--top-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--dd4b65ba-816e-4dda-a622-6557663986e4--default-context-article--top-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--dd4b65ba-816e-4dda-a622-6557663986e4--default-context-article--top-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:240,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-article-toppanorama&quot;},&quot;sizes&quot;:[[980,240],[980,551],[1250,360],[980,480],[1250,285]],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:240,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-article-toppanorama&quot;},&quot;sizes&quot;:[980,240],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:325,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wph-article-toppanorama&quot;},&quot;sizes&quot;:[[320,320],[320,250],[2,1]],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:120},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-120}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}},{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:0},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:0}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[],&quot;tags&quot;:[],&quot;categories&quot;:[&quot;varlden&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;Or1EKq&quot;,&quot;pageType&quot;:&quot;context-article&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--dd4b65ba-816e-4dda-a622-6557663986e4--default-context-article--top-1&quot;,&quot;default-context-article&quot;,&quot;top&quot;,&quot;top-1&quot;,&quot;default-context-article--top-1&quot;],&quot;adSegments&quot;:[],&quot;authors&quot;:[&quot;tt&quot;],&quot;paywall&quot;:&quot;yes&quot;}}" data-svd-ad-position-ad-segments=""></div><script type="text/javascript">
    SvD.ads.queue.push(function () {
      SvD.ads.preDefineAd(
        [{"deviceTypeAlternatives":["desktop"],"preLoad":true,"invCode":"se-svd-wde-article-toppanorama","sizes":[[980,240],[980,551],[1250,360],[980,480],[1250,285]],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["tablet"],"preLoad":true,"invCode":"se-svd-wde-article-toppanorama","sizes":[980,240],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["mobile"],"preLoad":true,"invCode":"se-svd-wph-article-toppanorama","sizes":[[320,320],[320,250],[2,1]],"allowedFormats":["banner"]}],
        'AdPosition-container-id-position-id--dd4b65ba-816e-4dda-a622-6557663986e4--default-context-article--top-1',
        {"stories":[],"tags":[],"categories":["varlden"],"subCategories":[],"articleIdentifier":"Or1EKq","pageType":"context-article","positionDetails":["position-data-id--dd4b65ba-816e-4dda-a622-6557663986e4--default-context-article--top-1","default-context-article","top","top-1","default-context-article--top-1"],"adSegments":[],"authors":["tt"],"paywall":"yes"},
        'Or1EKq'
      );
    });</script></div><section class="ArticleLayout ArticleSection"><div class="Container Container--section"><div class="ArticleLayout-container"><div class="ArticleLayout-main"><div class="Body"><p>Dubai ska införa skatt på plastpåsar i emiratet, med mål att förbjuda påsarna helt inom två års tid, det på grund av miljöskäl.</p><div class="u-fadeOut"><p>Förbudet är nödvändigt eftersom både kameler och sköldpaddor har dött till följd av plasten, enligt emiratets ledning.</p></div><div class="paywall-loader"><div data-controller="loader" data-loader-url="https://www.svd.se/sales-message/buy-screens?type=Meter_Offer_Abroad&amp;theme=default" data-loader-strategy="dom-ready"></div></div></div></div></div></div></section></article></div><div data-controller="loader" data-loader-url="/api/topics/varlden/selections/nyheter?variant=context&amp;openArticleId=vill-radda-kameler--dubai-fasar-ut-plastpasen&amp;theme=default" data-loader-strategy="dom-ready"></div><div id="toppnyheter-0" class="Page-section theme-Default Page-section--contextReading u-noPrint "><div class="Container Container--ad Container--ad-panorama AdOuterMostContainer u-noPrint"><div id="AdWrapper-id-position-id--ef45b85c-3e57-415a-b7ce-8d8c3d4574cc--default-trail--in-between-top-1" class=" AdContainer AdWrapper"><div id="Ad-id-position-id--ef45b85c-3e57-415a-b7ce-8d8c3d4574cc--default-trail--in-between-top-1" class="Ad Ad--panorama Ad--panorama Ad--unused" data-controller="postMessage" data-postmessage-command="hideAd,parallax-mobile,resizeAd,resizeMediationAd,toggleDarkmode,decorateSpinner" data-postmessage-origins="*"><div class="Ad-text">Annons</div><div id="AdWrapperInner-id-position-id--ef45b85c-3e57-415a-b7ce-8d8c3d4574cc--default-trail--in-between-top-1" class="Ad-content AdWrapper-inner" style="min-height:240px"><div id="AdPosition-container-wrapper-id-position-id--ef45b85c-3e57-415a-b7ce-8d8c3d4574cc--default-trail--in-between-top-1" class="AdPosition" data-svd-ad-position-id="position-id--ef45b85c-3e57-415a-b7ce-8d8c3d4574cc--default-trail--in-between-top-1" data-svd-ad-position-type="in-between-top" data-svd-ad-position-handled-height="false"><div id="AdPosition-container-id-position-id--ef45b85c-3e57-415a-b7ce-8d8c3d4574cc--default-trail--in-between-top-1" class="AdPosition-container"></div></div></div></div></div><div id="position-data-id--ef45b85c-3e57-415a-b7ce-8d8c3d4574cc--default-trail--in-between-top-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--ef45b85c-3e57-415a-b7ce-8d8c3d4574cc--default-trail--in-between-top-1" data-svd-ad-data-for-position-type="in-between-top" data-svd-ad-data-for-ad-id="Ad-id-position-id--ef45b85c-3e57-415a-b7ce-8d8c3d4574cc--default-trail--in-between-top-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--ef45b85c-3e57-415a-b7ce-8d8c3d4574cc--default-trail--in-between-top-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--ef45b85c-3e57-415a-b7ce-8d8c3d4574cc--default-trail--in-between-top-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--ef45b85c-3e57-415a-b7ce-8d8c3d4574cc--default-trail--in-between-top-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--ef45b85c-3e57-415a-b7ce-8d8c3d4574cc--default-trail--in-between-top-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:240,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-article-panorama_1&quot;},&quot;sizes&quot;:[[980,240],[1,1],[1250,360],[640,320],[530,300],[480,270],[1250,285],[640,640],[1920,1080]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:240,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-article-panorama_1&quot;},&quot;sizes&quot;:[[980,240],[1,1],[640,320],[530,300],[480,270]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:165,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wph-article-panorama_1&quot;},&quot;sizes&quot;:[[320,320],[1,1],[320,250],[320,185],[320,400]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;video&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:120},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-120}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}},{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-400},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:0}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[],&quot;tags&quot;:[],&quot;categories&quot;:[&quot;varlden&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;Or1EKq&quot;,&quot;pageType&quot;:&quot;trail&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--ef45b85c-3e57-415a-b7ce-8d8c3d4574cc--default-trail--in-between-top-1&quot;,&quot;default-trail&quot;,&quot;in-between-top&quot;,&quot;in-between-top-1&quot;,&quot;default-trail--in-between-top-1&quot;],&quot;adSegments&quot;:[],&quot;authors&quot;:[&quot;tt&quot;],&quot;paywall&quot;:&quot;yes&quot;}}" data-svd-ad-position-ad-segments=""></div><script type="text/javascript">
    SvD.ads.queue.push(function () {
      SvD.ads.preDefineAd(
        [{"deviceTypeAlternatives":["desktop"],"preLoad":false,"invCode":"se-svd-wde-article-panorama_1","sizes":[[980,240],[1,1],[1250,360],[640,320],[530,300],[480,270],[1250,285],[640,640],[1920,1080]],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["tablet"],"preLoad":false,"invCode":"se-svd-wde-article-panorama_1","sizes":[[980,240],[1,1],[640,320],[530,300],[480,270]],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["mobile"],"preLoad":false,"invCode":"se-svd-wph-article-panorama_1","sizes":[[320,320],[1,1],[320,250],[320,185],[320,400]],"allowedFormats":["banner","video"]}],
        'AdPosition-container-id-position-id--ef45b85c-3e57-415a-b7ce-8d8c3d4574cc--default-trail--in-between-top-1',
        {"stories":[],"tags":[],"categories":["varlden"],"subCategories":[],"articleIdentifier":"Or1EKq","pageType":"trail","positionDetails":["position-data-id--ef45b85c-3e57-415a-b7ce-8d8c3d4574cc--default-trail--in-between-top-1","default-trail","in-between-top","in-between-top-1","default-trail--in-between-top-1"],"adSegments":[],"authors":["tt"],"paywall":"yes"},
        'Or1EKq'
      );
    });</script></div><div class="StartLayout"><div class="Container Container--section"><div class="StartLayout-section StartLayout-section--noMargin ContentLayout u-trailerThreeQuartersNegative"><div class="ContentLayout-mainColumn ContentLayout--noMetaColumn ContentLayout--noExtraColumn"><h2 class="SectionHeading Utility Utility--milli u-paddingLeftHalf"><strong class="SectionHeading-part">Mer från </strong><a class="UtilityLink UtilityLink--inherit" href="/"><strong>Startsidan</strong></a></h2></div></div></div><div class="Container Container--section"><div class="StartLayout-section StartLayout-section--noMargin ContentLayout"><div class="ContentLayout-mainColumn"><div data-controller="loader" data-loader-url="/api/selections/curate-top?variant=nyheter&amp;theme=default" data-loader-strategy="dom-ready"></div></div><div class="ContentLayout-metaColumn u-leaderQuarter"><div class="Grid-break Grid-break--vertical Grid-m-break--none"><div data-controller="loader" data-loader-url="/api/topics/root/selections/senaste?variant=list&amp;withNative=false&amp;length=5&amp;theme=default" data-loader-strategy="dom-ready"></div></div><div class="ContentLayout-metaColumnAd u-l-leaderHalf"><div id="AdWrapper-id-position-id--e72720e1-ee07-4927-a72c-5a9070f12d85--default-trail--insider-1" class=" AdContainer AdWrapper"><div id="Ad-id-position-id--e72720e1-ee07-4927-a72c-5a9070f12d85--default-trail--insider-1" class="Ad Ad--insider  Ad--unused" data-controller="postMessage" data-postmessage-command="hideAd,parallax-mobile,resizeAd,resizeMediationAd,toggleDarkmode,decorateSpinner" data-postmessage-origins="*"><div class="Ad-text">Annons</div><div id="AdWrapperInner-id-position-id--e72720e1-ee07-4927-a72c-5a9070f12d85--default-trail--insider-1" class="Ad-content AdWrapper-inner" style="min-height:485px"><div id="AdPosition-container-wrapper-id-position-id--e72720e1-ee07-4927-a72c-5a9070f12d85--default-trail--insider-1" class="AdPosition" data-svd-ad-position-id="position-id--e72720e1-ee07-4927-a72c-5a9070f12d85--default-trail--insider-1" data-svd-ad-position-type="insider" data-svd-ad-position-handled-height="false"><div id="AdPosition-container-id-position-id--e72720e1-ee07-4927-a72c-5a9070f12d85--default-trail--insider-1" class="AdPosition-container"></div></div></div></div></div><div id="position-data-id--e72720e1-ee07-4927-a72c-5a9070f12d85--default-trail--insider-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--e72720e1-ee07-4927-a72c-5a9070f12d85--default-trail--insider-1" data-svd-ad-data-for-position-type="insider" data-svd-ad-data-for-ad-id="Ad-id-position-id--e72720e1-ee07-4927-a72c-5a9070f12d85--default-trail--insider-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--e72720e1-ee07-4927-a72c-5a9070f12d85--default-trail--insider-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--e72720e1-ee07-4927-a72c-5a9070f12d85--default-trail--insider-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--e72720e1-ee07-4927-a72c-5a9070f12d85--default-trail--insider-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--e72720e1-ee07-4927-a72c-5a9070f12d85--default-trail--insider-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:1000,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:485,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-article-insider_1&quot;},&quot;sizes&quot;:[[300,250],[300,600],[300,480],[2,1]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:0}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[],&quot;tags&quot;:[],&quot;categories&quot;:[&quot;varlden&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;Or1EKq&quot;,&quot;pageType&quot;:&quot;trail&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--e72720e1-ee07-4927-a72c-5a9070f12d85--default-trail--insider-1&quot;,&quot;default-trail&quot;,&quot;insider&quot;,&quot;insider-1&quot;,&quot;default-trail--insider-1&quot;],&quot;adSegments&quot;:[],&quot;authors&quot;:[&quot;tt&quot;],&quot;paywall&quot;:&quot;yes&quot;}}" data-svd-ad-position-ad-segments=""></div><script type="text/javascript">
    SvD.ads.queue.push(function () {
      SvD.ads.preDefineAd(
        [{"deviceTypeAlternatives":["desktop"],"preLoad":false,"invCode":"se-svd-wde-article-insider_1","sizes":[[300,250],[300,600],[300,480],[2,1]],"allowedFormats":["banner"]}],
        'AdPosition-container-id-position-id--e72720e1-ee07-4927-a72c-5a9070f12d85--default-trail--insider-1',
        {"stories":[],"tags":[],"categories":["varlden"],"subCategories":[],"articleIdentifier":"Or1EKq","pageType":"trail","positionDetails":["position-data-id--e72720e1-ee07-4927-a72c-5a9070f12d85--default-trail--insider-1","default-trail","insider","insider-1","default-trail--insider-1"],"adSegments":[],"authors":["tt"],"paywall":"yes"},
        'Or1EKq'
      );
    });</script></div></div><div class="ContentLayout-extraColumn u-leaderQuarter u-hidden u-desktop-visible"><div class="ContentLayout-extraColumnAd" data-controller="stickyOnScroll"><div class="js-sticky"><div id="AdWrapper-id-position-id--efb9f683-409b-44f9-8fc3-16b9957bb828--default-trail--wide-screen-1" class=" AdContainer AdWrapper"><div id="Ad-id-position-id--efb9f683-409b-44f9-8fc3-16b9957bb828--default-trail--wide-screen-1" class="Ad  Ad--unused" data-controller="postMessage" data-postmessage-command="hideAd,parallax-mobile,resizeAd,resizeMediationAd,toggleDarkmode,decorateSpinner" data-postmessage-origins="*"><div class="Ad-text">Annons</div><div id="AdWrapperInner-id-position-id--efb9f683-409b-44f9-8fc3-16b9957bb828--default-trail--wide-screen-1" class="Ad-content AdWrapper-inner" style="min-height:485px"><div id="AdPosition-container-wrapper-id-position-id--efb9f683-409b-44f9-8fc3-16b9957bb828--default-trail--wide-screen-1" class="AdPosition" data-svd-ad-position-id="position-id--efb9f683-409b-44f9-8fc3-16b9957bb828--default-trail--wide-screen-1" data-svd-ad-position-type="wide-screen" data-svd-ad-position-handled-height="false"><div id="AdPosition-container-id-position-id--efb9f683-409b-44f9-8fc3-16b9957bb828--default-trail--wide-screen-1" class="AdPosition-container"></div></div></div></div></div><div id="position-data-id--efb9f683-409b-44f9-8fc3-16b9957bb828--default-trail--wide-screen-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--efb9f683-409b-44f9-8fc3-16b9957bb828--default-trail--wide-screen-1" data-svd-ad-data-for-position-type="wide-screen" data-svd-ad-data-for-ad-id="Ad-id-position-id--efb9f683-409b-44f9-8fc3-16b9957bb828--default-trail--wide-screen-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--efb9f683-409b-44f9-8fc3-16b9957bb828--default-trail--wide-screen-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--efb9f683-409b-44f9-8fc3-16b9957bb828--default-trail--wide-screen-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--efb9f683-409b-44f9-8fc3-16b9957bb828--default-trail--wide-screen-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--efb9f683-409b-44f9-8fc3-16b9957bb828--default-trail--wide-screen-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:1100,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:485,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-article-widescreen_1&quot;},&quot;sizes&quot;:[[250,600],[160,600]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:0}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[],&quot;tags&quot;:[],&quot;categories&quot;:[&quot;varlden&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;Or1EKq&quot;,&quot;pageType&quot;:&quot;trail&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--efb9f683-409b-44f9-8fc3-16b9957bb828--default-trail--wide-screen-1&quot;,&quot;default-trail&quot;,&quot;wide-screen&quot;,&quot;wide-screen-1&quot;,&quot;default-trail--wide-screen-1&quot;],&quot;adSegments&quot;:[],&quot;authors&quot;:[&quot;tt&quot;],&quot;paywall&quot;:&quot;yes&quot;}}" data-svd-ad-position-ad-segments=""></div><script type="text/javascript">
    SvD.ads.queue.push(function () {
      SvD.ads.preDefineAd(
        [{"deviceTypeAlternatives":["desktop"],"preLoad":false,"invCode":"se-svd-wde-article-widescreen_1","sizes":[[250,600],[160,600]],"allowedFormats":["banner"]}],
        'AdPosition-container-id-position-id--efb9f683-409b-44f9-8fc3-16b9957bb828--default-trail--wide-screen-1',
        {"stories":[],"tags":[],"categories":["varlden"],"subCategories":[],"articleIdentifier":"Or1EKq","pageType":"trail","positionDetails":["position-data-id--efb9f683-409b-44f9-8fc3-16b9957bb828--default-trail--wide-screen-1","default-trail","wide-screen","wide-screen-1","default-trail--wide-screen-1"],"adSegments":[],"authors":["tt"],"paywall":"yes"},
        'Or1EKq'
      );
    });</script></div></div></div></div><div class="ContentLayout ContentLayout--noExtraColumn u-leaderNormal u-trailerNormal"><div class="ContentLayout-mainColumn"><a href="/" class="UtilityLink UtilityLink--serif">Till startsidan för Svenska Dagbladet</a></div></div></div></div></div><div id="fb-root"></div></div><div class="Page-section u-noPrint"><footer role="contentinfo" class="Page-footer"><div class="Container Container--section"><nav class="FooterContent-www__sc-14dmo3w-0 coZbeo"><div class="FooterSections-www__sc-14dmo3w-3 kOleWD"><div class="FooterSection-www__sc-14dmo3w-2 bwLEVY"><p>VD, chefredaktör och ansvarig utgivare: Anna Careborg</p><p>Politisk chefredaktör: Tove Lifvendahl</p><p>Redaktionschefer och stf ansvariga utgivare: Maria Rimpi och Martin Ahlquist</p></div><div class="FooterSection-www__sc-14dmo3w-2 bwLEVY"><p>Chef SvD Nyheter: Mikael Larsson</p><p>Chef SvD Näringsliv: Daniel Kederstedt</p><p>Chef SvD Kultur: Lisa Irenius</p><p>Kontakta <a href="https://kundservice.svd.se/Ovrigt/Om-SvD/Kontakta-nyhetsredaktionerna-/?utm_source=svdse&amp;utm_medium=footer&amp;utm_content=kn&amp;utm_campaign=kn">redaktionen</a></p></div><div class="FooterSection-www__sc-14dmo3w-2 bwLEVY"><ul class="FooterList-www__sc-14dmo3w-5 fhYOoU"><li><a href="https://www.svd.se/tipsa-svd">Tipsa om nyheter</a></li><li><a href="/jobb">Jobba på SvD</a></li><li><a href="https://schibstedforbusiness.com/se/produkter/svenska-dagbladet/">Annonsera i SvD</a></li><li><a href="mailto:annonssynpunkter@svd.se">Anmäl störande/felaktig annons</a></li><li><a href="https://annonswebb.schibsted.se/sv-se/brands/svd-176/adspecs">Annonsvänligt Sverige</a></li><li><a href="https://info.privacy.schibsted.com/se/schibsted-sverige-personuppgiftspolicy/">Personuppgifts- och cookiepolicy</a></li></ul></div></div><div class="FooterSections-www__sc-14dmo3w-3 kZfQhl"><div class="FooterSection-www__sc-14dmo3w-2 bwLEVY"><p>Postadress Svenska Dagbladet, 105 17 Stockholm</p><p>Besök Västra Järnvägsgatan 21, Stockholm</p><p>Organisationsnummer 902004-3619</p></div><div class="FooterSection-www__sc-14dmo3w-2 FooterSectionCustomerService-www__sc-14dmo3w-4 bwLEVY ieQlrX Footer-section--customerService"><p><a class="FooterSectionLink-www__sc-14dmo3w-1 fHgFce u-hidden" data-svd-customer="loggedIn" href="https://kundservice.svd.se/Sjalvbetjaning/i/Ovrigt/?utm_source=svdse&amp;utm_medium=footer&amp;utm_content=sb&amp;utm_campaign=sb">Prenumerationsärenden och e-post till kundservice</a><a class="FooterSectionLink-www__sc-14dmo3w-1 fHgFce u-hidden" data-svd-customer="loggedOut" href="https://kundservice.svd.se/Sjalvbetjaning/ei/gorettarende/?errand=ovrig&amp;utm_source=svdse&amp;utm_medium=footer&amp;utm_content=sb&amp;utm_campaign=sb">Prenumerationsärenden och e-post till kundservice</a></p><p>Telefon kundväxel +46 8 618 02 20</p><p>Telefon växel +46 8 13 50 00</p></div><div class="FooterSection-www__sc-14dmo3w-2 bwLEVY"><a href="https://www.svd.se/" class="FooterLogo-www__sc-14dmo3w-6 bHrDOK Logo"><img src="https://static.svd.se/assets/assets/images/svd-logo_simple_underlined.svg" alt="SvD" width="107" height="94"/></a><h3 class="FooterDescription-www__sc-14dmo3w-7 duzRaW">Kvalitetsjournalistik sedan 1884.</h3></div></div></nav></div></footer><span data-controller="notifications" data-notifications-placement="bottom-sticker-wide" class="is-hidden"></span><span data-controller="notifications" data-notifications-placement="takeover"></span></div><div data-controller="nps"></div><script type="text/javascript">
  //****************************************************************************
  // svd.se
  // The command '_trackContentPath' is optional but strongly recommended, '/subsection1/subsection2/subsection3' should
  // be replaced with the section path of the displayed page e.g. '/Naringsliv/Bors'
  //****************************************************************************

  var _cInfo = _cInfo || [];

  if (window.location.hostname.indexOf(window.SvD.config.kundservice.domain) === -1) {
    SvD.sifoTrack = function() {
      if (document.cookie.match('__codnt') === null) {
        var contentPath = '/' + (SvD.dtmData && SvD.dtmData.subSection1 && SvD.dtmData.subSection1.replace(/:/g, '/'));

        window._cInfo.push(
          { cmd: '_trackContentPath', val: contentPath },
          { cmd: '_executeTracking' }
        );

        var ca = document.createElement('script');
        ca.type = 'text/javascript';
        ca.async = true;
        ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/cf47f3a36c3544bc8ba2a183d5adc450.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ca, s);
      }
    };

    SvD.sifoTrack();
  }
</script><script async="" src="https://cdn.brandmetrics.com/survey/script/642c2e3ee5de4a23806eaa6752397a00.js"></script><script async="" src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js"></script><script src="https://static.svd.se/assets/763-862a84c15a454bffd9dc.js"></script><script src="https://static.svd.se/assets/786-2d250d473744379d4549.js"></script><script src="https://static.svd.se/assets/835-50b0aa365c9dd2708078.js"></script><script src="https://static.svd.se/assets/application-bottom-11ade69dae1845313145.js"></script><link href="https://static.svd.se/assets/application-bottom-c3cb08c037bbd3cd5971.css" rel="stylesheet" type="text/css"/></body></html>