<!doctype html>
<!--





      .+yyyyhyo              `+yyyyysso+:`
     /mh-`  `:y.              -mmo```.:odmy:
     dmo       `.shh-    `oh+`-mmo      `smmo
     smmho/-.    .dmh`   -ms  -mmo       `hmm-
     `:shmmmmds.  -mms` .dy`  -mmo        omm/
         `.:ommm`  :mmo`dh`   -mmo        smm.
    .`       /mm.   /mmdh`    -mmo       :mm+
    -d+.    -hmo     omd.     -mmy.```./ymy-
    .oyhhyyyy+.      `o.     `+yyyyyyyso/.

    `........................................`
    .ssssssssssssssssssssssssssssssssssssssss.
    `----------------------------------------`




Av: Rudolf, Simon, Klara, Thomas, Joakim, Lisa, Mattia, Johnny, Rickard, Frej & Olle

    /\___/\
   /       \
  l  u   u  l
--l----*----l--
   \   w   /
     ======
   /       \ __
   l        l\ \
   l        l/ /
   l  l l   l /
   \ ml lm /_/


Jobba med oss: https://emp.jobylon.com/jobs/companies/1303-schibsted-products-technology-as/

-->
<html lang="sv">
<head>
  <meta charset="utf-8">
  <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
    <title>”Trots pandemin var det en sorts normalläge i New York – tills nu” | SvD</title>
  <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1">

  <link rel="apple-touch-icon" sizes="57x57" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-57x57.png"/><link rel="apple-touch-icon" sizes="60x60" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-60x60.png"/><link rel="apple-touch-icon" sizes="72x72" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-72x72.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" sizes="180x180" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-180x180.png"/><link rel="android-touch-icon" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-144x144.png"/><link rel="icon" type="image/png" href="https://static.svd.se/assets/assets/images/favicon/favicon-32x32.png" sizes="32x32"/><link rel="icon" type="image/png" href="https://static.svd.se/assets/assets/images/favicon/android-chrome-192x192.png" sizes="192x192"/><link rel="icon" type="image/png" href="https://static.svd.se/assets/assets/images/favicon/favicon-96x96.png" sizes="96x96"/><link rel="icon" type="image/png" href="https://static.svd.se/assets/assets/images/favicon/favicon-16x16.png" sizes="16x16"/><link rel="manifest" crossorigin="use-credentials" href="https://static.svd.se/assets/assets/images/favicon/manifest.json"/><link rel="shortcut icon" href="https://static.svd.se/assets/assets/images/favicon/favicon.ico"/><meta name="msapplication-TileColor" content="#f7f7f6"/><meta name="msapplication-TileImage" content="https://static.svd.se/assets/assets/images/favicon/mstile-144x144.png"/><meta name="msapplication-config" content="https://static.svd.se/assets/assets/images/favicon/browserconfig.xml"/><meta name="theme-color" content="#f7f7f6"/>
  <meta name="google-play-app" content="app-id=se.svd.start">
  
  <meta property="fb:pages" content="96178346173">
  <meta property="fb:pages" content="1633181116933852">
  <meta property="fb:pages" content="268701969371">
  <meta property="fb:pages" content="148436488519521">
  <meta property="fb:pages" content="103864253080616">
  <meta property="fb:pages" content="1630168393924185">
  <meta property="fb:pages" content="622141561233938">
  <meta property="fb:pages" content="271622532928032">
  <meta property="fb:pages" content="725655060813996">
  <meta property="fb:pages" content="157560357638384">
  
  <meta property="fb:app_id" content="120052334696503">
  <meta property="article:publisher" content="https://www.facebook.com/svenskadagbladet">
  <meta property="og:site_name" content="SvD.se">
  
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@SvD">
  
     <meta name="robots" content="noarchive"/><link rel="canonical" href="https://www.svd.se/trots-pandemin-var-det-en-sorts-normallage--tills-nu"/><meta property="lp:url" content="https://www.svd.se/trots-pandemin-var-det-en-sorts-normallage--tills-nu"/><meta property="og:url" content="https://www.svd.se/trots-pandemin-var-det-en-sorts-normallage--tills-nu"/><meta name="twitter:url" content="https://www.svd.se/trots-pandemin-var-det-en-sorts-normallage--tills-nu"/><meta name="apple-itunes-app" content="app-id=423779856, app-argument=https://www.svd.se/trots-pandemin-var-det-en-sorts-normallage--tills-nu"/><meta property="og:title" content="”Trots pandemin var det en sorts normalläge – tills nu” | SvD"/><meta name="twitter:title" content="”Trots pandemin var det en sorts normalläge – tills nu” | SvD"/><meta name="description" content="Coronakris, en ekonomi i fritt fall och nu landsomfattande protester mot polisvåld och rasism. Vad är det som händer i USA? SvD:s USA-korrespondent Malin Ekman rapporterar från New York under SvD:s utrikeskväll."/><meta property="og:description" content="Coronakris, en ekonomi i fritt fall och nu landsomfattande protester mot polisvåld och rasism. Vad är det som händer i USA? SvD:s USA-korrespondent Malin Ekman rapporterar från New York under SvD:s utrikeskväll."/><meta name="twitter:description" content="Coronakris, en ekonomi i fritt fall och nu landsomfattande protester mot polisvåld och rasism. Vad är det som händer i USA? SvD:s USA-korrespondent Malin Ekman rapporterar från New York under SvD:s utrikeskväll."/><meta name="author" content="SvD"/><meta property="article:author" content="SvD"/><link rel="image_src" href="https://svd.vgc.no/v2/images/47246060-7169-453d-9d16-3f909a609b91?h=630&amp;q=80&amp;upscale=true&amp;w=1200&amp;s=db177ab3734958ad14781870dbd448ab78dbd33f"/><meta property="og:image" content="https://svd.vgc.no/v2/images/47246060-7169-453d-9d16-3f909a609b91?h=630&amp;q=80&amp;upscale=true&amp;w=1200&amp;s=db177ab3734958ad14781870dbd448ab78dbd33f"/><meta name="twitter:image" content="https://svd.vgc.no/v2/images/47246060-7169-453d-9d16-3f909a609b91?h=630&amp;q=80&amp;upscale=true&amp;w=1200&amp;s=db177ab3734958ad14781870dbd448ab78dbd33f"/><meta property="og:type" content="article"/><meta property="article:section" content="Världen"/><meta property="lp:section" content="Världen"/><meta property="lp:paywall" content="meter"/><meta property="lp:paywall_user" content="0"/><meta name="publishdate" content="Tue, 2 Jun 2020 20:39:47 +02:00"/><meta property="al:android:url" content="se.svd.start://www.svd.se/trots-pandemin-var-det-en-sorts-normallage--tills-nu"/><meta property="al:android:app_name" content="Svenska Dagbladet"/><meta property="al:android:package" content="se.svd.start"/><meta property="al:ios:url" content="com.svd.svdmobil://www.svd.se/trots-pandemin-var-det-en-sorts-normallage--tills-nu"/><meta property="al:ios:app_store_id" content="423779856"/><meta property="al:ios:app_name" content="Svenska Dagbladet"/>
  
  
  <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Svenska Dagbladet",
    "sameAs": [
      "https://facebook.com/svenskadagbladet",
      "https://twitter.com/svd",
      "https://www.instagram.com/svenskadagbladet",
      "https://linkedin.com/company/svenska-dagbladet"
    ],
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.svd.se/assets/images/svd-logo.png",
      "width": 430,
      "height": 60
    },
    "url": "https://www.svd.se/",
    "address": {
      "@type": "PostalAddress",
      "streetAddress": "Västra Järnvägsgatan 21",
      "postalCode": "10517",
      "addressLocality": "Stockholm"
    },
    "telephone": "+468135000",
    "contactPoint": {
      "@type": "ContactPoint",
      "contactType": "customer support",
      "telephone": "+4686180220"
    },
    "publishingPrinciples": "https://www.svd.se/svds-journalistiska-vardegrund"
  }</script>
      <link rel="alternate" type="application/rss+xml" title="Artiklar av SvD | SvD" href="https://www.svd.se/feed/articles/author/svd.rss"/>
      <link rel="alternate" type="application/rss+xml" title="Världen | SvD" href="https://www.svd.se/feed/articles/category/varlden.rss"/>
      <link rel="alternate" type="application/rss+xml" title="Protesterna efter George Floyds död | SvD" href="https://www.svd.se/feed/articles/story/protesterna-efter-george-floyds-dod.rss"/>
  <link rel="preconnect" href="https://ib.adnxs.com" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://ib.adnxs.com"/><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://cdn.adnxs.com"/><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://acdn.adnxs.com"/><link rel="preconnect" href="https://secure.adnxs.com" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://secure.adnxs.com"/>

  <!-- BEGIN ADS TOP -->
  <script type="text/javascript">
    //create empty apntag object if it doesn't exist
    var apntag = apntag || {};
    //create a queue on the apntag object
    apntag.anq = apntag.anq || [];
    //load ast.js - async
    (function() {
      var d = document, scr = d.createElement('script'),
          tar = d.getElementsByTagName("head")[0];
      scr.type = 'text/javascript'; scr.async = true;
      scr.src = 'https://acdn.adnxs.com/ast/ast.js';
      if(!apntag.l){apntag.l=true; tar.insertBefore(scr, tar.firstChild);}
    })();
  </script>
  <!-- END ADS TOP -->

  <!-- BEGIN APPLICATION TOP -->
  <link href="https://static.svd.se/assets/application-top-0fd1029f518f4cd09ff5.css" rel="stylesheet" type="text/css" />
  <script type="text/javascript">
window.SvD = window.SvD || {};
window.SvD.ads = window.SvD.ads || {};
window.SvD.ads.queue = window.SvD.ads.queue || [];
window.SvD.config = {
  "abTestsEnabled": "",
  "ads": {
    "adsEnabled": true,
    "adFreeTopics": [
      "junior",
      "las-och-skriv",
      "klimatskiftet--innovationerna-som-visar-vagen",
      "david-och-mannen",
      "david-och-maennen",
      "morgonrapporten",
      "ebbas-historia"
    ],
    "adBlockerDialogEnabled": false,
    "adSplashEnabled": true
  },
  "buyscreenBaseUrl": "https://www.svd.se/sales-message",
  "commentsApi": "https://cmmnts-api.i.bt.no/v1/publications/svd/",
  "environment": "production",
  "followTeaserMarkingEnabled": false,
  "followUrl": "https://follow.svd.se/v1/",
  "host": "https://www.svd.se",
  "klarna": {
    "paymentMethod": "pay_now"
  },
  "kundservice": {
    "domain": "kundservice.svd.se",
    "baseUrl": "https://kundservice.svd.se",
    "adblockOfferUrl": "https://kundservice.svd.se/KF-P-EPI-DS1M0TR?kwsn=5150",
    "b2cOfferUrl": "https://kundservice.svd.se/KF-P-EPI-DS1M0TR?kwsn=5067",
    "bottombarOfferUrl": "https://kundservice.svd.se/KF-P-EPI-DS1M0TR?kwsn=5154",
    "coronaOfferUrl": "https://kundservice.svd.se/KF-P-EPI-DS1M0TR?kwsn=5212",
    "coronalifeOfferUrl": "https://kundservice.svd.se/KF-P-EPI-DS1M0TR?kwsn=5217",
    "foljasparaOfferUrl": "https://kundservice.svd.se/KF-P-EPI-DS1M0TR?kwsn=5083",
    "morningBriefOfferUrl": "https://kundservice.svd.se/KF-P-EPI-DS1M0TR?kwsn=5218",
    "underettamobilOfferUrl": "https://kundservice.svd.se/KF-P-EPI-DS1M0TR?kwsn=5089",
    "foretagUrl": "https://kundservice.svd.se/Foretag/?kwsn=5069&intcmp=svdse%3Aprenumerera&utm_source=svd_f%C3%B6retag_meny&utm_medium=svd_meny&utm_campaign=svd_meny&utm_content=svd_meny",
    "skolaUrl": "https://kundservice.svd.se/Skola/?utm_source=svd_f%C3%B6retag_meny&utm_medium=svd_meny&utm_campaign=svd_meny&utm_content=svd_meny",
    "contactUrl": "https://kundservice.svd.se/Ovrigt/Om-SvD/Kontakta-nyhetsredaktionerna-/?utm_source=svdse&utm_medium=footer&utm_content=kn&utm_campaign=kn",
    "todaysPaperUrl": "https://kundservice.svd.se/dagens-tidning/?utm_source=svdse&utm_medium=b2c&utm_content=dt&utm_campaign=dt&intcmp=svdse:b2c:dt:dt",
    "selfserviceMiscUrl": "https://kundservice.svd.se/Sjalvbetjaning/i/Ovrigt/?utm_source=svdse&utm_medium=footer&utm_content=sb&utm_campaign=sb",
    "selfserviceFormUrl": "https://kundservice.svd.se/Sjalvbetjaning/ei/gorettarende/?errand=ovrig&utm_source=svdse&utm_medium=footer&utm_content=sb&utm_campaign=sb",
    "prenumereraUrl": "https://kundservice.svd.se/prenumerera?kwsn=5069",
    "newsletterSettingsUrl": "https://kundservice.svd.se/Prenumeration-och-installningar/Hantera-nyhetsbrev",
    "newsletterSignupUrl": "https://kundservice.svd.se/nyhetsbrev",
    "juniorPreviewUrl": "https://kundservice.svd.se/Global/B2C-spalt/Junior/SvD%20Junior%20nr%203.pdf",
    "familyShareUrl": "https://kundservice.svd.se/Prenumeration-och-installningar/Dela/"
  },
  "loginHost": "https://login.svd.se",
  "mmsClientNumber": "1001107",
  "mmsSite": "aftonbladet",
  "notifications": {
    "activeIds": [
      "bottom-sticker-offer",
      "takeover-notification"
    ]
  },
  "privacyGatewayBaseUrl": "https://user-permissions.smp.schibsted.com",
  "privacySettingsIntroducerEnabled": true,
  "publicPath": "https://static.svd.se/assets/",
  "pulse": {
    "providerId": "SVDSE",
    "dtmPulseDisabled": true
  },
  "revEnabled": false,
  "socstat": {
    "baseUrl": "https://www.svd.se/socstat"
  },
  "spid": {
    "clientId": "5774e30f1f357a100e8b4567",
    "env": "PRO",
    "sessionDomain": "https://id.svd.se"
  },
  "surveyUrl": "https://survey-api.svd.se/api/v1/",
  "svpPlayerUrl": "https://cdn.stream.schibsted.media/player/3.17.0/player.min.js",
  "underline": {
    "apiBaseUrl": "https://www.svd.se/underline",
    "showWidgetInArticles": true,
    "showWidgetOnUnderlinePage": true,
    "showWidgetOnEttan": false
  }
};
window.SvD.fbInitialized = false;
</script>
    
    <script type="text/javascript">
      SvD.dtmData = {
      "pushStateUri": "trots-pandemin-var-det-en-sorts-normallage--tills-nu",
      "pageType": "article",
      "canonicalUrl": "/trots-pandemin-var-det-en-sorts-normallage--tills-nu",
      "pageName": "”Trots pandemin var det en sorts normalläge – tills nu”",
      "siteSection": "varlden",
      "subSection1": "varlden",
      "pageImage": "https://svd.vgc.no/v2/images/47246060-7169-453d-9d16-3f909a609b91?q=80&upscale=true&w=1200&s=7b2e1e3de4b05493371a47e520c529b86b57d1b7",
      "article": {
        "authors": [
          {
            "id": "svd",
            "name": "SvD"
          }
        ],
        "category": {
          "id": "varlden"
        },
        "commercial": false,
        "designType": "video",
        "firstPublishedAt": "2020-06-02T18:39:47.000Z",
        "id": "trots-pandemin-var-det-en-sorts-normallage--tills-nu",
        "originId": "K30w44",
        "newsLifetime": 40,
        "newsValue": 70,
        "paywallSetting": "metered",
        "story": {
          "id": "protesterna-efter-george-floyds-dod"
        },
        "subCategory": {},
        "tags": [
          {
            "id": "usa"
          },
          {
            "id": "coronaviruset"
          }
        ],
        "title": "”Trots pandemin var det en sorts normalläge – tills nu”",
        "updatedAt": "2020-06-02T18:45:58.000Z",
        "wordCount": 32
      },
      "buyScreen": {
        "meterName": "Meter_Offer_Abroad"
      }
    }
    </script>
    

  <script  src="https://static.svd.se/assets/vendors~application-top~login-logout-d954e52872090d28e2f8.js"></script>
<script  src="https://static.svd.se/assets/vendors~application-top-3a3038b1e69823449079.js"></script>
<script  src="https://static.svd.se/assets/application-top-71d4ceb088f07f4cc5bb.js"></script>
  <!-- END APPLICATION TOP -->

  
  
</head>
<body id="Page" class="Page  Page--article">
  
  <div id="spid" data-svd-b2c="topBanner" style="display:none"></div><div id="touchpoint-placement-top" class="touchpoint-placement" data-svd-customer="inRev"></div><div id="react-dialog"></div><header role="banner" class="CoreNavigation theme-Default noMobileApp" data-controller="coreNavigation"><div class="CoreNavigation-top"><div class="CoreNavigation-top-inner"><a href="https://www.svd.se/" class="Logo Logo--news CoreNavigation-logo CoreNavigation-logo--news"><div class="Logo-image"><img src="https://static.svd.se/assets/assets/images/framework/svd-logo_extended.svg" alt="Svenska Dagbladet – Sveriges kvalitetssajt för nyheter"/></div></a><nav class="MainNavigation category-menu"><div class="MainNavigation-inner"><div class="MainNavigation-menu lp_mainNavigation"><ul class="MainNavigation-menuList js-allow-touch-scrolling"><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/">Nyheter</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/naringsliv">Näringsliv</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur">Kultur</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/ledare">Ledare</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/debatt">Debatt</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://kundservice.svd.se/dagens-tidning?utm_source=svdse&amp;utm_medium=menu&amp;utm_content=dt&amp;utm_campaign=dt&amp;intcmp=svdse:menu:dt:dt">Tidningen</a></li></ul></div></div></nav><div class="CoreNavigation-menuButton-container"><button type="button" class="CoreNavigation-menuButton"><span class="menu-icon-open"><span class="menu-open-label">Meny</span><i class="Icon Icon--menu"></i></span><span class="menu-icon-closed"><span class="menu-close-label">Stäng</span><i class="Icon Icon--x-large"></i></span></button><div id="touchpoint-placement-usermenu" class="touchpoint-placement hide" data-svd-customer="inRev"></div></div><div class="Search"><div class="Search-desktop"><input placeholder="Sök"/><button type="button" class="Search-desktop-link"><i class="Icon Icon--lens Search-desktop-icon"></i></button></div></div></div></div><div class="CoreNavigation-bottom"><div class="CoreNavigation-bottom-inner"><nav class="MainNavigation category-menu"><div class="MainNavigation-inner"><div class="MainNavigation-menu lp_mainNavigation"><ul class="MainNavigation-menuList js-allow-touch-scrolling"><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/varlden">Världen</a></li></ul></div></div></nav><div class="Search"><div class="Search-mobile"><button type="button" class="Search-mobile-link"><i class="Icon Icon--lens Search-mobile-icon"></i></button><input placeholder="Sök"/><button type="button" class="Search-mobile-clearbutton"><i class="Icon Icon--rounded-del-gray"></i></button></div></div><div class="CoreNavigation-login"><div class="CoreNavigation-bottom--loggedout"><a class="CoreNavigation-subscribe-link" href="https://kundservice.svd.se/prenumerera?kwsn=5069"><i class="Icon Icon--subscribe2-white"></i>Prenumerera</a><a class="CoreNavigation-login-link" href="#" data-svd-customer="loginLink" data-svd-internal-campaign="svdse:head"><span class="login-label">Logga in</span></a></div><button type="button" class="CoreNavigation-login-user-button"><i class="Icon Icon--user-icon-blue"></i><span class="logged-in-as"><div class="logged-in-title">Inloggad som</div><div class="logged-in-user-name">Mitt namn</div></span></button></div><nav class="MainMenu category-menu"><div class="MainMenu-inner"><ul class="MainMenu-menuList"><li class="Navigation-item"><a class="Navigation-link is-parent" href="https://www.svd.se/">Nyheter</a><button type="button" class="Navigation-submenu-toggle"><i class="Icon Icon--chevron-down"></i><i class="Icon Icon--chevron-up"></i></button><ul class="Navigation-submenu"><li class="Navigation-item Navigation-item-small-screen"><a class="Navigation-link" href="https://www.svd.se/">Startsidan</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/sverige">Sverige</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/varlden">Världen</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/sport">Sport</a></li></ul></li><li class="Navigation-item"><a class="Navigation-link is-parent" href="https://www.svd.se/naringsliv">Näringsliv</a><button type="button" class="Navigation-submenu-toggle"><i class="Icon Icon--chevron-down"></i><i class="Icon Icon--chevron-up"></i></button><ul class="Navigation-submenu"><li class="Navigation-item Navigation-item-small-screen"><a class="Navigation-link" href="https://www.svd.se/naringsliv">Startsidan Näringsliv</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/bors/">Börs</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/naringsliv/motor">Motor</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/naringsliv/sok-foretag/">Sök företag</a></li></ul></li><li class="Navigation-item"><a class="Navigation-link is-parent" href="https://www.svd.se/kultur">Kultur</a><button type="button" class="Navigation-submenu-toggle"><i class="Icon Icon--chevron-down"></i><i class="Icon Icon--chevron-up"></i></button><ul class="Navigation-submenu"><li class="Navigation-item Navigation-item-small-screen"><a class="Navigation-link" href="https://www.svd.se/kultur">Startsidan Kultur</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/litteratur">Litteratur</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/under-strecket">Under strecket</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/film">Biofilm</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/tv-och-streaming">Tv &amp; streaming</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/scen">Scen</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/musik">Musik</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/konst">Konst</a></li></ul></li><li class="Navigation-item"><a class="Navigation-link is-parent" href="https://www.svd.se/ledare">Ledare</a><button type="button" class="Navigation-submenu-toggle"><i class="Icon Icon--chevron-down"></i><i class="Icon Icon--chevron-up"></i></button><ul class="Navigation-submenu"><li class="Navigation-item Navigation-item-small-screen"><a class="Navigation-link" href="https://www.svd.se/ledare">Startsidan Ledare</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/ledare-kolumnister">Kolumner</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/ledarintervjun">Intervjuer</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/ledare-gastinlagg">Gästinlägg</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/sakerhetsradet">Säkerhetsrådet</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/larsson-laser">Larsson läser</a></li></ul></li><li class="Navigation-item"><a class="Navigation-link is-parent" href="https://www.svd.se/livet">Livet</a><button type="button" class="Navigation-submenu-toggle"><i class="Icon Icon--chevron-down"></i><i class="Icon Icon--chevron-up"></i></button><ul class="Navigation-submenu"><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/idagsidan">Idagsidan</a></li></ul></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/debatt">Debatt</a></li><li class="Navigation-item"><a class="Navigation-link is-parent" href="https://kundservice.svd.se/dagens-tidning?utm_source=svdse&amp;utm_medium=menu&amp;utm_content=dt&amp;utm_campaign=dt&amp;intcmp=svdse:menu:dt:dt">Tidningen</a><button type="button" class="Navigation-submenu-toggle"><i class="Icon Icon--chevron-down"></i><i class="Icon Icon--chevron-up"></i></button><ul class="Navigation-submenu"><li class="Navigation-item"><a class="Navigation-link" href="https://esvd.svd.se">eSvD</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://kundservice.svd.se/Vara-produkter/SvD-som-PDF?utm_source=svdse&amp;utm_medium=menu&amp;utm_content=dt&amp;utm_campaign=dt&amp;intcmp=svdse:menu:dt:dt">PDF</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/arkiv">Historiskt sidarkiv</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/svds-poddar">Poddar</a></li></ul></li><li class="Navigation-item Navigation-item--SiteMap"><span class="Navigation-link">A till Ö</span><div class="Navigation-link-icon"><i class="Icon Icon--chevron-right"></i></div></li></ul></div></nav><nav class="SiteMap"><div class="SiteMap-inner"><button type="button" class="SiteMap-button"><i class="Icon Icon--chevron-left"></i> <span>A till Ö</span></button><div class="SiteMap-columns"><div class="SiteMap-column"><ul class="SiteMap-menuList"><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/berglins">Berglins</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/film">Biofilm</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/bostadsboxen">Bostadsannonser</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/bragdguldet">Bragdguldet</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/bors/">Börs</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/debatt">Debatt</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/dodsannonser">Dödsannonser</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://esvd.svd.se">eSvD</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/ledare-gastinlagg">Gästinlägg</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/arkiv">Historiskt sidarkiv</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/idagsidan">Idagsidan</a></li></ul></div><div class="SiteMap-column"><ul class="SiteMap-menuList"><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/ledarintervjun">Intervjuer</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/junior">Junior</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/mer/om/klimatkalkylatorn/">Klimatkalkylatorn</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/ledare-kolumnister">Kolumner</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/konst">Konst</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/konstliv">Konstliv</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/korsord">Korsord</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/krogguiden">Krogguiden</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur">Kultur</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://kundservice.svd.se/">Kundservice</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/larsson-laser">Larsson läser</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/ledare">Ledare</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/litteratur">Litteratur</a></li></ul></div><div class="SiteMap-column"><ul class="SiteMap-menuList"><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/livet">Livet</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/naringsliv/motor">Motor</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/musik">Musik</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/">Nyheter</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/naringsliv">Näringsliv</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://kundservice.svd.se/omsvd/">Om SvD</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://kundservice.svd.se/Vara-produkter/SvD-som-PDF?utm_source=svdse&amp;utm_medium=menu&amp;utm_content=dt&amp;utm_campaign=dt&amp;intcmp=svdse:menu:dt:dt">PDF</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/perfect-guide">Perfect Guide</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/svds-poddar">Poddar</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://kundservice.svd.se/prenumerera?kwsn=5069">Prenumerera</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://kundservice.svd.se/annonsera/Privat/">Privatannonser</a></li><hr/></ul></div><div class="SiteMap-column"><ul class="SiteMap-menuList"><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/quiz">Quiz</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/rabattkod/">Rabattkod</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/resor">Resor</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/scen">Scen</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/sport">Sport</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/sprakkurser">Språkkurser</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/sudoku">Sudoku</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/accent">SvD accent</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/svd-affarsbragd-2020">SvD Affärsbragd</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/sverige">Sverige</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/sakerhetsradet">Säkerhetsrådet</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/naringsliv/sok-foretag/">Sök företag</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://kundservice.svd.se/dagens-tidning?utm_source=svdse&amp;utm_medium=menu&amp;utm_content=dt&amp;utm_campaign=dt&amp;intcmp=svdse:menu:dt:dt">Tidningen</a></li></ul></div><div class="SiteMap-column"><ul class="SiteMap-menuList"><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/tipsa-svd">Tipsa SvD</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/tv-och-streaming">Tv &amp; streaming</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.tv.nu/#xtor=AD-500-[tvnu]-[TV]-[Navigation]-[svd.se]-[]-[SvD]">TV-guide</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/under-strecket">Under strecket</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/under-strecket-100-ar">Under strecket 100 år</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/vin-och-mat">Vin &amp; mat</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.klart.se/?svd#xtor=AD-500-[klart]-[Vader]-[Navigation]-[svd.se]-[]-[SvD]">Väder</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/varlden">Världen</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/webb-tv">Webb-tv</a></li><hr/></ul></div></div></div></nav><div class="UserMenu"><div class="UserMenu-top"><div class="UserMenu-top--loggedout is-active"><a class="UserMenu-subscribe-link" href="https://kundservice.svd.se/prenumerera?kwsn=5069"><i class="Icon Icon--subscribe2-white"></i>Prenumerera </a><button type="button" class="UserMenu-login-link UtilityLink is-active" data-svd-customer="loginLink" data-svd-internal-campaign="svdse:head"><span class="label">Logga in</span></button></div><div class="UserMenu-top--loggedin"><button type="button" class="UserMenu-close-button">Stäng</button><div class="UserMenu-user-label"><i class="Icon Icon--user-icon-blue"></i><span class="logged-in-as"><div class="logged-in-title">Inloggad som</div><div class="logged-in-user-name">Mitt namn</div></span></div></div></div><div class="UserMenu-bottom"><ul class="UserMenu-menuList"><li class="UserMenu-listItem UserMenu-listItem--hide-logged-out"><a class="FamilyShare" href="https://kundservice.svd.se/Prenumeration-och-installningar/Dela/">Dela din prenumeration <span class="NotificationLabel NotificationLabel--major" data-svd-func="family-share">Bjud in</span></a></li><li class="UserMenu-listItem UserMenu-listItem--you-follow UserMenu-listItem--hide-logged-out"><a href="https://www.svd.se/flode">Du följer <span class="NotificationLabel" data-svd-follow-func="follow"></span></a></li><li class="UserMenu-listItem UserMenu-listItem--saved-articles UserMenu-listItem--hide-logged-out"><a href="https://www.svd.se/sparat">Sparade artiklar <span class="NotificationLabel NotificationLabel--minor" data-svd-follow-func="articles"></span></a></li><li class="UserMenu-listItem"><a href="https://kundservice.svd.se/prenumeration-och-installningar">Prenumeration och inställningar</a></li><li class="UserMenu-listItem"><a href="https://www.svd.se/minsida/integritet?locale=sv_SE">Mina datainställningar</a></li><li class="UserMenu-listItem UserMenu-listItem--hide-logged-out"><a href="https://kundservice.svd.se/Prenumeration-och-installningar/Hantera-nyhetsbrev">Nyhetsbrev</a></li><li class="UserMenu-listItem UserMenu-listItem--hide-logged-in"><a href="https://kundservice.svd.se/nyhetsbrev">Nyhetsbrev</a></li><li class="UserMenu-listItem"><a href="https://kundservice.svd.se/">Kundservice</a></li><li class="UserMenu-listItem UserMenu-listItem--hide-logged-in"><a href="https://kundservice.svd.se/Foretag/?kwsn=5069&amp;intcmp=svdse%3Aprenumerera&amp;utm_source=svd_f%C3%B6retag_meny&amp;utm_medium=svd_meny&amp;utm_campaign=svd_meny&amp;utm_content=svd_meny">Prenumeration för företag och organisation</a></li><li class="UserMenu-listItem UserMenu-listItem--hide-logged-in"><a href="https://kundservice.svd.se/Skola/?utm_source=svd_f%C3%B6retag_meny&amp;utm_medium=svd_meny&amp;utm_campaign=svd_meny&amp;utm_content=svd_meny">Prenumeration för utbildning och skola</a></li><li class="UserMenu-listItem UserMenu-listItem--hide-logged-out"><button type="button" data-svd-customer="logoutLink">Logga ut</button></li></ul></div></div><div id="react-notification"></div></div></div></header><div class="CoreNavigation-bottom-widgets-wrapper"><div class="CoreNavigation-bottom-widgets"></div></div>
<div data-controller="{&quot;nativeAdTeasers&quot;: { &quot;urls&quot;: {&quot;small&quot;: &quot;/api/topics/root/selections/native&quot;}}}"><div class="Page-section theme-Default"><noscript><style>
          #mega-ad-wrapper {
            display: none;
          }
        </style></noscript><div id="mega-ad-wrapper" class="OverlayWindow is-open"><div id="mega-scroll-elements" style="display:none"><button class="mega-scroll-close-button" type="button"><img src="https://static.svd.se/assets/assets/images/closeButtonImage.png" alt="Stäng annonsen"/></button><div class="mega-scroll-button"><span>Scrolla ner till SvD</span><img src="https://static.svd.se/assets/assets/images/scrollImage.png" alt="Scrolla ner till SvD"/></div></div><div id="splash-elements" style="display:none"><div class="Masthead--splash u-hidden"><div class="Masthead-container Container Container--full"><a style="cursor:pointer" class="Masthead-mainSection" id="AdSplashOverlayWindowButton"><div class="Masthead-mainSectionInner"><div class="Logo Masthead-logo"><img src="https://static.svd.se/assets/assets/images/framework/svd-logo_extended.svg" alt="Svenska Dagbladet"/></div><p class="Masthead-waitText"><span class="UtilityLink"><span class="Masthead-waitTextAnchor"></span><script type="text/javascript">
                          window.SvD.ads.queue.push(function () {
                            SvD.ads.splashLinkText('”Trots pandemin var det en sorts normalläge – tills nu”', false);
                          });
</script></span></p></div></a></div></div></div><div id="ad-wrapper"><div id="AdWrapper-id-position-id--fdf3baf2-fb36-43d9-9b2a-3135516e690f--default-article--splash-1" class=" AdWrapper"><div id="Ad-id-position-id--fdf3baf2-fb36-43d9-9b2a-3135516e690f--default-article--splash-1" class="Ad  Ad--unused" data-controller="postMessage" data-postmessage-command="hideAd,parallax-mobile,resizeAd,resizeMediationAd,toggleDarkmode,decorateSpinner" data-postmessage-origins="*"><div id="AdWrapperInner-id-position-id--fdf3baf2-fb36-43d9-9b2a-3135516e690f--default-article--splash-1" class="Ad-content AdWrapper-inner" style="min-height:605px"><div id="AdPosition-container-wrapper-id-position-id--fdf3baf2-fb36-43d9-9b2a-3135516e690f--default-article--splash-1" class="AdPosition" data-svd-ad-position-id="position-id--fdf3baf2-fb36-43d9-9b2a-3135516e690f--default-article--splash-1" data-svd-ad-position-type="splash" data-svd-ad-position-handled-height="false"><div id="AdPosition-container-id-position-id--fdf3baf2-fb36-43d9-9b2a-3135516e690f--default-article--splash-1" class="AdPosition-container"></div></div></div></div></div><div id="position-data-id--fdf3baf2-fb36-43d9-9b2a-3135516e690f--default-article--splash-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--fdf3baf2-fb36-43d9-9b2a-3135516e690f--default-article--splash-1" data-svd-ad-data-for-position-type="splash" data-svd-ad-data-for-ad-id="Ad-id-position-id--fdf3baf2-fb36-43d9-9b2a-3135516e690f--default-article--splash-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--fdf3baf2-fb36-43d9-9b2a-3135516e690f--default-article--splash-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--fdf3baf2-fb36-43d9-9b2a-3135516e690f--default-article--splash-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--fdf3baf2-fb36-43d9-9b2a-3135516e690f--default-article--splash-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--fdf3baf2-fb36-43d9-9b2a-3135516e690f--default-article--splash-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:605,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-svd_splash&quot;},&quot;sizes&quot;:[[1,1],[2,2]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:605,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wta-svd_splash&quot;},&quot;sizes&quot;:[[1,1],[2,2]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:325,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-{mobileDeviceType}-svd_splash&quot;},&quot;sizes&quot;:[[1,1],[2,2]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;,&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;asap&quot;,&quot;disposable&quot;:false,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:false,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;protesterna-efter-george-floyds-dod&quot;],&quot;tags&quot;:[&quot;usa&quot;,&quot;coronaviruset&quot;],&quot;categories&quot;:[&quot;varlden&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;K30w44&quot;,&quot;pageType&quot;:&quot;article&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--fdf3baf2-fb36-43d9-9b2a-3135516e690f--default-article--splash-1&quot;,&quot;default-article&quot;,&quot;splash&quot;,&quot;splash-1&quot;,&quot;default-article--splash-1&quot;],&quot;authors&quot;:[&quot;svd&quot;],&quot;paywall&quot;:&quot;yes&quot;}}"></div><script type="text/javascript">
    SvD.ads.queue.push(function () {
      SvD.ads.preDefineAd(
        [{"deviceTypeAlternatives":["desktop"],"preLoad":false,"invCode":"se-svd-wde-svd_splash","sizes":[[1,1],[2,2]],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["tablet"],"preLoad":false,"invCode":"se-svd-wta-svd_splash","sizes":[[1,1],[2,2]],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["mobile"],"preLoad":false,"invCode":"se-svd-{mobileDeviceType}-svd_splash","sizes":[[1,1],[2,2]],"allowedFormats":["banner"]}],
        'AdPosition-container-id-position-id--fdf3baf2-fb36-43d9-9b2a-3135516e690f--default-article--splash-1',
        {"stories":["protesterna-efter-george-floyds-dod"],"tags":["usa","coronaviruset"],"categories":["varlden"],"subCategories":[],"articleIdentifier":"K30w44","pageType":"article","positionDetails":["position-data-id--fdf3baf2-fb36-43d9-9b2a-3135516e690f--default-article--splash-1","default-article","splash","splash-1","default-article--splash-1"],"authors":["svd"],"paywall":"yes"},
        'K30w44'
      );
    });</script><script type="text/javascript">
  SvD.ads.queue.push(function () {
    SvD.ads.loadAdsIfPossibleBeforeDocReady();
  });
  </script></div></div><script type="text/javascript">
          if (SvD === undefined) {
            document.getElementById('mega-ad-wrapper').className = 'OverlayWindow';
          }
          SvD.ads.queue.push(function () {
            if (SvD.ads.disableSplash() || !SvD.config.ads.adsEnabled) {
              SvD.ads.hideSplashWrapper();
            }
          });
         </script><div class="Container Container--ad Container--ad-panorama AdOuterMostContainer u-noPrint"><div id="AdWrapper-id-position-id--bc587f88-2089-4cf8-abf5-cc4631c642da--default-article--top-1" class=" AdWrapper"><div id="Ad-id-position-id--bc587f88-2089-4cf8-abf5-cc4631c642da--default-article--top-1" class="Ad Ad--panorama  Ad--unused" data-controller="postMessage" data-postmessage-command="hideAd,parallax-mobile,resizeAd,resizeMediationAd,toggleDarkmode,decorateSpinner" data-postmessage-origins="*"><div class="Ad-text">Annons</div><div id="AdWrapperInner-id-position-id--bc587f88-2089-4cf8-abf5-cc4631c642da--default-article--top-1" class="Ad-content AdWrapper-inner" style="min-height:240px"><div id="AdPosition-container-wrapper-id-position-id--bc587f88-2089-4cf8-abf5-cc4631c642da--default-article--top-1" class="AdPosition" data-svd-ad-position-id="position-id--bc587f88-2089-4cf8-abf5-cc4631c642da--default-article--top-1" data-svd-ad-position-type="top" data-svd-ad-position-handled-height="false"><div id="AdPosition-container-id-position-id--bc587f88-2089-4cf8-abf5-cc4631c642da--default-article--top-1" class="AdPosition-container"></div></div></div></div></div><div id="position-data-id--bc587f88-2089-4cf8-abf5-cc4631c642da--default-article--top-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--bc587f88-2089-4cf8-abf5-cc4631c642da--default-article--top-1" data-svd-ad-data-for-position-type="top" data-svd-ad-data-for-ad-id="Ad-id-position-id--bc587f88-2089-4cf8-abf5-cc4631c642da--default-article--top-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--bc587f88-2089-4cf8-abf5-cc4631c642da--default-article--top-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--bc587f88-2089-4cf8-abf5-cc4631c642da--default-article--top-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--bc587f88-2089-4cf8-abf5-cc4631c642da--default-article--top-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--bc587f88-2089-4cf8-abf5-cc4631c642da--default-article--top-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:240,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-svd_panorama1&quot;},&quot;sizes&quot;:[[980,240],[980,551],[1250,360],[980,480]],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:240,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wta-svd_panorama1&quot;},&quot;sizes&quot;:[980,240],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:325,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-{mobileDeviceType}-svd_interstitial1&quot;},&quot;sizes&quot;:[[320,320],[320,250]],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:120},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-120}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}},{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:0},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:0}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;protesterna-efter-george-floyds-dod&quot;],&quot;tags&quot;:[&quot;usa&quot;,&quot;coronaviruset&quot;],&quot;categories&quot;:[&quot;varlden&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;K30w44&quot;,&quot;pageType&quot;:&quot;article&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--bc587f88-2089-4cf8-abf5-cc4631c642da--default-article--top-1&quot;,&quot;default-article&quot;,&quot;top&quot;,&quot;top-1&quot;,&quot;default-article--top-1&quot;],&quot;authors&quot;:[&quot;svd&quot;],&quot;paywall&quot;:&quot;yes&quot;}}"></div><script type="text/javascript">
    SvD.ads.queue.push(function () {
      SvD.ads.preDefineAd(
        [{"deviceTypeAlternatives":["desktop"],"preLoad":true,"invCode":"se-svd-wde-svd_panorama1","sizes":[[980,240],[980,551],[1250,360],[980,480]],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["tablet"],"preLoad":true,"invCode":"se-svd-wta-svd_panorama1","sizes":[980,240],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["mobile"],"preLoad":true,"invCode":"se-svd-{mobileDeviceType}-svd_interstitial1","sizes":[[320,320],[320,250]],"allowedFormats":["banner"]}],
        'AdPosition-container-id-position-id--bc587f88-2089-4cf8-abf5-cc4631c642da--default-article--top-1',
        {"stories":["protesterna-efter-george-floyds-dod"],"tags":["usa","coronaviruset"],"categories":["varlden"],"subCategories":[],"articleIdentifier":"K30w44","pageType":"article","positionDetails":["position-data-id--bc587f88-2089-4cf8-abf5-cc4631c642da--default-article--top-1","default-article","top","top-1","default-article--top-1"],"authors":["svd"],"paywall":"yes"},
        'K30w44'
      );
    });</script></div><article id="K30w44" class="ArticleLayout ArticleLayout--blocked lp_article_content theme-Default context-container" data-id="K30w44" data-type="article" data-svd-id="trots-pandemin-var-det-en-sorts-normallage--tills-nu" data-controller="[&quot;articleSlideshow&quot;]"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.svd.se/trots-pandemin-var-det-en-sorts-normallage--tills-nu"},"datePublished":"2020-06-02T18:39:47.000Z","author":[{"@type":"Person","name":"SvD","sameAs":"https://www.svd.se/av/svd"}],"publisher":{"@type":"Organization","name":"Svenska Dagbladet","logo":{"@type":"ImageObject","url":"https://static.svd.se/assets/assets/images/header/svd-logo.png","width":430,"height":60}},"headline":"”Trots pandemin var det en sorts normalläge i New York – tills nu”","description":"Coronakris, en ekonomi i fritt fall och nu landsomfattande protester mot polisvåld och rasism. Vad är det som händer i USA? SvD:s USA-korrespondent Malin Ekman rapporterar från New York under SvD:s utrikeskväll.","image":{"@type":"ImageObject","url":"https://svd.vgc.no/v2/images/47246060-7169-453d-9d16-3f909a609b91?h=630&q=80&upscale=true&w=1200&s=db177ab3734958ad14781870dbd448ab78dbd33f","width":1200,"height":900},"video":{"@type":"VideoObject","name":"”Trots pandemin var det en sorts normalläge i New York – tills nu” | SvD","description":"Coronakris, en ekonomi i fritt fall och nu landsomfattande protester mot polisvåld och rasism. Vad är det som händer i USA? SvD:s USA-korrespondent Malin Ekman rapporterar från New York under SvD:s utrikeskväll.","thumbnailUrl":"https://svd.vgc.no/v2/images/47246060-7169-453d-9d16-3f909a609b91?h=630&q=80&upscale=true&w=1200&s=db177ab3734958ad14781870dbd448ab78dbd33f","duration":"PT3832.683S","uploadDate":"2020-06-02T18:39:47.000Z"}}</script><div class="Container Container--section"><header class="ArticleLayout-head"><div class="ArticleLayout-category"><div class="SectionHeading SectionHeading--bordered SectionHeading--inArticle"><div class="SectionHeading-part SectionHeading-part--story"><a class="UtilityLink UtilityLink--serif" href="/om/protesterna-efter-george-floyds-dod"><span class="UtilityLink-text">Läs mer om</span> Protesterna efter George Floyds död</a></div></div></div><div class="ArticleHead"><h1 class="ArticleHead-heading">”Trots pandemin var det en sorts normalläge – tills nu”</h1></div></header><div class="ArticleLayout-head-videoWrapper"><div class="Figure"><figure class="FlexEmbed" style="width:100%;height:100%;padding-bottom:56.25%"><div class="FlexEmbed-item"><div id="player_268401028_2719" data-controller="svpPlayer" data-svpplayer-video="{&quot;id&quot;:268401028,&quot;title&quot;:&quot;Malin Ekman om läget i USA&quot;,&quot;description&quot;:&quot;SvD:s utrikeskväll 2020. Hela programmet&quot;,&quot;thumbnailUrl&quot;:&quot;https://imbo.vgtv.no/users/svd/images/9f10e1f156e1c49c1c24f91b78d046aa.jpg&quot;,&quot;duration&quot;:3832683,&quot;titleFront&quot;:&quot;&quot;,&quot;descriptionFront&quot;:null,&quot;displays&quot;:5,&quot;showDisplays&quot;:true,&quot;created&quot;:1591121636,&quot;updated&quot;:1591121699,&quot;published&quot;:1591121699,&quot;flightTimes&quot;:{&quot;start&quot;:1591120299,&quot;end&quot;:null},&quot;assetType&quot;:&quot;video&quot;,&quot;streamType&quot;:&quot;vod&quot;,&quot;status&quot;:&quot;active&quot;,&quot;playback&quot;:{&quot;begin&quot;:2444,&quot;end&quot;:3832},&quot;series&quot;:null,&quot;articleUrl&quot;:null,&quot;category&quot;:{&quot;id&quot;:3940084,&quot;title&quot;:&quot;Varlden: Utrikes&quot;,&quot;parentId&quot;:0,&quot;showCategory&quot;:true,&quot;isSeries&quot;:false,&quot;order&quot;:null,&quot;stats&quot;:&quot;&quot;,&quot;ageLimit&quot;:null,&quot;lastAsset&quot;:{&quot;id&quot;:268401034},&quot;additional&quot;:{&quot;description&quot;:null,&quot;shortDescription&quot;:&quot;&quot;,&quot;shortPath&quot;:null,&quot;images&quot;:{},&quot;image&quot;:&quot;https://imbo.vgtv.no/users/svd/images/98c9b61d383bcde3c1cad08dd14e0f67.jpg&quot;,&quot;isImageUploaded&quot;:true,&quot;logo&quot;:null,&quot;background&quot;:null,&quot;backgroundColor&quot;:&quot;&quot;,&quot;showPlayerLogo&quot;:true,&quot;playerLogoImage&quot;:null,&quot;trackingCode&quot;:&quot;&quot;,&quot;showEndPoster&quot;:true,&quot;showComments&quot;:true,&quot;allowAllDevices&quot;:true,&quot;adCampaignId&quot;:&quot;&quot;,&quot;autoPlayNextAsset&quot;:false,&quot;autoPlayNextEmbed&quot;:false,&quot;notificationMailEnabled&quot;:true,&quot;metadata&quot;:{}}},&quot;images&quot;:{&quot;main&quot;:&quot;https://imbo.vgtv.no/users/svd/images/9f10e1f156e1c49c1c24f91b78d046aa.jpg&quot;,&quot;front&quot;:null,&quot;snapshots&quot;:&quot;https://imbo.vgtv.no/users/svd/images/e9cee8c4f8cba0f6dab9e5abd46630ea.jpg&quot;,&quot;featured&quot;:null},&quot;streamUrls&quot;:{&quot;hls&quot;:&quot;https://svdvod-vh.akamaihd.net/i/2020/06/5ed69247f7cc1e66633dead7/,1280_720_2814,960_540_1217,640_360_549,480_270_392,.mp4.csmil/master.m3u8&quot;,&quot;hds&quot;:&quot;https://svdvod-vh.akamaihd.net/z/2020/06/5ed69247f7cc1e66633dead7/,1280_720_2814,960_540_1217,640_360_549,480_270_392,.mp4.csmil/manifest.f4m&quot;,&quot;mp4&quot;:&quot;https://svdvodps-vh.akamaihd.net/2020/06/5ed69247f7cc1e66633dead7/1280_720_2814.mp4&quot;,&quot;pseudostreaming&quot;:[&quot;https://svdvodps-vh.akamaihd.net/2020/06/5ed69247f7cc1e66633dead7/960_540_1217.mp4&quot;,&quot;https://svdvodps-vh.akamaihd.net/2020/06/5ed69247f7cc1e66633dead7/640_360_549.mp4&quot;,&quot;https://svdvodps-vh.akamaihd.net/2020/06/5ed69247f7cc1e66633dead7/480_270_392.mp4&quot;]},&quot;streamConfiguration&quot;:{&quot;properties&quot;:[]},&quot;additional&quot;:{&quot;settings&quot;:{&quot;showAds&quot;:false,&quot;showEmbed&quot;:true,&quot;showComments&quot;:true,&quot;ageLimit&quot;:null,&quot;tonoRegistered&quot;:false,&quot;createdBy&quot;:&quot;dan.eliasson@schibsted.se&quot;,&quot;lastEditedBy&quot;:&quot;dan.eliasson@schibsted.se&quot;,&quot;source&quot;:null,&quot;notes&quot;:null,&quot;showInNewest&quot;:true,&quot;loopGeneratorEnabled&quot;:true,&quot;escenicId&quot;:null,&quot;playhead&quot;:0,&quot;startIndexPoint&quot;:null},&quot;externalId&quot;:&quot;Gvb9llQ5&quot;,&quot;sourceFiles&quot;:[{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;bitrate&quot;:2814,&quot;sourceFile&quot;:&quot;/2020/06/5ed69247f7cc1e66633dead7/1280_720_2814.mp4&quot;},{&quot;width&quot;:960,&quot;height&quot;:540,&quot;bitrate&quot;:1217,&quot;sourceFile&quot;:&quot;/2020/06/5ed69247f7cc1e66633dead7/960_540_1217.mp4&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;bitrate&quot;:549,&quot;sourceFile&quot;:&quot;/2020/06/5ed69247f7cc1e66633dead7/640_360_549.mp4&quot;},{&quot;width&quot;:480,&quot;height&quot;:270,&quot;bitrate&quot;:392,&quot;sourceFile&quot;:&quot;/2020/06/5ed69247f7cc1e66633dead7/480_270_392.mp4&quot;}],&quot;metadata&quot;:{&quot;aspectRatio&quot;:&quot;1.78&quot;,&quot;preview&quot;:&quot;https://svdvodps-vh.akamaihd.net/2020/06/5ed69247f7cc1e66633dead7/meta_preview.mp4&quot;,&quot;tagsSuggestions&quot;:&quot;[{\&quot;id\&quot;:\&quot;3ee2d7f6-56f1-4573-82b9-a4164cbdc902\&quot;,\&quot;type\&quot;:\&quot;descriptor\&quot;,\&quot;title\&quot;:\&quot;Coronaviruset\&quot;,\&quot;enabled\&quot;:true,\&quot;slug\&quot;:\&quot;coronaviruset\&quot;,\&quot;score\&quot;:0.7338},{\&quot;id\&quot;:\&quot;e06487fb-2e79-41c6-99f6-ef6938430a8d\&quot;,\&quot;type\&quot;:\&quot;descriptor\&quot;,\&quot;title\&quot;:\&quot;Kärnvapen\&quot;,\&quot;enabled\&quot;:true,\&quot;slug\&quot;:\&quot;karnvapen\&quot;,\&quot;score\&quot;:0.5569},{\&quot;id\&quot;:\&quot;350bd4e62c0927bdcd0419853c6b238d8875e50d\&quot;,\&quot;type\&quot;:\&quot;location\&quot;,\&quot;title\&quot;:\&quot;Kina\&quot;,\&quot;enabled\&quot;:true,\&quot;slug\&quot;:\&quot;kina\&quot;,\&quot;score\&quot;:0.356},{\&quot;id\&quot;:\&quot;b1fef0d6-ab66-4267-a5d8-404a14f8c742\&quot;,\&quot;type\&quot;:\&quot;descriptor\&quot;,\&quot;title\&quot;:\&quot;Brexit\&quot;,\&quot;enabled\&quot;:true,\&quot;slug\&quot;:\&quot;brexit\&quot;,\&quot;score\&quot;:0.3461},{\&quot;id\&quot;:\&quot;4132947b9ddf4aca60fc59c93cdc6842a70636ba\&quot;,\&quot;type\&quot;:\&quot;location\&quot;,\&quot;title\&quot;:\&quot;Irak\&quot;,\&quot;enabled\&quot;:true,\&quot;slug\&quot;:\&quot;irak\&quot;,\&quot;score\&quot;:0.3419},{\&quot;id\&quot;:\&quot;9050eaf972828656c88d8704360f0b8e65bee3f0\&quot;,\&quot;type\&quot;:\&quot;location\&quot;,\&quot;title\&quot;:\&quot;USA\&quot;,\&quot;enabled\&quot;:true,\&quot;slug\&quot;:\&quot;usa\&quot;,\&quot;score\&quot;:0.3373},{\&quot;id\&quot;:\&quot;0feb4e75-b645-4b17-95cc-3126bc4e400c\&quot;,\&quot;type\&quot;:\&quot;person\&quot;,\&quot;title\&quot;:\&quot;Gunilla von Hall\&quot;,\&quot;enabled\&quot;:true,\&quot;slug\&quot;:\&quot;gunilla-von-hall\&quot;,\&quot;score\&quot;:0.3276},{\&quot;id\&quot;:\&quot;bd04b10d4118a29abe12eaeaf4dcadd08775d47c\&quot;,\&quot;type\&quot;:\&quot;location\&quot;,\&quot;title\&quot;:\&quot;Storbritannien\&quot;,\&quot;enabled\&quot;:true,\&quot;slug\&quot;:\&quot;storbritannien\&quot;,\&quot;score\&quot;:0.307},{\&quot;id\&quot;:\&quot;63e67f157090082265dda540521d758fe4f2604e\&quot;,\&quot;type\&quot;:\&quot;location\&quot;,\&quot;title\&quot;:\&quot;Ryssland\&quot;,\&quot;enabled\&quot;:true,\&quot;slug\&quot;:\&quot;ryssland\&quot;,\&quot;score\&quot;:0.2968},{\&quot;id\&quot;:\&quot;5bfa1cb5-c48e-4649-ae5f-ce30cf55da47\&quot;,\&quot;type\&quot;:\&quot;descriptor\&quot;,\&quot;title\&quot;:\&quot;Munskydd\&quot;,\&quot;enabled\&quot;:true,\&quot;slug\&quot;:\&quot;munskydd\&quot;,\&quot;score\&quot;:0.2945},{\&quot;id\&quot;:\&quot;a9292187bc521d925c903a22df816c0639c8adb3\&quot;,\&quot;type\&quot;:\&quot;organization\&quot;,\&quot;title\&quot;:\&quot;Svenska Dagbladet\&quot;,\&quot;enabled\&quot;:true,\&quot;slug\&quot;:\&quot;svenska-dagbladet\&quot;,\&quot;score\&quot;:0.2897},{\&quot;id\&quot;:\&quot;0d56651c51adbaff49a8e57bf6c9101fd9775439\&quot;,\&quot;type\&quot;:\&quot;location\&quot;,\&quot;title\&quot;:\&quot;Syrien\&quot;,\&quot;enabled\&quot;:true,\&quot;slug\&quot;:\&quot;syrien\&quot;,\&quot;score\&quot;:0.2858},{\&quot;id\&quot;:\&quot;271d53f3f4f64ebf83e33f119bb9e50957a5c922\&quot;,\&quot;type\&quot;:\&quot;location\&quot;,\&quot;title\&quot;:\&quot;Tyskland\&quot;,\&quot;enabled\&quot;:true,\&quot;slug\&quot;:\&quot;tyskland\&quot;,\&quot;score\&quot;:0.2816},{\&quot;id\&quot;:\&quot;bd15de4ce31221e011121ec74d334a942dd4e8d2\&quot;,\&quot;type\&quot;:\&quot;person\&quot;,\&quot;title\&quot;:\&quot;Donald Trump\&quot;,\&quot;enabled\&quot;:true,\&quot;slug\&quot;:\&quot;donald-trump\&quot;,\&quot;score\&quot;:0.2816},{\&quot;id\&quot;:\&quot;054f7ef046319f2890ff28784054cd759c033f2b\&quot;,\&quot;type\&quot;:\&quot;organization\&quot;,\&quot;title\&quot;:\&quot;EU\&quot;,\&quot;enabled\&quot;:true,\&quot;slug\&quot;:\&quot;eu\&quot;,\&quot;score\&quot;:0.275}]&quot;,&quot;timedTranscript&quot;:&quot;https://svdvodps-vh.akamaihd.net/2020/06/5ed69247f7cc1e66633dead7/transcript.json&quot;,&quot;transcript&quot;:&quot;https://svdvodps-vh.akamaihd.net/2020/06/5ed69247f7cc1e66633dead7/transcript.txt&quot;}},&quot;provider&quot;:&quot;svd&quot;,&quot;_links&quot;:{&quot;self&quot;:{&quot;href&quot;:&quot;https://svp.vg.no/svp/api/v1/svd/assets/268401028&quot;}}}" data-svpplayer-disable-ads="true" data-svpplayer-live="false"></div></div><div class="AfterTheAds"><div class="AfterTheAds__thumbholder"><div class="AfterTheAds__imagewrapper"><img src="https://imbo.vgtv.no/users/svd/images/9f10e1f156e1c49c1c24f91b78d046aa.jpg?t[]=102x57q80" alt=""/></div></div><div class="AfterTheAds__text">Efter reklamen visas:<br/><span class="AfterTheAds__title">Malin Ekman om läget i USA</span></div></div></figure></div></div><div class="ArticleLayout-container"><div class="ArticleLayout-main"><div class="ArticleLayout-subHeader ArticleLayout-subHeader--noDeck"><div class="ArticleLayout-meta" data-controller="overlay"><img src="https://static.svd.se/assets/assets/images/under-strecket.svg" alt="Under strecket" class="ArticleLayout-meta-underline u-hidden"/><div class="Meta"><div class="Meta-wrapper"><div class="Meta-part Meta-part--author">SvD</div><div class="Meta-part Meta-part--published"><span class="Time-prefix">Publicerad </span><time data-datetime="2020-06-02T18:39:47.000Z" data-article-format="true">2020-06-02 20.39</time></div></div><div class="Meta-part--share"><button type="button" title="Dela" data-svd-mobile-app="share" class="Button Button--circle Button--colorLight u-spaceRightMicro onlyMobileApp"><i class="Icon Icon--share-dark-gray"></i></button><button type="button" title="Dela" class="Button Button--circle Button--colorLight u-spaceRightMicro noMobileApp js-overlay-trigger"><i class="Icon Icon--share-dark-gray"></i></button><div class="Meta-part Meta-part--readLater" data-svd-customer="inRev"><button type="button" class="Button Button--circle Button--colorLight" title="Spara" data-svd-follow-type="article" data-svd-follow-id="K30w44" data-svd-follow-key="trots-pandemin-var-det-en-sorts-normallage--tills-nu"><span data-svd-subscribe-status="false"><i class="Icon Icon--bookmark-dark-gray"></i> </span><span class="u-hidden" data-svd-subscribe-status="true"><i class="Icon Icon--bookmark-dark-gray is-active"></i> </span></button></div></div></div><aside class="OverlayWindow js-overlay"><button class="OverlayWindow-close js-overlay-close" type="button">Stäng</button><div class="OverlayWindow-content OverlayWindow-content--tight"><h3 class="u-textCenter u-trailerDouble"><div class="Heading Heading--light Heading--milli u-trailerSmall">Dela artikeln:</div><div class="Heading Heading--milli">”Trots pandemin var det en sorts normalläge – tills nu”</div></h3><div class="u-textCenter"><a href="https://www.facebook.com/dialog/share?app_id=120052334696503&amp;display=popup&amp;href=https%3A%2F%2Fwww.svd.se%2Ftrots-pandemin-var-det-en-sorts-normallage--tills-nu&amp;redirect_uri=https%3A%2F%2Fwww.svd.se%2Ftrots-pandemin-var-det-en-sorts-normallage--tills-nu" data-svd-fb-url="https://www.svd.se/trots-pandemin-var-det-en-sorts-normallage--tills-nu" target="_blank" rel="noopener noreferrer" class="Button Button--circle Button--big Button--colorFacebook Button--filled u-spaceLeftTiny u-spaceRightTiny Share-button-Fb noMobileApp" title="Dela på Facebook"><i class="FontIcon FontIcon--facebook FontIcon--big"><span class="FontIcon-label">Facebook</span></i></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.svd.se%2Ftrots-pandemin-var-det-en-sorts-normallage--tills-nu&amp;text=%E2%80%9DTrots%20pandemin%20var%20det%20en%20sorts%20normall%C3%A4ge%20%E2%80%93%20tills%20nu%E2%80%9D&amp;via=SvD" target="_blank" rel="noopener noreferrer" data-svd-twitter-url="https://www.svd.se/trots-pandemin-var-det-en-sorts-normallage--tills-nu" class="Button Button--circle Button--big Button--colorTwitter Button--filled u-spaceLeftTiny u-spaceRightTiny Share-button-Twitter noMobileApp" title="Dela på Twitter"><i class="FontIcon FontIcon--twitter FontIcon--big"><span class="FontIcon-label">Twitter</span></i></a><a target="_blank" rel="noopener noreferrer" href="mailto:?subject=Artikeltips%20fr%C3%A5n%20SvD&amp;body=Jag%20vill%20tipsa%20dig%20om%20denna%20artikel%20fr%C3%A5n%20Svenska%20Dagbladet%3A%0D%0Ahttps%3A%2F%2Fwww.svd.se%2Ftrots-pandemin-var-det-en-sorts-normallage--tills-nu" class="Button Button--circle Button--big Button--gray Button--filled u-spaceLeftTiny u-spaceRightTiny noMobileApp" title="Dela via e-post"><i class="FontIcon FontIcon--mail FontIcon--big"><span class="FontIcon-label">E-post</span></i></a></div></div></aside></div></div><div class="Body"></div></div></div></div><div class="OverlayWindow js-article-slideshow-overlay "><button type="button" class="OverlayWindow-close js-article-slideshow-overlay-close">Stäng</button><div class="Slideshow Slideshow--inOverlayWindow has-minimalUI js-article-slideshow "><div class="js-overlay-slideshow-trigger"></div><div class="Slideshow-navigatePrevNext"><button type="button" class="Slideshow-navigate Slideshow-navigate--prev FontIcon FontIcon--arrow-left js-slideshow-prev"></button><button type="button" class="Slideshow-navigate Slideshow-navigate--next FontIcon FontIcon--arrow-right js-slideshow-next"></button></div></div></div><section class="ArticleLayout ArticleSection" data-controller="articleSlideshow"><div class="Container Container--section"><div class="ArticleLayout-container"><div class="OverlayWindow js-article-slideshow-overlay "><button type="button" class="OverlayWindow-close js-article-slideshow-overlay-close">Stäng</button><div class="Slideshow Slideshow--inOverlayWindow has-minimalUI js-article-slideshow "><div class="js-overlay-slideshow-trigger"></div><div class="Slideshow-navigatePrevNext"><button type="button" class="Slideshow-navigate Slideshow-navigate--prev FontIcon FontIcon--arrow-left js-slideshow-prev"></button><button type="button" class="Slideshow-navigate Slideshow-navigate--next FontIcon FontIcon--arrow-right js-slideshow-next"></button></div></div></div><div class="ArticleLayout-main"><div class="Body"><div class="paywall-loader"><div data-controller="loader" data-loader-url="https://www.svd.se/sales-message/buy-screens?type=Meter_Offer_Abroad" data-loader-strategy="dom-ready"></div></div></div><div class="ArticleLayout-main-content"></div></div></div></div></section></article></div></div><div id="toppnyheter-0" class="Page-section theme-Default u-noPrint "><div class="Container Container--ad Container--ad-panorama AdOuterMostContainer u-noPrint"><div id="AdWrapper-id-position-id--3f9931b2-112a-4d01-a33b-1b5adb8683f6--default-trail--in-between-top-1" class=" AdWrapper"><div id="Ad-id-position-id--3f9931b2-112a-4d01-a33b-1b5adb8683f6--default-trail--in-between-top-1" class="Ad Ad--panorama  Ad--unused" data-controller="postMessage" data-postmessage-command="hideAd,parallax-mobile,resizeAd,resizeMediationAd,toggleDarkmode,decorateSpinner" data-postmessage-origins="*"><div class="Ad-text">Annons</div><div id="AdWrapperInner-id-position-id--3f9931b2-112a-4d01-a33b-1b5adb8683f6--default-trail--in-between-top-1" class="Ad-content AdWrapper-inner" style="min-height:240px"><div id="AdPosition-container-wrapper-id-position-id--3f9931b2-112a-4d01-a33b-1b5adb8683f6--default-trail--in-between-top-1" class="AdPosition" data-svd-ad-position-id="position-id--3f9931b2-112a-4d01-a33b-1b5adb8683f6--default-trail--in-between-top-1" data-svd-ad-position-type="in-between-top" data-svd-ad-position-handled-height="false"><div id="AdPosition-container-id-position-id--3f9931b2-112a-4d01-a33b-1b5adb8683f6--default-trail--in-between-top-1" class="AdPosition-container"></div></div></div></div></div><div id="position-data-id--3f9931b2-112a-4d01-a33b-1b5adb8683f6--default-trail--in-between-top-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--3f9931b2-112a-4d01-a33b-1b5adb8683f6--default-trail--in-between-top-1" data-svd-ad-data-for-position-type="in-between-top" data-svd-ad-data-for-ad-id="Ad-id-position-id--3f9931b2-112a-4d01-a33b-1b5adb8683f6--default-trail--in-between-top-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--3f9931b2-112a-4d01-a33b-1b5adb8683f6--default-trail--in-between-top-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--3f9931b2-112a-4d01-a33b-1b5adb8683f6--default-trail--in-between-top-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--3f9931b2-112a-4d01-a33b-1b5adb8683f6--default-trail--in-between-top-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--3f9931b2-112a-4d01-a33b-1b5adb8683f6--default-trail--in-between-top-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:240,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-svd_panorama2&quot;},&quot;sizes&quot;:[[980,240],[1,1],[1250,360],[640,320],[530,300],[480,270]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:240,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wta-svd_panorama2&quot;},&quot;sizes&quot;:[[980,240],[1,1],[640,320],[530,300],[480,270]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:165,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-{mobileDeviceType}-svd_interstitial2&quot;},&quot;sizes&quot;:[[320,320],[1,1],[320,250],[320,185],[320,400]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;video&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:120},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-120}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}},{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:0}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;protesterna-efter-george-floyds-dod&quot;],&quot;tags&quot;:[&quot;usa&quot;,&quot;coronaviruset&quot;],&quot;categories&quot;:[&quot;varlden&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;K30w44&quot;,&quot;pageType&quot;:&quot;trail&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--3f9931b2-112a-4d01-a33b-1b5adb8683f6--default-trail--in-between-top-1&quot;,&quot;default-trail&quot;,&quot;in-between-top&quot;,&quot;in-between-top-1&quot;,&quot;default-trail--in-between-top-1&quot;],&quot;authors&quot;:[&quot;svd&quot;],&quot;paywall&quot;:&quot;yes&quot;}}"></div><script type="text/javascript">
    SvD.ads.queue.push(function () {
      SvD.ads.preDefineAd(
        [{"deviceTypeAlternatives":["desktop"],"preLoad":false,"invCode":"se-svd-wde-svd_panorama2","sizes":[[980,240],[1,1],[1250,360],[640,320],[530,300],[480,270]],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["tablet"],"preLoad":false,"invCode":"se-svd-wta-svd_panorama2","sizes":[[980,240],[1,1],[640,320],[530,300],[480,270]],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["mobile"],"preLoad":false,"invCode":"se-svd-{mobileDeviceType}-svd_interstitial2","sizes":[[320,320],[1,1],[320,250],[320,185],[320,400]],"allowedFormats":["banner","video"]}],
        'AdPosition-container-id-position-id--3f9931b2-112a-4d01-a33b-1b5adb8683f6--default-trail--in-between-top-1',
        {"stories":["protesterna-efter-george-floyds-dod"],"tags":["usa","coronaviruset"],"categories":["varlden"],"subCategories":[],"articleIdentifier":"K30w44","pageType":"trail","positionDetails":["position-data-id--3f9931b2-112a-4d01-a33b-1b5adb8683f6--default-trail--in-between-top-1","default-trail","in-between-top","in-between-top-1","default-trail--in-between-top-1"],"authors":["svd"],"paywall":"yes"},
        'K30w44'
      );
    });</script></div><div class="StartLayout"><div class="Container Container--section"><div class="StartLayout-section StartLayout-section--noMargin ContentLayout ContentLayout--bordered"><div class="ContentLayout-mainColumn"><h2 class="SectionHeading"><a class="UtilityLink UtilityLink--serif" href="/">Mer från Startsidan</a></h2><div data-controller="loader" data-loader-url="/api/selections/nyheter?variant=nyheter&amp;page=0&amp;packs=true" data-loader-strategy="dom-ready"></div></div><div class="ContentLayout-metaColumn"><div class="u-l-leaderNormal u-l-trailerHalf"><div class="Grid-break Grid-break--vertical Grid-m-break--none"><div data-controller="loader" data-loader-url="/api/topics/root/selections/senaste?variant=list&amp;withNative=false&amp;length=5" data-loader-strategy="dom-ready"></div></div></div><div class="ContentLayout-metaColumnAd"><div id="AdWrapper-id-position-id--baa3bf94-22cc-4413-abc8-fe3cd6398c8b--default-trail--insider-1" class=" AdWrapper"><div id="Ad-id-position-id--baa3bf94-22cc-4413-abc8-fe3cd6398c8b--default-trail--insider-1" class="Ad Ad--insider  Ad--unused" data-controller="postMessage" data-postmessage-command="hideAd,parallax-mobile,resizeAd,resizeMediationAd,toggleDarkmode,decorateSpinner" data-postmessage-origins="*"><div class="Ad-text">Annons</div><div id="AdWrapperInner-id-position-id--baa3bf94-22cc-4413-abc8-fe3cd6398c8b--default-trail--insider-1" class="Ad-content AdWrapper-inner" style="min-height:485px"><div id="AdPosition-container-wrapper-id-position-id--baa3bf94-22cc-4413-abc8-fe3cd6398c8b--default-trail--insider-1" class="AdPosition" data-svd-ad-position-id="position-id--baa3bf94-22cc-4413-abc8-fe3cd6398c8b--default-trail--insider-1" data-svd-ad-position-type="insider" data-svd-ad-position-handled-height="false"><div id="AdPosition-container-id-position-id--baa3bf94-22cc-4413-abc8-fe3cd6398c8b--default-trail--insider-1" class="AdPosition-container"></div></div></div></div></div><div id="position-data-id--baa3bf94-22cc-4413-abc8-fe3cd6398c8b--default-trail--insider-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--baa3bf94-22cc-4413-abc8-fe3cd6398c8b--default-trail--insider-1" data-svd-ad-data-for-position-type="insider" data-svd-ad-data-for-ad-id="Ad-id-position-id--baa3bf94-22cc-4413-abc8-fe3cd6398c8b--default-trail--insider-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--baa3bf94-22cc-4413-abc8-fe3cd6398c8b--default-trail--insider-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--baa3bf94-22cc-4413-abc8-fe3cd6398c8b--default-trail--insider-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--baa3bf94-22cc-4413-abc8-fe3cd6398c8b--default-trail--insider-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--baa3bf94-22cc-4413-abc8-fe3cd6398c8b--default-trail--insider-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:1000,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:485,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-svd_insider1&quot;},&quot;sizes&quot;:[[300,250],[300,600],[300,480]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:1000,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:485,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wta-svd_insider1&quot;},&quot;sizes&quot;:[[300,250],[300,600],[300,480]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:0}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;protesterna-efter-george-floyds-dod&quot;],&quot;tags&quot;:[&quot;usa&quot;,&quot;coronaviruset&quot;],&quot;categories&quot;:[&quot;varlden&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;K30w44&quot;,&quot;pageType&quot;:&quot;trail&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--baa3bf94-22cc-4413-abc8-fe3cd6398c8b--default-trail--insider-1&quot;,&quot;default-trail&quot;,&quot;insider&quot;,&quot;insider-1&quot;,&quot;default-trail--insider-1&quot;],&quot;authors&quot;:[&quot;svd&quot;],&quot;paywall&quot;:&quot;yes&quot;}}"></div><script type="text/javascript">
    SvD.ads.queue.push(function () {
      SvD.ads.preDefineAd(
        [{"deviceTypeAlternatives":["desktop"],"preLoad":false,"invCode":"se-svd-wde-svd_insider1","sizes":[[300,250],[300,600],[300,480]],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["tablet"],"preLoad":false,"invCode":"se-svd-wta-svd_insider1","sizes":[[300,250],[300,600],[300,480]],"allowedFormats":["banner"]}],
        'AdPosition-container-id-position-id--baa3bf94-22cc-4413-abc8-fe3cd6398c8b--default-trail--insider-1',
        {"stories":["protesterna-efter-george-floyds-dod"],"tags":["usa","coronaviruset"],"categories":["varlden"],"subCategories":[],"articleIdentifier":"K30w44","pageType":"trail","positionDetails":["position-data-id--baa3bf94-22cc-4413-abc8-fe3cd6398c8b--default-trail--insider-1","default-trail","insider","insider-1","default-trail--insider-1"],"authors":["svd"],"paywall":"yes"},
        'K30w44'
      );
    });</script></div></div><div class="ContentLayout-extraColumn"><div class="ContentLayout-extraColumnAd" data-controller="stickyOnScroll"><div class="js-sticky"><div id="AdWrapper-id-position-id--5f2e9618-4acc-4eba-9947-7ed292163571--default-trail--wide-screen-1" class=" AdWrapper"><div id="Ad-id-position-id--5f2e9618-4acc-4eba-9947-7ed292163571--default-trail--wide-screen-1" class="Ad  Ad--unused" data-controller="postMessage" data-postmessage-command="hideAd,parallax-mobile,resizeAd,resizeMediationAd,toggleDarkmode,decorateSpinner" data-postmessage-origins="*"><div class="Ad-text">Annons</div><div id="AdWrapperInner-id-position-id--5f2e9618-4acc-4eba-9947-7ed292163571--default-trail--wide-screen-1" class="Ad-content AdWrapper-inner" style="min-height:485px"><div id="AdPosition-container-wrapper-id-position-id--5f2e9618-4acc-4eba-9947-7ed292163571--default-trail--wide-screen-1" class="AdPosition" data-svd-ad-position-id="position-id--5f2e9618-4acc-4eba-9947-7ed292163571--default-trail--wide-screen-1" data-svd-ad-position-type="wide-screen" data-svd-ad-position-handled-height="false"><div id="AdPosition-container-id-position-id--5f2e9618-4acc-4eba-9947-7ed292163571--default-trail--wide-screen-1" class="AdPosition-container"></div></div></div></div></div><div id="position-data-id--5f2e9618-4acc-4eba-9947-7ed292163571--default-trail--wide-screen-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--5f2e9618-4acc-4eba-9947-7ed292163571--default-trail--wide-screen-1" data-svd-ad-data-for-position-type="wide-screen" data-svd-ad-data-for-ad-id="Ad-id-position-id--5f2e9618-4acc-4eba-9947-7ed292163571--default-trail--wide-screen-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--5f2e9618-4acc-4eba-9947-7ed292163571--default-trail--wide-screen-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--5f2e9618-4acc-4eba-9947-7ed292163571--default-trail--wide-screen-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--5f2e9618-4acc-4eba-9947-7ed292163571--default-trail--wide-screen-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--5f2e9618-4acc-4eba-9947-7ed292163571--default-trail--wide-screen-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:1100,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:485,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-svd_widescreen1&quot;},&quot;sizes&quot;:[[250,600],[160,600]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:0}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;protesterna-efter-george-floyds-dod&quot;],&quot;tags&quot;:[&quot;usa&quot;,&quot;coronaviruset&quot;],&quot;categories&quot;:[&quot;varlden&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;K30w44&quot;,&quot;pageType&quot;:&quot;trail&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--5f2e9618-4acc-4eba-9947-7ed292163571--default-trail--wide-screen-1&quot;,&quot;default-trail&quot;,&quot;wide-screen&quot;,&quot;wide-screen-1&quot;,&quot;default-trail--wide-screen-1&quot;],&quot;authors&quot;:[&quot;svd&quot;],&quot;paywall&quot;:&quot;yes&quot;}}"></div><script type="text/javascript">
    SvD.ads.queue.push(function () {
      SvD.ads.preDefineAd(
        [{"deviceTypeAlternatives":["desktop"],"preLoad":false,"invCode":"se-svd-wde-svd_widescreen1","sizes":[[250,600],[160,600]],"allowedFormats":["banner"]}],
        'AdPosition-container-id-position-id--5f2e9618-4acc-4eba-9947-7ed292163571--default-trail--wide-screen-1',
        {"stories":["protesterna-efter-george-floyds-dod"],"tags":["usa","coronaviruset"],"categories":["varlden"],"subCategories":[],"articleIdentifier":"K30w44","pageType":"trail","positionDetails":["position-data-id--5f2e9618-4acc-4eba-9947-7ed292163571--default-trail--wide-screen-1","default-trail","wide-screen","wide-screen-1","default-trail--wide-screen-1"],"authors":["svd"],"paywall":"yes"},
        'K30w44'
      );
    });</script></div></div></div></div><div class="ContentLayout ContentLayout--noExtraColumn u-leaderDouble"><div class="ContentLayout-mainColumn"><a href="/" class="UtilityLink UtilityLink--serif">Till startsidan för Svenska Dagbladet</a></div></div></div></div></div><div id="fb-root"></div>
  <div class="Page-section theme-Default u-noPrint"><footer role="contentinfo" class="Page-footer"><div class="Container Container--section"><div class="ContentLayout ContentLayout--footer ContentLayout--noMetaColumn ContentLayout--noExtraColumn ContentLayout--withoutColumnSpace"><nav class="Footer ContentLayout-mainColumn"><div class="Footer-content"><div class="Footer-sections Footer-sections--major"><div class="Footer-sectionsContent"><div class="Footer-section"><p>VD, chefredaktör och ansvarig utgivare: Anna Careborg</p><p>Politisk chefredaktör: Tove Lifvendahl</p><p>Redaktionschef och stf ansvarig utgivare: Maria Rimpi</p><p>Redaktionell chef för digitala prenumerationer<br/>och stf ansvarig utgivare: Martin Ahlquist</p></div><div class="Footer-section"><p>Chef SvD Nyheter: Mikael Larsson</p><p>Chef SvD Näringsliv: Daniel Kederstedt</p><p>Chef SvD Kultur: Lisa Irenius</p><p data-svd-customer="inRev">Kontakta <a href="https://kundservice.svd.se/Ovrigt/Om-SvD/Kontakta-nyhetsredaktionerna-/?utm_source=svdse&amp;utm_medium=footer&amp;utm_content=kn&amp;utm_campaign=kn">redaktionen</a></p></div><div class="Footer-section"><ul class="Footer-list"><li><a href="https://www.svd.se/tipsa-svd">Tipsa om nyheter</a></li><li><a href="/jobb">Jobba på SvD</a></li><li data-svd-customer="inRev"><a href="http://annonswebb.schibsted.se/sv/brands/svd-176">Annonsera i SvD</a></li><li><a href="mailto:annonssynpunkter@svd.se">Anmäl störande/felaktig annons</a></li><li><a href="https://annonswebb.schibsted.se/sv-se/brands/svd-176/adspecs">Annonsvänligt Sverige</a></li><li data-svd-customer="inRev"><a href="https://info.privacy.schibsted.com/se/schibsted-sverige-personuppgiftspolicy/">Personuppgifts- och cookiepolicy</a></li></ul></div></div></div><div class="Footer-sections Footer-sections--minor"><div class="Footer-sectionsContent"><div class="Footer-section Footer-section--minor"><p>Postadress Svenska Dagbladet, 105 17 Stockholm</p><p>Besök Västra Järnvägsgatan 21, Stockholm</p><p>Organisationsnummer 902004-3619</p></div><div class="Footer-section Footer-section--customerService"><p data-svd-customer="inRev"><a class="Footer-section-link u-hidden" data-svd-customer="loggedIn" href="https://kundservice.svd.se/Sjalvbetjaning/i/Ovrigt/?utm_source=svdse&amp;utm_medium=footer&amp;utm_content=sb&amp;utm_campaign=sb">Prenumerationsärenden och e-post till kundservice</a><a class="Footer-section-link u-hidden" data-svd-customer="loggedOut" href="https://kundservice.svd.se/Sjalvbetjaning/ei/gorettarende/?errand=ovrig&amp;utm_source=svdse&amp;utm_medium=footer&amp;utm_content=sb&amp;utm_campaign=sb">Prenumerationsärenden och e-post till kundservice</a></p><p>Telefon Kundväxel +46 8 618 02 20</p><p>Telefon Växel +46 8 13 50 00</p></div></div></div></div><div class="Footer-branding"><div class="Footer-brandingInner"><h3 class="Footer-description">Svenska Dagbladet – Sveriges kvalitetssajt för nyheter</h3><a href="https://www.svd.se/" class="Logo Footer-logo"><div class="Logo-image Footer-logoImage"><img src="https://static.svd.se/assets/assets/images/framework/svd-logo_simple.svg" alt="SvD"/></div></a></div></div></nav></div></div><span class="Notification Notification--bottom-sticker-wide" data-controller="notifications" data-notifications-placement="bottom-sticker-wide"></span><span class="Notification Notification--takeover" data-controller="notifications" data-notifications-placement="takeover"></span></footer></div>


    <div data-controller="nps"></div>
    <!-- START LinkPulse -->
    <script type="text/javascript" src="//pp.lp4.io/app/4f/70/4c/4f704cb1f925b37e36000000.js" async></script>
    <!-- END LinkPulse -->
  
  <script type='text/javascript'>
    //****************************************************************************
    // svd.se
    // The command '_trackContentPath' is optional but strongly recommended, '/subsection1/subsection2/subsection3' should
    // be replaced with the section path of the displayed page e.g. '/Naringsliv/Bors'
    //****************************************************************************
  
    var _cInfo = _cInfo || [];
  
    if (window.location.hostname.indexOf(window.SvD.config.kundservice.domain) === -1) {
      SvD.sifoTrack = function() {
        if (document.cookie.match('__codnt') === null) {
          var contentPath = '/' + (SvD.dtmData && SvD.dtmData.subSection1 && SvD.dtmData.subSection1.replace(/:/g, '/'));
  
          window._cInfo.push(
            { cmd: '_trackContentPath', val: contentPath },
            { cmd: '_executeTracking' }
          );
  
          var ca = document.createElement('script');
          ca.type = 'text/javascript';
          ca.async = true;
          ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/cf47f3a36c3544bc8ba2a183d5adc450.js';
          var s = document.getElementsByTagName('script')[0];
          s.parentNode.insertBefore(ca, s);
        }
      };
  
      SvD.sifoTrack();
    }
  </script>

  
  <script async src="https://cdn.brandmetrics.com/survey/script/642c2e3ee5de4a23806eaa6752397a00.js"></script>
  <script async src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js"></script>
  <script type="text/javascript">
    // Adobe dynamic tag management and Pulse Web 2.0 - SPT´s User Events Tracking
    if (window._satellite) {
      window._satellite.pageBottom();
    }
  </script>
</body>
</html>
