<!doctype html>
<!--
	From Stockholm with love
    _____        ____
   / ___/_   __ / __ \
   \__ \| | / // / / /
  ___/ /| |/ // /_/ /
 /____/ |___//_____/    http://svd.io

Supported by Schibsted Media Platform
-->
<html lang="sv">
<head>
  <meta charset="utf-8">
  <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
  <title>Östlings efterträdare hyllas: ”Blir inga skandaler” | SvD</title>
  <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1">

    <script type="text/javascript">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</script>

  <link rel="apple-touch-icon" sizes="57x57" href="https://assets.svd.se/assets/images/favicon/apple-touch-icon-57x57.07773bd5.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://assets.svd.se/assets/images/favicon/apple-touch-icon-60x60.41b27fae.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://assets.svd.se/assets/images/favicon/apple-touch-icon-72x72.bf2b2a47.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://assets.svd.se/assets/images/favicon/apple-touch-icon-76x76.244fb89b.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://assets.svd.se/assets/images/favicon/apple-touch-icon-114x114.10cccdba.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://assets.svd.se/assets/images/favicon/apple-touch-icon-120x120.85d70c04.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://assets.svd.se/assets/images/favicon/apple-touch-icon-144x144.0f94240c.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://assets.svd.se/assets/images/favicon/apple-touch-icon-152x152.8b4b4d40.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://assets.svd.se/assets/images/favicon/apple-touch-icon-180x180.7707bac9.png">
  <link rel="android-touch-icon" href="https://assets.svd.se/assets/images/favicon/apple-touch-icon-144x144.0f94240c.png" />
  <link rel="icon" type="image/png" href="https://assets.svd.se/assets/images/favicon/favicon-32x32.2f76f49e.png">
  <link rel="icon" type="image/png" href="https://assets.svd.se/assets/images/favicon/android-chrome-192x192.8d239d18.png">
  <link rel="icon" type="image/png" href="https://assets.svd.se/assets/images/favicon/favicon-96x96.8c6ef3ed.png">
  <link rel="icon" type="image/png" href="https://assets.svd.se/assets/images/favicon/favicon-16x16.081acbb9.png">
  <link rel="manifest" href="https://assets.svd.se/assets/images/favicon/manifest.fa703721.json">
  <link rel="shortcut icon" href="https://assets.svd.se/assets/images/favicon/favicon.6af41425.ico">
  <meta name="msapplication-TileColor" content="#f7f7f6">
  <meta name="msapplication-TileImage" content="https://assets.svd.se/assets/images/favicon/mstile-144x144.64bdd2ef.png">
  <meta name="msapplication-config" content="https://assets.svd.se/assets/images/favicon/browserconfig.bda19ca2.xml">
  <meta name="theme-color" content="#f7f7f6">
  <meta name="google-play-app" content="app-id=se.svd.start">
  
  <meta property="fb:pages" content="96178346173">
  <meta property="fb:pages" content="1633181116933852">
  <meta property="fb:pages" content="268701969371">
  <meta property="fb:pages" content="148436488519521">
  <meta property="fb:pages" content="103864253080616">
  <meta property="fb:pages" content="1630168393924185">
  <meta property="fb:pages" content="622141561233938">
  <meta property="fb:pages" content="271622532928032">
  <meta property="fb:pages" content="725655060813996">
  <meta property="fb:pages" content="157560357638384">
  
  <meta property="fb:app_id" content="120052334696503">
  <meta property="article:publisher" content="https://www.facebook.com/svenskadagbladet">
  <meta property="og:site_name" content="SvD.se">
  
  <meta name="twitter:card" content="summary">
  <meta name="twitter:site" content="@SvD">
  
       <meta name="robots" content="noarchive">
    
      <link rel="canonical" href="https://www.svd.se/ostlings-eftertradare-hyllas-blir-inga-skandaler">
      <meta property="lp:url" content="https://www.svd.se/ostlings-eftertradare-hyllas-blir-inga-skandaler">
      <meta property="og:url" content="https://www.svd.se/ostlings-eftertradare-hyllas-blir-inga-skandaler">
      <meta name="twitter:url" content="https://www.svd.se/ostlings-eftertradare-hyllas-blir-inga-skandaler">
      <meta name="apple-itunes-app" content="app-id=423779856, app-argument=https://www.svd.se/ostlings-eftertradare-hyllas-blir-inga-skandaler">
    
      <meta property="og:title" content="Östlings efterträdare hyllas: ”Blir inga skandaler” (SvD Premium)">
      <meta name="twitter:title" content="Östlings efterträdare hyllas: ”Blir inga skandaler” (SvD Premium)">
    
      <meta name="description" content="Inga skandaler, inga tvära kast. När Fredrik Persson tar över ordförandeklubban i Svenskt Näringsliv behöver inte organisationen oroa sig för bråk och konflikter. I alla fall inte enligt tidigare medarbetare som samfällt hyllar den nya ordförande.">
      <meta property="og:description" content="Inga skandaler, inga tvära kast. När Fredrik Persson tar över ordförandeklubban i Svenskt Näringsliv behöver inte organisationen oroa sig för bråk och konflikter. I alla fall inte enligt tidigare medarbetare som samfällt hyllar den nya ordförande.">
      <meta name="twitter:description" content="Inga skandaler, inga tvära kast. När Fredrik Persson tar över ordförandeklubban i Svenskt Näringsliv behöver inte organisationen oroa sig för bråk och konflikter. I alla fall inte enligt tidigare medarbetare som samfällt hyllar den nya ordförande.">
    
      <meta name="author" content="Johanna Cederblad | johanna.cederblad@svd.se">
    
    
      <link rel="image_src" href="https://images-8.svd.se/v2/images/2fe558e1-2c31-4205-9739-400e2b9deab3?q&#x3D;70&amp;w&#x3D;1200&amp;s&#x3D;09e7f9a5767b6484bd87a05ac02c9580110fbe23">
      <meta property="og:image" content="https://images-8.svd.se/v2/images/2fe558e1-2c31-4205-9739-400e2b9deab3?q&#x3D;70&amp;w&#x3D;1200&amp;s&#x3D;09e7f9a5767b6484bd87a05ac02c9580110fbe23">
      <meta name="twitter:image" content="https://images-8.svd.se/v2/images/2fe558e1-2c31-4205-9739-400e2b9deab3?q&#x3D;70&amp;w&#x3D;1200&amp;s&#x3D;09e7f9a5767b6484bd87a05ac02c9580110fbe23">
    
      <meta property="og:type" content="article">
    
      <meta property="article:section" content="Näringsliv">
      <meta property="lp:section" content="Näringsliv">
    
      <meta property="lp:type" content="article_premium">
    
      <meta name="publishdate" content="Tue, 28 Nov 2017 21:00:00 +01:00">
  
      <link rel="alternate" type="application/rss+xml" title="Artiklar av Johanna Cederblad | SvD" href="https://www.svd.se/feed/articles/author/johanna-cederblad.rss"/>
  
      <link rel="alternate" type="application/rss+xml" title="Näringsliv | SvD" href="https://www.svd.se/feed/articles/category/naringsliv.rss"/>
  
      <link rel="alternate" type="application/rss+xml" title="Leif Östlings avgång | SvD" href="https://www.svd.se/feed/articles/story/leif-ostlings-avgang.rss"/>
  

  <script src="//aka-cdn.adtech.de/dt/common/DACLoader.js" type="text/javascript"></script>

  <!-- BEGIN APPLICATION TOP -->
  <link href="https://assets.svd.se/assets/stylesheets/application.b63f363d.css" media="screen,print" rel="stylesheet" type="text/css">
  <script type="text/javascript">
    window.SvD = window.SvD || {};
    window.SvD.config = {
      mmsSite: "test",
      mmsClientNumber: "1001107",
      svpPlayerUrl: "https://cdn.svp.schibsted.io/player/1.13.4/player.min.js",
      loginHost: "https://login.svd.se",
      spidDomain: "login.schibsted.com",
      spidClientId: "5774e30f1f357a100e8b4567",
      kundserviceUrl: "https://kundservice.svd.se",
      host: "https://www.svd.se",
      revEnabled: false,
      followUrl: "https://follow.svd.se/v1/",
      insightsApiUrl: undefined,
      b2cTeaserUrl: "https://www.svd.se/proxy/kundservice.svd.se%2FServices%2FInfoBox%2FGetJsonContent%3FloggedIn%3Dvansterspalt-svd-se-inloggad%26loggedOut%3Dvansterspalt-svd-se-oinloggad%26mobileTopLoggedOut%3DmobileTopLoggedOut",
      touchpointsUrl: "https://touchpoints.svd.se/",
      infopeek: {
        baseUrl: "https://www.svd.se/infopeek",
      },
      socstat: {
        baseUrl: "//www.svd.se/socstat",
      },
      environment: "production",
      ads: {
        adsEnabled: true === true
      },
      tpzEnabled: true === true,
      abTestsEnabled: "EC-4040"
    };
    window.SvD.fbInitialized = false;

  </script>
    
    <script type="text/javascript">
      SvD.dtmData = {
      "pushStateUri": "ostlings-eftertradare-hyllas-blir-inga-skandaler",
      "pageType": "article",
      "canonicalUrl": "/ostlings-eftertradare-hyllas-blir-inga-skandaler",
      "pageName": "Östlings efterträdare hyllas: ”Blir inga skandaler”",
      "siteSection": "naringsliv",
      "subSection1": "naringsliv",
      "pageImage": "https://images.svd.se/v2/images/2fe558e1-2c31-4205-9739-400e2b9deab3?q=70&w=1200&s=09e7f9a5767b6484bd87a05ac02c9580110fbe23",
      "article": {
        "authors": [
          {
            "id": "johanna-cederblad",
            "email": "johanna.cederblad@svd.se"
          }
        ],
        "category": {
          "id": "naringsliv"
        },
        "commercial": false,
        "designType": "default",
        "firstPublishedAt": "2017-11-28T20:00:00.000Z",
        "id": "ostlings-eftertradare-hyllas-blir-inga-skandaler",
        "newsLifetime": 20,
        "newsValue": 70,
        "paywallSetting": "premium",
        "story": {
          "id": "leif-ostlings-avgang"
        },
        "subCategory": {},
        "tags": [
          {
            "id": "svenskt-naringsliv"
          },
          {
            "id": "svensk-handel"
          },
          {
            "id": "svd-premium"
          }
        ],
        "title": "Östlings efterträdare hyllas: ”Blir inga skandaler”",
        "updatedAt": "2017-11-28T19:50:52.000Z",
        "wordCount": 597
      },
      "buyScreen": {
        "meterName": "Premium_Offer_Abroad"
      }
    }
    </script>
    
  <script src="https://assets.svd.se/assets/javascripts/application_top.72351b7c.js" type="text/javascript"></script>
  <!-- END APPLICATION TOP -->

    <script src="//cdn.optimizely.com/js/1600000590.js" type="text/javascript"></script>

  <script src="//assets.adobedtm.com/9e9774966ce78509168a89f06bd7086824fb96fc/satelliteLib-ccb774fadd32ade9abf8275e3717e862416fd103.js" type="text/javascript"></script>

  
  
</head>
<body id="Page" class="Page Page--business" data-controller="stickyOnScroll" data-stickyOnScroll-sticky-selector=".js-sticky-masthead" data-stickyOnScroll-stick-to="top" data-stickyOnScroll-placeholder="true" data-stickyOnScroll-scroll-back="true" data-stickyOnScroll-ignore-top-scroll-position-offset="true" data-stickyOnScroll-push-down-others="true">
  <div id="AdSplashOverlayWindow" class="OverlayWindow">
    <div class="Masthead--splash">
      <div class="Masthead-container Container Container--full">
        <a style="cursor: pointer;" class="Masthead-mainSection" id="AdSplashOverlayWindowButton">
          <div class="Masthead-mainSectionInner">
            <div class="Logo Masthead-logo">
              <div class="Logo-image" style="display: block;">
                <img alt="Svenska Dagbladet" src="https://assets.svd.se/assets/images/framework/svd-logo.04a71eff.svg">
              </div>
            </div>
            <p class="Masthead-waitText">
              <span class="UtilityLink">
                <span class="Masthead-waitTextAnchor"></span>
              </span>
            </p>
          </div>
        </a>
      </div>
    </div>
    <div class="splash-ad-wrapper">
      <script>
        SvD.ads.requestSplash(document, window, "naringsliv", "gPP4RJ", SvD.deviceType, false, SvD.inMobileApp, "Östlings efterträdare hyllas: ”Blir inga skandaler” (SvD Premium)", "article");
      </script>
    </div>
  </div>
  
  <div id="spid" class="" data-svd-b2c="topBanner" style="display:none"></div>
<div id="touchpoint-placement-top" class="touchpoint-placement"></div>
<header role="banner" class="Page-masthead theme-Business js-sticky-masthead noMobileApp" data-controller='["masthead"]'>
  <div class="Masthead">
    <div class="Masthead-container Container Container--section">
      <nav class="ExtraNavigation">
        <ul class="ExtraNavigation-menu ExtraNavigation-menu--primary">
          <li class="ExtraNavigation-item u-hidden u-desktop-visible">
            <time class="ExtraNavigation-extra" data-controller="dateToday"></time>
          </li>
          <li class="ExtraNavigation-item">
            <a class="ExtraNavigation-link" href="#" data-masthead-panel="search-panel" data-masthead-panel-group="extra-navigation">
              <i class="SpriteIcon SpriteIcon--search ExtraNavigation-linkIcon"></i>
              Sök
            </a>
          </li>
        </ul>
        <ul class="ExtraNavigation-menu ExtraNavigation-menu--secondary" data-svd-customer="inRev">
          <li class="ExtraNavigation-item ExtraNavigation-item--minor">
            <a class="ExtraNavigation-link" href="https://kundservice.svd.se/">
              <i class="SpriteIcon SpriteIcon--customer-service ExtraNavigation-linkIcon"></i>
              Kundservice
            </a>
          </li>
          <li class="ExtraNavigation-item ExtraNavigation-item--minor" data-svd-customer="iOsAppHide">
            <a class="ExtraNavigation-link" href="https://kundservice.svd.se/dagens-tidning/?utm_source=svdse&utm_medium=head&utm_content=dt&utm_campaign=dt&intcmp=svdse:head:dt:dt">
              <i class="SpriteIcon SpriteIcon--todays-paper ExtraNavigation-linkIcon"></i>
              Dagens tidning
            </a>
          </li>
          <li class="ExtraNavigation-item ExtraNavigation-item--minor ExtraNavigation-item--highlight" data-svd-customer="notActiveSubscription">
            <a class="ExtraNavigation-link" href="https://kundservice.svd.se/bli-prenumerant/?intcmp=svdse:prenumerera&kwsn=5069">
              <i class="SpriteIcon SpriteIcon--subscribe ExtraNavigation-linkIcon"></i>
              Prenumerera
            </a>
          </li>
          <li class="ExtraNavigation-item ExtraNavigation-item--highlight ExtraNavigation-item--user u-hidden" data-svd-customer="loggedIn" >
            <a class="ExtraNavigation-link" href="#"
              data-masthead-panel="user-panel"
              data-masthead-panel-group="extra-navigation"
              data-svd-follow-func="notify">
              <i data-controller="userNotification" class="SpriteIcon SpriteIcon--logged-in ExtraNavigation-linkIcon"></i>
              <span data-svd-customer="username">Min sida</span>
            </a>
          </li>
          <li class="ExtraNavigation-item ExtraNavigation-item--highlight ExtraNavigation-item--user" data-svd-customer="loggedOut">
            <a class="ExtraNavigation-link" href="https://login.svd.se/login/https%3A%2F%2Fwww.svd.se%2F" data-svd-customer="loginLink" data-svd-internal-campaign="svdse:head">
              <i class="SpriteIcon SpriteIcon--login ExtraNavigation-linkIcon"></i>
              Logga in
              <i class="SpriteIcon SpriteIcon--spid ExtraNavigation-linkIcon"></i>
            </a>
          </li>
        </ul>
      </nav>

      <div class="NavigationPanel NavigationPanel--search js-navigation-panel" id="search-panel" data-masthead-panel-group="extra-navigation">
        <form action="/sok" class="NavigationPanel-form Form" method="get">
          <input type="text" id="text-input" class="Form-field NavigationPanel-formField" name="q">
          <input type="submit" class="Button Form-action NavigationPanel-formSubmit" value="Sök">
        </form>
      </div>

      <div class="NavigationPanel NavigationPanel--userMenu js-navigation-panel"
           id="user-panel"
           data-masthead-panel-group="extra-navigation"
           data-svd-customer="inRev">
        <div id="touchpoint-placement-usermenu" class="touchpoint-placement u-hidden"></div>
        <ul class="NavigationPanel-list">
          <li class="NavigationPanel-item">
            <a href="https://www.svd.se/flode">Du följer<span class="NotificationLabel u-hidden" data-svd-follow-func="follow">0</span></a>
          </li>
          <li class="NavigationPanel-item">
            <a href="https://www.svd.se/sparat">Sparade artiklar <span class="NotificationLabel NotificationLabel--minor u-hidden" data-svd-follow-func="articles">0</span></a>
          </li>
          <li class="NavigationPanel-item">
            <a href="https://kundservice.svd.se/Nyhetsbrev">Nyhetsbrev</a>
          </li>
          <li class="NavigationPanel-item">
            <a href="http://accent.svd.se/">SvD accent</a>
          </li>
          <li class="NavigationPanel-item">
            <a href="https://kundservice.svd.se/prenumeration-och-installningar/">Prenumeration och inställningar</a>
          </li>
          <li class="NavigationPanel-item">
            <a href="#" data-svd-customer="logoutLink">Logga ut</a>
          </li>
        </ul>
      </div>

      <div class="Masthead-mainSection">
        <div class="Masthead-mainSectionInner">
          <a href="https://www.svd.se/naringsliv" class="Logo Logo--business Masthead-logo Masthead-logo--business">
              <div class="Logo-image Logo-image--full">
                <img alt="SvD Näringsliv" src="https://assets.svd.se/assets/images/framework/svd-naringsliv-logo.ce8c6990.svg">
              </div>
              <div class="Logo-image Logo-image--minimal">
                <img alt="SvD Näringsliv" src="https://assets.svd.se/assets/images/framework/svd-naringsliv-logo_cropped.a074ee1c.svg">
              </div>
              <div class="Logo-image Logo-image--minimal Logo-image--simple">
                <img alt="Svenska Dagbladet" src="https://assets.svd.se/assets/images/framework/svd-logo_simple.8fff6ea2.svg">
              </div>
          </a>
          <div class="u-hidden u-m-visible">
            <div class=""
           data-controller="loader"
           data-loader-url="//www.svd.se/api/stockbox/businessmasthead"
           data-loader-strategy="dom-ready"
      
      
       data-loader-respondto="m">
        </div>
      
          </div>
        </div>
      </div>
    </div>

    <nav class="SectionNavigation">
  <div class="Masthead-container Container Container--section">
    <div class="SectionNavigation-inner ">
      <!-- BEGIN SECTION NAVIGATION MENU - INTEGRATION TAG -->
      <div class="SectionNavigation-menu lp_mainNavigation">
        <ul class="SectionNavigation-menuList js-allow-touch-scrolling">
            <li class="SectionNavigation-item is-open SectionNavigation-item--root">
  <a class="SectionNavigation-link" href="https://www.svd.se/">Start</a>
</li>

            <li class="SectionNavigation-item is-current is-open SectionNavigation-item--level0">
  <a class="SectionNavigation-link" href="https://www.svd.se/naringsliv">Näringsliv</a>
    <ul class="SectionNavigation-submenu">
        <li class="SectionNavigation-item SectionNavigation-item--level1">
  <a class="SectionNavigation-link" href="http://bors-nliv.svd.se/">Börs</a>
</li>

        <li class="SectionNavigation-item SectionNavigation-item--level1">
  <a class="SectionNavigation-link" href="https://www.svd.se/naringsliv/borsplus">Börsplus</a>
</li>

        <li class="SectionNavigation-item SectionNavigation-item--level1">
  <a class="SectionNavigation-link" href="https://www.svd.se/naringsliv/motor">Motor</a>
</li>

        <li class="SectionNavigation-item SectionNavigation-item--level1">
  <a class="SectionNavigation-link" href="https://www.svd.se/naringsliv/debatt">Näringsliv Debatt</a>
</li>

        <li class="SectionNavigation-item SectionNavigation-item--level1">
  <a class="SectionNavigation-link" href="https://www.svd.se/naringsliv/sok-foretag/">Sök företag</a>
</li>

    </ul>
</li>

            <li class="SectionNavigation-item SectionNavigation-item--level0">
  <a class="SectionNavigation-link" href="https://www.svd.se/kultur">Kultur</a>
</li>

            <li class="SectionNavigation-item SectionNavigation-item--level0">
  <a class="SectionNavigation-link" href="https://www.svd.se/ledare">Ledare</a>
</li>

        </ul>
      </div>
      <!-- END SECTION NAVIGATION MENU - INTEGRATION TAG -->

      <div class="SectionNavigation-item SectionNavigation-item--level0 SectionNavigation-item--menuTrigger lp_mainNavigationMenu">
        <a class="SectionNavigation-link" href="#" data-masthead-panel="main-panel">
          <span class="SectionNavigation-linkContent--inactive">
            <i class="Icon Icon--menu"></i> Meny
          </span>
          <span class="SectionNavigation-linkContent--active">
            <i class="Icon Icon--close"></i> Stäng
          </span>
        </a>
      </div>
    </div>
  </div>

  <div class="SectionNavigationAll js-navigation-panel" id="main-panel">
    <div class="Masthead-container Container Container--section">
      <div class="SectionNavigationAll-inner">
        <div class="Grid">
            <div class="SectionNavigationAll-section Grid-item Grid-l-width--fifth Grid-l-border--right">
              <ul class="SectionNavigationAll-list">
                  <li class="SectionNavigationAll-item is-current">
                    <a href="https://www.svd.se/naringsliv">Näringsliv</a>
                      <ul class="SectionNavigationAll-subList">
                          <li class="SectionNavigationAll-subItem">
                            <a href="http://bors-nliv.svd.se/">Börs</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="https://www.svd.se/naringsliv/borsplus">Börsplus</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="https://www.svd.se/naringsliv/digitalt">Digitalt</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="https://www.svd.se/naringsliv/motor">Motor</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="https://www.svd.se/naringsliv/debatt">Näringsliv Debatt</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="https://www.svd.se/naringsliv/sok-foretag/">Sök företag</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="https://www.svd.se/rantekartan">Räntekartan</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="https://www.svd.se/om/svd-affarsbragd-2017">SvD Affärsbragd</a>
                          </li>
                      </ul>
                  </li>
              </ul>
            </div>
            <div class="SectionNavigationAll-section Grid-item Grid-l-width--fifth Grid-l-border--right">
              <ul class="SectionNavigationAll-list">
                  <li class="SectionNavigationAll-item">
                    <a href="https://www.svd.se/kultur">Kultur</a>
                      <ul class="SectionNavigationAll-subList">
                          <li class="SectionNavigationAll-subItem">
                            <a href="https://www.svd.se/kultur/litteratur">Litteratur</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="https://www.svd.se/kultur/under-strecket">Under strecket</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="https://www.svd.se/kultur/scen">Scen</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="https://www.svd.se/kultur/musik">Musik</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="https://www.svd.se/kultur/konst">Konst</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="https://www.svd.se/kultur/film">Film</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="https://www.svd.se/om/konstliv">Konstliv</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="https://www.svd.se/krogguiden">Krogguiden</a>
                          </li>
                      </ul>
                  </li>
              </ul>
            </div>
            <div class="SectionNavigationAll-section Grid-item Grid-l-width--fifth Grid-l-border--right">
              <ul class="SectionNavigationAll-list">
                  <li class="SectionNavigationAll-item">
                    <a href="https://www.svd.se/ledare">Ledare</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="https://www.svd.se/debatt">Debatt</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="https://www.svd.se/sverige">Sverige</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="https://www.svd.se/varlden">Världen</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="https://www.svd.se/idagsidan">Idagsidan</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="https://www.svd.se/sport">Sport</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="https://www.svd.se/perfect-guide/resa">Resor</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.klart.se/?svd#xtor=AD-500-[klart]-[Vader]-[Navigation]-[svd.se]-[]-[SvD]">Väder</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="https://www.svd.se/vin-och-mat">Vin & mat</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="https://www.svd.se/perfect-guide">Perfect Guide</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="https://www.svd.se/junior">Junior</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="https://www.svd.se/bostad-och-inredning">Bostad & inredning</a>
                  </li>
              </ul>
            </div>
            <div class="SectionNavigationAll-section Grid-item Grid-l-width--fifth Grid-l-border--right">
              <ul class="SectionNavigationAll-list">
                  <li class="SectionNavigationAll-item">
                    <a href="https://www.svd.se/bostadsboxen">Bostadsannonser</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/dodsannonser">Dödsannonser</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="https://www.svd.se/las-och-skriv">Läs & skriv</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="https://www.svd.se/om/webb-tv">Webb-tv</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="https://www.svd.se/sudoku">Sudoku</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="https://www.svd.se/korsord">Korsord</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="https://www.svd.se/berglins">Berglins</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="https://www.svd.se/quiz">Quiz</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="https://www.svd.se/premium">Premium</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.tv.nu/#xtor=AD-500-[tvnu]-[TV]-[Navigation]-[svd.se]-[]-[SvD]">TV-guide</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="https://www.svd.se/kurser">Webbkurser</a>
                  </li>
              </ul>
            </div>

          <div class="SectionNavigationAll-section Grid-item Grid-l-width--fifth">
            <ul class="SectionNavigationAll-list">
              <li class="SectionNavigationAll-item"><a href="https://www.svd.se/arkiv">Historiskt sidarkiv</a></li>
              <li class="SectionNavigationAll-item iOsAppHide" data-svd-customer="inRev">
                <a href="https://kundservice.svd.se/dagens-tidning/?utm_source=svdse&utm_medium=menu&utm_content=dt&utm_campaign=dt&intcmp=svdse:menu:dt:dt">Dagens tidning</a>
              </li>
              <li class="SectionNavigationAll-item iOsAppHide" data-svd-customer="inRev"><a href="https://kundservice.svd.se/bli-prenumerant/?intcmp=svdse:prenumerera&kwsn=5069">Prenumerera</a></li>
              <li class="SectionNavigationAll-item" data-svd-customer="inRev">
                <a href="https://kundservice.svd.se/">
                  Kundservice
                </a>
              </li>
              <li class="SectionNavigationAll-item" data-svd-customer="inRev"><a href="https://kundservice.svd.se/Nyhetsbrev">Nyhetsbrev</a></li>
              <li class="SectionNavigationAll-item" data-svd-customer="inRev"><a href="http://accent.svd.se/">SvD accent</a></li>
              <li class="SectionNavigationAll-item" data-svd-customer="inRev"><a href="https://kundservice.svd.se/prenumeration-och-installningar/">Din prenumeration</a></li>
              <li class="SectionNavigationAll-item" data-svd-customer="inRev"><a href="https://kundservice.svd.se/annonsera/">Annonsera</a></li>
              <li class="SectionNavigationAll-item" data-svd-customer="inRev"><a href="https://kundservice.svd.se/annonsera/Privat/">Privatannonser</a></li>
              <li class="SectionNavigationAll-item" data-svd-customer="inRev"><a href="https://www.svd.se/tipsa-svd">Tipsa SvD</a></li>
              <li class="SectionNavigationAll-item" data-svd-customer="inRev"><a href="https://kundservice.svd.se/omsvd/">Om SvD</a></li>
            </ul>
          </div>
        </div>
      </div>
    </div>
  </div>
</nav>


    <div class="Masthead-container Container Container--section u-m-hidden">
      <div class=""
     data-controller="loader"
     data-loader-url="//www.svd.se/api/stockbox/masthead_mini"
     data-loader-strategy="dom-ready"


 data-loader-respondto="pre-m">
  </div>

    </div>
  </div>
</header>

<div  class="context-container"
      data-controller="nativeAdTeasers"
      data-nativeAdTeasers-primary-url="/api/topics/root/selections/native-article"
>
    <div class="  context-wrapper" id="context-ostlings-eftertradare-hyllas-blir-inga-skandaler"
     data-controller="context"
     data-context-id="ostlings-eftertradare-hyllas-blir-inga-skandaler"
     data-context-pageview="{&quot;data&quot;:{&quot;pushStateUri&quot;:&quot;/ostlings-eftertradare-hyllas-blir-inga-skandaler&quot;,&quot;pageType&quot;:&quot;article&quot;,&quot;canonicalUrl&quot;:&quot;/ostlings-eftertradare-hyllas-blir-inga-skandaler&quot;,&quot;pageName&quot;:&quot;Östlings efterträdare hyllas: ”Blir inga skandaler”&quot;,&quot;siteSection&quot;:&quot;naringsliv&quot;,&quot;subSection1&quot;:&quot;naringsliv&quot;,&quot;pageImage&quot;:&quot;https://images.svd.se/v2/images/2fe558e1-2c31-4205-9739-400e2b9deab3?q&#x3D;70&amp;w&#x3D;1200&amp;s&#x3D;09e7f9a5767b6484bd87a05ac02c9580110fbe23&quot;,&quot;article&quot;:{&quot;authors&quot;:[{&quot;id&quot;:&quot;johanna-cederblad&quot;,&quot;email&quot;:&quot;johanna.cederblad@svd.se&quot;}],&quot;category&quot;:{&quot;id&quot;:&quot;naringsliv&quot;},&quot;commercial&quot;:false,&quot;designType&quot;:&quot;default&quot;,&quot;firstPublishedAt&quot;:&quot;2017-11-28T20:00:00.000Z&quot;,&quot;id&quot;:&quot;ostlings-eftertradare-hyllas-blir-inga-skandaler&quot;,&quot;newsLifetime&quot;:20,&quot;newsValue&quot;:70,&quot;paywallSetting&quot;:&quot;premium&quot;,&quot;story&quot;:{&quot;id&quot;:&quot;leif-ostlings-avgang&quot;},&quot;subCategory&quot;:{},&quot;tags&quot;:[{&quot;id&quot;:&quot;svenskt-naringsliv&quot;},{&quot;id&quot;:&quot;svensk-handel&quot;},{&quot;id&quot;:&quot;svd-premium&quot;}],&quot;title&quot;:&quot;Östlings efterträdare hyllas: ”Blir inga skandaler”&quot;,&quot;updatedAt&quot;:&quot;2017-11-28T19:50:52.000Z&quot;,&quot;wordCount&quot;:597},&quot;buyScreen&quot;:{&quot;meterName&quot;:&quot;Premium_Offer_Abroad&quot;}}}"
     data-context-next="{&quot;stickTo&quot;:&quot;bottom&quot;,&quot;stickyCompareElement&quot;:&quot;context&quot;,&quot;showOffset&quot;:&quot;1200+&quot;,&quot;hideOffset&quot;:200,&quot;index&quot;:0,&quot;classes&quot;:{&quot;name&quot;:&quot;Page-section&quot;,&quot;variants&quot;:[],&quot;modifiers&quot;:[],&quot;classes&quot;:[&quot;theme-Business&quot;],&quot;options&quot;:{&quot;modifierName&quot;:&quot;Page-section&quot;,&quot;variantName&quot;:&quot;Page-section&quot;}},&quot;contextLabel&quot;:&quot;om Leif Östlings avgång&quot;,&quot;type&quot;:&quot;swipe&quot;}"
    >
    <div itemtype="http://schema.org/Article" class="Page-section theme-Business">
  <nav class="ArticleLayout-contextNavigation ArticleLayout-contextNavigation--hiddenByDefault js-sticky">
    <div class="Container Container--section">
      <div class="ContentLayout ContentLayout--article ContentLayout--withoutColumnSpace">
        <div class="ContentLayout-mainColumn ContentLayout-mainColumn--withoutMeta ContentLayout-mainColumn--withoutExtra">
          <div class="ArticleContextNavigation">
            <a class="BlockLink" href="#context-ostlings-eftertradare-hyllas-blir-inga-skandaler" data-behavior="anchor-scroll" lpNoLog="1">
              <span class="ArticleContextNavigation-button"><i class="Icon  Icon--arrow-down  Icon--large"></i></span>
              <div class="ArticleContextNavigation-content">
                  
            <img class="ArticleContextNavigation-thumbnail" srcset="https://images-1.svd.se/v2/images/2fe558e1-2c31-4205-9739-400e2b9deab3?fit=crop&h=100&q=70&tight=true&w=100&s=8d563da04f26265dfa37b5035beb7c2286208973 2x" sizes="100vw">
          
          
                <p class="ArticleContextNavigation-meta">
                  <span class="ArticleContextNavigation-metaIntro">Artikel </span>
                  <span class="ArticleContextNavigation-metaCount js-nextItemCounter"></span>
                </p>
                <p class="ArticleContextNavigation-title">
                  Östlings efterträdare hyllas: ”Blir inga skandaler”
                </p>
              </div>
            </a>
          </div>
        </div>
      </div>
      <span class="ArticleLayout-contextNavigationProgressBar">
        <span class="ProgressBar" style="width: %;">%</span>
      </span>
    </div>
  </nav>
    <div class="Container Container--ad AdOuterMostContainer u-noPrint">
      <div id="AdWrapper-id-position-id--009f596a-abc2-4442-a43f-4865ff4a0073--naringsliv-context-article--top-1" class=" AdWrapper">
  <div id="Ad-id-position-id--009f596a-abc2-4442-a43f-4865ff4a0073--naringsliv-context-article--top-1" class="Ad Ad--panorama  Ad--unused">
    <div class="Ad-text">Annons</div>
    <div id="AdWrapperInner-id-position-id--009f596a-abc2-4442-a43f-4865ff4a0073--naringsliv-context-article--top-1" class="Ad-content AdWrapper-inner" style="min-height:245px;">
      <div id="AdPosition-container-wrapper-id-position-id--009f596a-abc2-4442-a43f-4865ff4a0073--naringsliv-context-article--top-1" class="AdPosition" data-svd-ad-position-id="position-id--009f596a-abc2-4442-a43f-4865ff4a0073--naringsliv-context-article--top-1" data-svd-ad-position-type="top" data-svd-ad-position-options="" data-svd-ad-position-handled-height="false">
        <div id="AdPosition-container-id-position-id--009f596a-abc2-4442-a43f-4865ff4a0073--naringsliv-context-article--top-1" class="AdPosition-container"></div>
      </div>
      <div class="AdClose" data-svd-ad-close-position-id="position-id--009f596a-abc2-4442-a43f-4865ff4a0073--naringsliv-context-article--top-1">
        <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--009f596a-abc2-4442-a43f-4865ff4a0073--naringsliv-context-article--top-1">X</div>
      </div>
    </div>
  </div>
</div>
<div id="position-data-id--009f596a-abc2-4442-a43f-4865ff4a0073--naringsliv-context-article--top-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--009f596a-abc2-4442-a43f-4865ff4a0073--naringsliv-context-article--top-1"  data-svd-ad-data-for-position-type="top" data-svd-ad-data-for-ad-id="Ad-id-position-id--009f596a-abc2-4442-a43f-4865ff4a0073--naringsliv-context-article--top-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--009f596a-abc2-4442-a43f-4865ff4a0073--naringsliv-context-article--top-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--009f596a-abc2-4442-a43f-4865ff4a0073--naringsliv-context-article--top-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--009f596a-abc2-4442-a43f-4865ff4a0073--naringsliv-context-article--top-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--009f596a-abc2-4442-a43f-4865ff4a0073--naringsliv-context-article--top-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data='{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:245,&quot;adServerVendor&quot;:&quot;adtech&quot;,&quot;friendlyIframe&quot;:true,&quot;adId&quot;:{&quot;adtechAlias&quot;:&quot;svdd_naringsliv_panorama1&quot;}}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:245,&quot;adServerVendor&quot;:&quot;adtech&quot;,&quot;friendlyIframe&quot;:true,&quot;adId&quot;:{&quot;adtechAlias&quot;:&quot;svdt_naringsliv_panorama1&quot;}}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:325,&quot;adServerVendor&quot;:&quot;adtech&quot;,&quot;friendlyIframe&quot;:true,&quot;adId&quot;:{&quot;adtechAlias&quot;:&quot;svdm_naringsliv_interstitial1&quot;}}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:true,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-100}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}},{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:122},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:122}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}},{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-200}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}}],&quot;fixedAlternatives&quot;:[{&quot;useFixedAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:650,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:false},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:false,&quot;soldInScreenAdResponse&quot;:true}],&quot;fixedAlternative&quot;:{&quot;active&quot;:true,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdTechResponse&quot;:10,&quot;withoutAdTechResponse&quot;:2,&quot;adTechResponseHasOccured&quot;:false,&quot;adTechResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;unfixateButtonIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]}}},{&quot;useFixedAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:600,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:false},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:false,&quot;soldInScreenAdResponse&quot;:true}],&quot;fixedAlternative&quot;:{&quot;active&quot;:true,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdTechResponse&quot;:10,&quot;withoutAdTechResponse&quot;:2,&quot;adTechResponseHasOccured&quot;:false,&quot;adTechResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;unfixateButtonIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]}}},{&quot;useFixedAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:false,&quot;soldInScreenAdResponse&quot;:null}],&quot;fixedAlternative&quot;:{&quot;active&quot;:true,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdTechResponse&quot;:0,&quot;withoutAdTechResponse&quot;:2,&quot;adTechResponseHasOccured&quot;:false,&quot;adTechResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:true,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;unfixateButtonIfFulfilled&quot;:[]}}},{&quot;useFixedAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:600,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:false,&quot;soldInScreenAdResponse&quot;:null}],&quot;fixedAlternative&quot;:{&quot;active&quot;:true,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdTechResponse&quot;:0,&quot;withoutAdTechResponse&quot;:2,&quot;adTechResponseHasOccured&quot;:false,&quot;adTechResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:true,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;unfixateButtonIfFulfilled&quot;:[]}}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;leif-ostlings-avgang&quot;],&quot;tags&quot;:[&quot;svenskt-naringsliv&quot;,&quot;svensk-handel&quot;,&quot;svd-premium&quot;],&quot;categories&quot;:[&quot;naringsliv&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;gPP4RJ&quot;,&quot;pageType&quot;:&quot;context-article&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--009f596a-abc2-4442-a43f-4865ff4a0073--naringsliv-context-article--top-1&quot;,&quot;naringsliv-context-article&quot;,&quot;top&quot;,&quot;top-1&quot;,&quot;naringsliv-context-article--top-1&quot;],&quot;authors&quot;:[&quot;johanna-cederblad&quot;],&quot;paywall&quot;:&quot;yes&quot;}}'></div>

    </div>
    <div class="Container AdOuterMostContainer u-noPrint">
      <div id="AdWrapper-id-position-id--76e2d12b-ba8b-4d30-bc49-c4f347b381dd--naringsliv-context-article--hanger-1" class="AdWrapper--fixed AdWrapper--hanger AdWrapper">
  <div id="Ad-id-position-id--76e2d12b-ba8b-4d30-bc49-c4f347b381dd--naringsliv-context-article--hanger-1" class="Ad Ad--panorama u-paddingTrailerNano  Ad--unused">
    <div class="Ad-text">Annons</div>
    <div id="AdWrapperInner-id-position-id--76e2d12b-ba8b-4d30-bc49-c4f347b381dd--naringsliv-context-article--hanger-1" class="Ad-content AdWrapper-inner" style="min-height:0px;">
      <div id="AdPosition-container-wrapper-id-position-id--76e2d12b-ba8b-4d30-bc49-c4f347b381dd--naringsliv-context-article--hanger-1" class="AdPosition" data-svd-ad-position-id="position-id--76e2d12b-ba8b-4d30-bc49-c4f347b381dd--naringsliv-context-article--hanger-1" data-svd-ad-position-type="hanger" data-svd-ad-position-options="" data-svd-ad-position-handled-height="false">
        <div id="AdPosition-container-id-position-id--76e2d12b-ba8b-4d30-bc49-c4f347b381dd--naringsliv-context-article--hanger-1" class="AdPosition-container"></div>
      </div>
      <div class="AdClose" data-svd-ad-close-position-id="position-id--76e2d12b-ba8b-4d30-bc49-c4f347b381dd--naringsliv-context-article--hanger-1">
        <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--76e2d12b-ba8b-4d30-bc49-c4f347b381dd--naringsliv-context-article--hanger-1">X</div>
      </div>
    </div>
  </div>
</div>
<div id="position-data-id--76e2d12b-ba8b-4d30-bc49-c4f347b381dd--naringsliv-context-article--hanger-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--76e2d12b-ba8b-4d30-bc49-c4f347b381dd--naringsliv-context-article--hanger-1"  data-svd-ad-data-for-position-type="hanger" data-svd-ad-data-for-ad-id="Ad-id-position-id--76e2d12b-ba8b-4d30-bc49-c4f347b381dd--naringsliv-context-article--hanger-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--76e2d12b-ba8b-4d30-bc49-c4f347b381dd--naringsliv-context-article--hanger-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--76e2d12b-ba8b-4d30-bc49-c4f347b381dd--naringsliv-context-article--hanger-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--76e2d12b-ba8b-4d30-bc49-c4f347b381dd--naringsliv-context-article--hanger-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--76e2d12b-ba8b-4d30-bc49-c4f347b381dd--naringsliv-context-article--hanger-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data='{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:0,&quot;adServerVendor&quot;:&quot;adtech&quot;,&quot;friendlyIframe&quot;:true,&quot;adId&quot;:{&quot;adtechAlias&quot;:&quot;svdm_naringsliv_hanger&quot;}}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;hanger-on-demand&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:false,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}}],&quot;fixedAlternatives&quot;:[{&quot;useFixedAlternativeIfFulfilled&quot;:[],&quot;fixedAlternative&quot;:{&quot;active&quot;:false,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdTechResponse&quot;:0,&quot;withoutAdTechResponse&quot;:0,&quot;adTechResponseHasOccured&quot;:false,&quot;adTechResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[],&quot;unfixateButtonIfFulfilled&quot;:[]}}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;leif-ostlings-avgang&quot;],&quot;tags&quot;:[&quot;svenskt-naringsliv&quot;,&quot;svensk-handel&quot;,&quot;svd-premium&quot;],&quot;categories&quot;:[&quot;naringsliv&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;gPP4RJ&quot;,&quot;pageType&quot;:&quot;context-article&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--76e2d12b-ba8b-4d30-bc49-c4f347b381dd--naringsliv-context-article--hanger-1&quot;,&quot;naringsliv-context-article&quot;,&quot;hanger&quot;,&quot;hanger-1&quot;,&quot;naringsliv-context-article--hanger-1&quot;],&quot;authors&quot;:[&quot;johanna-cederblad&quot;],&quot;paywall&quot;:&quot;yes&quot;}}'></div>

    </div>
    <article id="ostlings-eftertradare-hyllas-blir-inga-skandaler" class="ArticleLayout ArticleLayout--blocked theme-Business" data-svd-id="ostlings-eftertradare-hyllas-blir-inga-skandaler"  data-controller="articleSlideshow"   itemscope itemtype="https://schema.org/Article">
      <div class=""
     data-controller="loader"
     data-loader-url="//www.svd.se/api/stockbox/ticker"
     data-loader-strategy="dom-ready"


>
  </div>

      <div class="Container Container--section Container--withColumn">
        <header class="ArticleLayout-head">
  <div class="ContentLayout ContentLayout--article ContentLayout--noExtraColumn ContentLayout--withoutColumnSpace">
    <div class="ContentLayout-metaColumn">
      <div class="ArticleLayout-category">
        <div class="SectionHeading SectionHeading--bordered SectionHeading--inArticle">
          <a class="SectionHeading-part" href="/naringsliv">Näringsliv</a>
        </div>
        
      </div>
    </div>

    <div class="ContentLayout-mainColumn">
      <div class="ArticleHead">
        <h1 class="ArticleHead-heading" itemprop="headline">
          Östlings efterträdare hyllas: ”Blir inga skandaler”
        </h1>
        <div class="Deck" >
  <a href="/premium"><span class="Label Label Label--inline Label--premium Label--inDeck">Premium</span></a><p>Inga skandaler, inga tvära kast. När Fredrik Persson tar över ordförandeklubban i Svenskt Näringsliv behöver inte organisationen oroa sig för bråk och konflikter. I alla fall inte enligt tidigare medarbetare som samfällt hyllar den nya ordförande. </p>
</div>

      </div>
    </div>
  </div>
</header>


        <div class="ContentLayout ContentLayout--article ContentLayout--article--main">
          <div class="ContentLayout-metaColumn">
          </div>
          <div class="ContentLayout-mainColumn ContentLayout-mainColumn--withoutMeta ContentLayout-mainColumn--withoutExtra">
            <div class="Body" itemprop="articleBody">
              <figure class="Figure Body-figure">
  
    <a href="https://images-9.svd.se/v2/images/2fe558e1-2c31-4205-9739-400e2b9deab3?fit=crop&h=417&q=70&w=625&s=838c431c90708b1e88257b8026fa2da9e5a149f5" class="js-slideshow-item Figure-expand">
      <div class="Figure-image">
        
  <img alt="Fredrik Persson, ny ordförande i Svenskt Näringsliv efter Leif Östling." class="Figure-image" data-image-index="0" srcset="https://images-9.svd.se/v2/images/2fe558e1-2c31-4205-9739-400e2b9deab3?fit=crop&h=417&q=70&w=625&s=838c431c90708b1e88257b8026fa2da9e5a149f5 625w, https://images-0.svd.se/v2/images/2fe558e1-2c31-4205-9739-400e2b9deab3?fit=crop&h=267&q=70&w=400&s=b1fc9c932362d71d4ea0e0ca67006222f8bcc8d8 400w" sizes="(min-width: 625px) 625px, 90vw">


      </div>
        <i class="Icon Icon--expand Figure-expandIcon"></i>
      </a>
  
    <figcaption class="Figure-caption">
      Fredrik Persson, ny ordförande i Svenskt Näringsliv efter Leif Östling. Foto: Sören Andersson 
    </figcaption>
  
</figure>
<div class="u-fadeOut"><p><strong>Fredrik Persson är</strong> inte den som som gör mycket väsen av sig. Han har varit ordförande i branschorganisationen Svensk Handel sedan 2014, och innan dess har han en lång karriär inom bland annat Axel Johnson-koncernen. Sista tiden som ordförande i livsmedelsjätten Axfood. </p>
</div><div class="paywall-loader"><div class=""
     data-controller="loader"
     data-loader-url="//www.svd.se/sales-message/buy-screens?type=Premium_Offer_Abroad"
     data-loader-strategy="dom-ready"


>
  </div>
</div>

            </div>
          </div>

        </div>
        <div data-svd-customer="inRev">
          <div class="B2CBanner u-trailerNormal u-noPrint u-desktop-hidden"
             data-svd-customer="loggedOut"
             data-svd-customer-load="https://www.svd.se/proxy/kundservice.svd.se%2FServices%2FInfoBox%2FGetHtmlContent%3FpageName%3Dartikelfot-svd-se-oinloggad-1">
          </div>
        </div>
      </div>
      <div class="OverlayWindow js-article-slideshow-overlay ">
  <button class="OverlayWindow-close js-article-slideshow-overlay-close">Stäng</button>
  <div class="Slideshow Slideshow--inOverlayWindow has-minimalUI js-article-slideshow ">
  <div class="Slideshow-item js-slideshow-slide " data-slide-index="0">
    <div class="Slideshow-container">
      <div class="Slideshow-header">
      
    </div>
      <figure class="Slideshow-figure js-slideshow-figure">
        <div class="Slideshow-imageWrapper" >
            <img data-srcset="https://images-3.svd.se/v2/images/2fe558e1-2c31-4205-9739-400e2b9deab3?h=833&q=70&w=1250&s=fa09d2234aa206e88d9c00c3af2add08caf1b0ef 1250w, https://images-3.svd.se/v2/images/2fe558e1-2c31-4205-9739-400e2b9deab3?h=613&q=70&w=920&s=f146fc6f80873e151c9164add62d35c3a2c8d5ea 920w, https://images-5.svd.se/v2/images/2fe558e1-2c31-4205-9739-400e2b9deab3?h=267&q=70&w=400&s=d34dc89fb7b72445f898195472e42426872f3661 400w" data-image-index="0" class="Slideshow-image">
        </div>
        <figcaption class="Slideshow-caption">
            <p class="Slideshow-imageText">Fredrik Persson, ny ordförande i Svenskt Näringsliv efter Leif Östling.</p>
            <span class="Slideshow-imageByline">Foto: Sören Andersson </span>
          <span class="Slideshow-slideNumber">Bild 1 av 1</span> 
        </figcaption>
        <i class="Icon Icon--large Icon--circled-arrow-up Slideshow-caption-icon"></i>
      </figure>
    
    </div>
  </div>
  <div class="js-overlay-slideshow-trigger">
 <div class="Slideshow-navigatePrevNext js-overlay-trigger">
   <button class="Slideshow-navigate Slideshow-navigate--prev Icon Icon--arrow-left js-slideshow-prev "></button>
   <button class="Slideshow-navigate Slideshow-navigate--next Icon Icon--arrow-right js-slideshow-next "></button>
 </div>
  </div>
  </div>
</div>


      <div data-svd-npario="[&quot;naringsliv&quot;,&quot;story:leif-ostlings-avgang&quot;,&quot;tag:svenskt-naringsliv&quot;,&quot;tag:svensk-handel&quot;,&quot;tag:svd-premium&quot;]"></div>
        <span data-controller="infoPeek"></span>
    </article>
</div>
  <div class="Ad-popup u-clearfix">
    <div id="AdWrapper-id-position-id--7259aa89-8a60-42aa-a7b0-ec446b605684--naringsliv-context-article--popup-1" class=" AdWrapper">
  <div id="Ad-id-position-id--7259aa89-8a60-42aa-a7b0-ec446b605684--naringsliv-context-article--popup-1" class="Ad  Ad--unused">
    <div class="Ad-text">Annons</div>
    <div id="AdWrapperInner-id-position-id--7259aa89-8a60-42aa-a7b0-ec446b605684--naringsliv-context-article--popup-1" class="Ad-content AdWrapper-inner" style="min-height:0px;">
      <div id="AdPosition-container-wrapper-id-position-id--7259aa89-8a60-42aa-a7b0-ec446b605684--naringsliv-context-article--popup-1" class="AdPosition" data-svd-ad-position-id="position-id--7259aa89-8a60-42aa-a7b0-ec446b605684--naringsliv-context-article--popup-1" data-svd-ad-position-type="popup" data-svd-ad-position-options="" data-svd-ad-position-handled-height="false">
        <div id="AdPosition-container-id-position-id--7259aa89-8a60-42aa-a7b0-ec446b605684--naringsliv-context-article--popup-1" class="AdPosition-container"></div>
      </div>
      <div class="AdClose" data-svd-ad-close-position-id="position-id--7259aa89-8a60-42aa-a7b0-ec446b605684--naringsliv-context-article--popup-1">
        <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--7259aa89-8a60-42aa-a7b0-ec446b605684--naringsliv-context-article--popup-1">X</div>
      </div>
    </div>
  </div>
</div>
<div id="position-data-id--7259aa89-8a60-42aa-a7b0-ec446b605684--naringsliv-context-article--popup-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--7259aa89-8a60-42aa-a7b0-ec446b605684--naringsliv-context-article--popup-1"  data-svd-ad-data-for-position-type="popup" data-svd-ad-data-for-ad-id="Ad-id-position-id--7259aa89-8a60-42aa-a7b0-ec446b605684--naringsliv-context-article--popup-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--7259aa89-8a60-42aa-a7b0-ec446b605684--naringsliv-context-article--popup-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--7259aa89-8a60-42aa-a7b0-ec446b605684--naringsliv-context-article--popup-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--7259aa89-8a60-42aa-a7b0-ec446b605684--naringsliv-context-article--popup-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--7259aa89-8a60-42aa-a7b0-ec446b605684--naringsliv-context-article--popup-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data='{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:0,&quot;adServerVendor&quot;:&quot;adtech&quot;,&quot;friendlyIframe&quot;:false,&quot;adId&quot;:{&quot;adtechAlias&quot;:&quot;svdd_naringsliv_popup&quot;}}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:0,&quot;adServerVendor&quot;:&quot;adtech&quot;,&quot;friendlyIframe&quot;:false,&quot;adId&quot;:{&quot;adtechAlias&quot;:&quot;svdt_naringsliv_popup&quot;}}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:0,&quot;adServerVendor&quot;:&quot;adtech&quot;,&quot;friendlyIframe&quot;:false,&quot;adId&quot;:{&quot;adtechAlias&quot;:&quot;svdm_naringsliv_popup&quot;}}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;,&quot;tablet&quot;,&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;asap&quot;,&quot;disposable&quot;:false,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:false,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}}],&quot;fixedAlternatives&quot;:[{&quot;useFixedAlternativeIfFulfilled&quot;:[],&quot;fixedAlternative&quot;:{&quot;active&quot;:false,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdTechResponse&quot;:0,&quot;withoutAdTechResponse&quot;:0,&quot;adTechResponseHasOccured&quot;:false,&quot;adTechResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[],&quot;unfixateButtonIfFulfilled&quot;:[]}}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;leif-ostlings-avgang&quot;],&quot;tags&quot;:[&quot;svenskt-naringsliv&quot;,&quot;svensk-handel&quot;,&quot;svd-premium&quot;],&quot;categories&quot;:[&quot;naringsliv&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;gPP4RJ&quot;,&quot;pageType&quot;:&quot;context-article&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--7259aa89-8a60-42aa-a7b0-ec446b605684--naringsliv-context-article--popup-1&quot;,&quot;naringsliv-context-article&quot;,&quot;popup&quot;,&quot;popup-1&quot;,&quot;naringsliv-context-article--popup-1&quot;],&quot;authors&quot;:[&quot;johanna-cederblad&quot;],&quot;paywall&quot;:&quot;yes&quot;}}'></div>
<script type="text/javascript">
  SvD.ads.loadAdsIfPossibleBeforeDocReady();
  if (SvD.deviceType === "tablet") {
    SvD.ads.scalePanorama();
  }
</script>

  </div>

</div>

    <div class=""
     data-controller="loader"
     data-loader-url="/api/topics/leif-ostlings-avgang/selections/alla-artiklar?variant=context"
     data-loader-strategy="dom-ready"


>
  </div>

    <div id="toppnyheter-0" class="Page-section theme-Default u-noPrint ">
    <div class="Container Container--section Container--withColumn AdOuterMostContainer">
      <div class="ContentLayout ContentLayout--withoutColumnSpace ContentLayout--noExtraColumn ContentLayout--bordered">
        <div class="ContentLayout-mainColumn ContentLayout-mainColumn--spacingBottom ContentLayout-mainColumn--withoutMeta">
          <div class="ContentLayout-mainColumnAd">
            <div id="AdWrapper-id-position-id--a3a4e74c-f5d4-4703-9ce1-1783ffd9a380--default-context-article--in-between-top-1" class=" AdWrapper">
  <div id="Ad-id-position-id--a3a4e74c-f5d4-4703-9ce1-1783ffd9a380--default-context-article--in-between-top-1" class="Ad Ad--panorama Ad--panorama Ad--unused">
    <div class="Ad-text">Annons</div>
    <div id="AdWrapperInner-id-position-id--a3a4e74c-f5d4-4703-9ce1-1783ffd9a380--default-context-article--in-between-top-1" class="Ad-content AdWrapper-inner" style="min-height:245px;">
      <div id="AdPosition-container-wrapper-id-position-id--a3a4e74c-f5d4-4703-9ce1-1783ffd9a380--default-context-article--in-between-top-1" class="AdPosition" data-svd-ad-position-id="position-id--a3a4e74c-f5d4-4703-9ce1-1783ffd9a380--default-context-article--in-between-top-1" data-svd-ad-position-type="in-between-top" data-svd-ad-position-options="" data-svd-ad-position-handled-height="false">
        <div id="AdPosition-container-id-position-id--a3a4e74c-f5d4-4703-9ce1-1783ffd9a380--default-context-article--in-between-top-1" class="AdPosition-container"></div>
      </div>
      <div class="AdClose" data-svd-ad-close-position-id="position-id--a3a4e74c-f5d4-4703-9ce1-1783ffd9a380--default-context-article--in-between-top-1">
        <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--a3a4e74c-f5d4-4703-9ce1-1783ffd9a380--default-context-article--in-between-top-1">X</div>
      </div>
    </div>
  </div>
</div>
<div id="position-data-id--a3a4e74c-f5d4-4703-9ce1-1783ffd9a380--default-context-article--in-between-top-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--a3a4e74c-f5d4-4703-9ce1-1783ffd9a380--default-context-article--in-between-top-1"  data-svd-ad-data-for-position-type="in-between-top" data-svd-ad-data-for-ad-id="Ad-id-position-id--a3a4e74c-f5d4-4703-9ce1-1783ffd9a380--default-context-article--in-between-top-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--a3a4e74c-f5d4-4703-9ce1-1783ffd9a380--default-context-article--in-between-top-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--a3a4e74c-f5d4-4703-9ce1-1783ffd9a380--default-context-article--in-between-top-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--a3a4e74c-f5d4-4703-9ce1-1783ffd9a380--default-context-article--in-between-top-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--a3a4e74c-f5d4-4703-9ce1-1783ffd9a380--default-context-article--in-between-top-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data='{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:245,&quot;adServerVendor&quot;:&quot;adtech&quot;,&quot;friendlyIframe&quot;:true,&quot;adId&quot;:{&quot;adtechAlias&quot;:&quot;svdd_svd_panorama2&quot;}}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:245,&quot;adServerVendor&quot;:&quot;adtech&quot;,&quot;friendlyIframe&quot;:true,&quot;adId&quot;:{&quot;adtechAlias&quot;:&quot;svdt_svd_panorama2&quot;}}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:165,&quot;adServerVendor&quot;:&quot;adtech&quot;,&quot;friendlyIframe&quot;:true,&quot;adId&quot;:{&quot;adtechAlias&quot;:&quot;svdm_svd_interstitial2&quot;}}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:true,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-100}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}},{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:122},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:122}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}},{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-100}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}}],&quot;fixedAlternatives&quot;:[{&quot;useFixedAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:650,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:false},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:false,&quot;soldInScreenAdResponse&quot;:true}],&quot;fixedAlternative&quot;:{&quot;active&quot;:true,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdTechResponse&quot;:10,&quot;withoutAdTechResponse&quot;:2,&quot;adTechResponseHasOccured&quot;:false,&quot;adTechResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;unfixateButtonIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]}}},{&quot;useFixedAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:600,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:false},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:false,&quot;soldInScreenAdResponse&quot;:true}],&quot;fixedAlternative&quot;:{&quot;active&quot;:true,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdTechResponse&quot;:10,&quot;withoutAdTechResponse&quot;:2,&quot;adTechResponseHasOccured&quot;:false,&quot;adTechResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;unfixateButtonIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]}}},{&quot;useFixedAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:false,&quot;soldInScreenAdResponse&quot;:null}],&quot;fixedAlternative&quot;:{&quot;active&quot;:true,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdTechResponse&quot;:0,&quot;withoutAdTechResponse&quot;:2,&quot;adTechResponseHasOccured&quot;:false,&quot;adTechResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:true,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;unfixateButtonIfFulfilled&quot;:[]}}},{&quot;useFixedAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:600,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:false,&quot;soldInScreenAdResponse&quot;:null}],&quot;fixedAlternative&quot;:{&quot;active&quot;:true,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdTechResponse&quot;:0,&quot;withoutAdTechResponse&quot;:2,&quot;adTechResponseHasOccured&quot;:false,&quot;adTechResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:true,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;unfixateButtonIfFulfilled&quot;:[]}}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;leif-ostlings-avgang&quot;],&quot;tags&quot;:[],&quot;categories&quot;:[],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;&quot;,&quot;pageType&quot;:&quot;context-article&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--a3a4e74c-f5d4-4703-9ce1-1783ffd9a380--default-context-article--in-between-top-1&quot;,&quot;default-context-article&quot;,&quot;in-between-top&quot;,&quot;in-between-top-1&quot;,&quot;default-context-article--in-between-top-1&quot;],&quot;authors&quot;:[],&quot;paywall&quot;:&quot;no&quot;}}'></div>

          </div>
        </div>
      </div>
    </div>

  <div class="StartLayout">
    <div class="Container Container--section Container--withColumn">
      <div class="StartLayout-section StartLayout-section--noMargin ContentLayout ContentLayout--bordered ContentLayout--extraColumnBorder">
        <div class="ContentLayout-metaColumn">
          <div class="ContentLayout-label ContentLayout-label--section">
            <h2 class="SectionHeading SectionHeading--noMargin">
              <a class="UtilityLink UtilityLink--serif" href="/">Mer från Startsidan</a>
            </h2>
          </div>
        </div>

        <div class="ContentLayout-mainColumn">
          <div class=""
     data-controller="loader"
     data-loader-url="/api/selections/nyheter?variant=nyheter&page=0&packs=true"
     data-loader-strategy="dom-ready"


>
  </div>

        </div>

        <div class="ContentLayout-extraColumn ContentLayout-extraColumn--bordered">
          <div class="u-trailerHalf u-trailerNormal">
            <div class="Grid-break Grid-break--vertical Grid-m-break--none u-bgGrey u-m-bgNone">
              <div class=""
     data-controller="loader"
     data-loader-url="/api/topics/root/selections/senaste?variant=list&withNative=false&length=5"
     data-loader-strategy="dom-ready"


>
  </div>

            </div>
          </div>

          <div class="ContentLayout-extraColumnAd" data-controller="stickyOnScroll" data-stickyOnScroll-stick-to="l:top">
            <div class="js-sticky">
              <div id="AdWrapper-id-position-id--d037ac92-7b9d-49c3-89ba-cc4a1411c256--default-trail--insider-1" class=" AdWrapper">
  <div id="Ad-id-position-id--d037ac92-7b9d-49c3-89ba-cc4a1411c256--default-trail--insider-1" class="Ad Ad--insider  Ad--unused">
    <div class="Ad-text">Annons</div>
    <div id="AdWrapperInner-id-position-id--d037ac92-7b9d-49c3-89ba-cc4a1411c256--default-trail--insider-1" class="Ad-content AdWrapper-inner" style="min-height:485px;">
      <div id="AdPosition-container-wrapper-id-position-id--d037ac92-7b9d-49c3-89ba-cc4a1411c256--default-trail--insider-1" class="AdPosition" data-svd-ad-position-id="position-id--d037ac92-7b9d-49c3-89ba-cc4a1411c256--default-trail--insider-1" data-svd-ad-position-type="insider" data-svd-ad-position-options="" data-svd-ad-position-handled-height="false">
        <div id="AdPosition-container-id-position-id--d037ac92-7b9d-49c3-89ba-cc4a1411c256--default-trail--insider-1" class="AdPosition-container"></div>
      </div>
      <div class="AdClose" data-svd-ad-close-position-id="position-id--d037ac92-7b9d-49c3-89ba-cc4a1411c256--default-trail--insider-1">
        <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--d037ac92-7b9d-49c3-89ba-cc4a1411c256--default-trail--insider-1">X</div>
      </div>
    </div>
  </div>
</div>
<div id="position-data-id--d037ac92-7b9d-49c3-89ba-cc4a1411c256--default-trail--insider-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--d037ac92-7b9d-49c3-89ba-cc4a1411c256--default-trail--insider-1"  data-svd-ad-data-for-position-type="insider" data-svd-ad-data-for-ad-id="Ad-id-position-id--d037ac92-7b9d-49c3-89ba-cc4a1411c256--default-trail--insider-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--d037ac92-7b9d-49c3-89ba-cc4a1411c256--default-trail--insider-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--d037ac92-7b9d-49c3-89ba-cc4a1411c256--default-trail--insider-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--d037ac92-7b9d-49c3-89ba-cc4a1411c256--default-trail--insider-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--d037ac92-7b9d-49c3-89ba-cc4a1411c256--default-trail--insider-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data='{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:1000,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:485,&quot;adServerVendor&quot;:&quot;adtech&quot;,&quot;friendlyIframe&quot;:true,&quot;adId&quot;:{&quot;adtechAlias&quot;:&quot;svdd_svd_insider1&quot;}}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:1000,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:485,&quot;adServerVendor&quot;:&quot;adtech&quot;,&quot;friendlyIframe&quot;:true,&quot;adId&quot;:{&quot;adtechAlias&quot;:&quot;svdt_svd_insider1&quot;}}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-100}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}}],&quot;fixedAlternatives&quot;:[{&quot;useFixedAlternativeIfFulfilled&quot;:[],&quot;fixedAlternative&quot;:{&quot;active&quot;:false,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdTechResponse&quot;:0,&quot;withoutAdTechResponse&quot;:0,&quot;adTechResponseHasOccured&quot;:false,&quot;adTechResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[],&quot;unfixateButtonIfFulfilled&quot;:[]}}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;leif-ostlings-avgang&quot;],&quot;tags&quot;:[],&quot;categories&quot;:[],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;&quot;,&quot;pageType&quot;:&quot;trail&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--d037ac92-7b9d-49c3-89ba-cc4a1411c256--default-trail--insider-1&quot;,&quot;default-trail&quot;,&quot;insider&quot;,&quot;insider-1&quot;,&quot;default-trail--insider-1&quot;],&quot;authors&quot;:[],&quot;paywall&quot;:&quot;no&quot;}}'></div>

            </div>
          </div>
        </div>
      </div>

      <div class="ContentLayout ContentLayout--noExtraColumn u-leaderDouble">
        <div class="ContentLayout-mainColumn ContentLayout-mainColumn--withoutMeta">
          <a href="/" class="UtilityLink UtilityLink--serif">Till startsidan för Svenska Dagbladet</a>
        </div>
      </div>
    </div>
  </div>
</div>

  <div id="fb-root"></div>
  <script>
      window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
  </script>
</div>

<div class="Page-section theme-Business u-noPrint">
  <footer role="contentinfo" class="Page-footer">
    <div class="Container Container--section Container--withColumn">
      <div class="ContentLayout ContentLayout--footer ContentLayout--noExtraColumn ContentLayout--withoutColumnSpace">
        <nav class="Footer Footer--business ContentLayout-mainColumn ContentLayout-mainColumn--withoutMeta">
          <div class="Footer-content">
            <div class="Footer-sections Footer-sections--major">
              <div class="Footer-sectionsContent">
                <div class="Footer-section">
                  <p>Chefredaktör och ansvarig utgivare: <a target="_blank" rel="noopener noreferrer" href="mailto:fredric.karen@svd.se">Fredric Karén</a></p>
                  <p>Vd: <a target="_blank" rel="noopener noreferrer" href="mailto:gunilla.asker@svd.se">Gunilla Asker</a></p>
                  <p>Politisk chefredaktör: <a target="_blank" rel="noopener noreferrer" href="mailto:tove.lifvendahl@svd.se">Tove Lifvendahl</a></p>
                </div>
                <div class="Footer-section">
                  <p>Redaktionschef och stf ansvarig utgivare: <a target="_blank" rel="noopener noreferrer" href="mailto:maria.rimpi@svd.se">Maria Rimpi</a></p>
                  <p>Chef SvD Nyheter: <a target="_blank" rel="noopener noreferrer" href="mailto:maria.sunden@svd.se">Maria Sundén Jelmini</a></p>
                  <p>Chef SvD Näringsliv: <a target="_blank" rel="noopener noreferrer" href="mailto:daniel.kederstedt@svd.se">Daniel Kederstedt</a></p>
                  <p>Chef SvD Kultur: <a target="_blank" rel="noopener noreferrer" href="mailto:lisa.irenius@svd.se">Lisa Irenius</a></p>
                </div>
                <div class="Footer-section">
                  <ul class="Footer-list">
                    <li><a href="https://www.svd.se/tipsa-svd">Tipsa om nyheter</a></li>
                    <li data-svd-customer="inRev">Kontakta <a href="https://kundservice.svd.se/Ovrigt/Om-SvD/Kontakta-nyhetsredaktionerna-/?utm_source&#x3D;svdse&amp;utm_medium&#x3D;footer&amp;utm_content&#x3D;kn&amp;utm_campaign&#x3D;kn">redaktionen</a></li>
                    <li data-svd-customer="inRev"><a href="http://annonswebb.schibsted.se/sv/brands/svd-176">Annonsera i SvD</a></li>
                    <li data-svd-customer="inRev"><a href="https://www.svd.se/cookies">Om cookies</a></li>
                  </ul>
                </div>
              </div>
            </div>
            <div class="Footer-sections Footer-sections--minor" itemscope itemtype="https://schema.org/Organization">
              <div class="Footer-sectionsContent">
                <div class="Footer-section Footer-section--minor">
                  <p>Postadress <span itemprop="name">Svenska Dagbladet</span>, <span itemprop="address" itemscope itemtype="https://schema.org/PostalAddress"><span itemprop="postalCode">105 17</span> <span itemprop="addressLocality">Stockholm</span></span></p>
                  <p>Besök <span itemprop="address" itemscope itemtype="https://schema.org/PostalAddress"><span itemprop="streetAddress">Västra Järnvägsgatan 21</span>, <span itemprop="addressLocality">Stockholm</span></span></p>
                  <p>Organisationsnummer 902004-3619</p>
                </div>
                <div class="Footer-section Footer-section--minor">
                  <p data-svd-customer="inRev"><a href="https://kundservice.svd.se/?utm_source&#x3D;svdse&amp;utm_medium&#x3D;footer&amp;utm_content&#x3D;sb&amp;utm_campaign&#x3D;sb">Prenumerationsärenden och e-post till kundservice</a></p>
                  <p>Telefon Kundväxel <span itemprop="telephone">+46 8 618 02 20</span></p>
                  <p>Telefon Växel <span itemprop="telephone">+46 8 13 50 00</span></p>
                </div>
              </div>
            </div>
          </div>
          <div class="Footer-branding">
            <div class="Footer-brandingInner">
              <a href="https://www.svd.se/naringsliv" class="Logo Footer-logo">
                <div class="Logo-image Footer-logoImage">
                    <img alt="SvD Näringsliv" src="https://assets.svd.se/assets/images/framework/svd-naringsliv-logo-simple.d26302d7.svg">
                </div>
              </a>
            </div>
          </div>
        </nav>
      </div>
    </div>
  </footer>
</div>

  <!-- BEGIN APPLICATION -->
  <script src="https://assets.svd.se/assets/javascripts/application.3010a924.js" type="text/javascript"></script>
    <!-- START LinkPulse -->
    <script type="text/javascript" src="//pp.lp4.io/app/4f/70/4c/4f704cb1f925b37e36000000.js" async></script>
    <!-- END LinkPulse -->
  
    <script>
      //TODO Move to DTM
      $.getCachedScript("https://www.svd.se/static/infopeek/17061401/js/api/infopeek.min.js", {
        success: function() {
          if (window.InfoPeek) {
            window.SvD.mediator.fire('infopeek-script-loaded');
          }
        }
      });
    </script>
  <script type='text/javascript'>
    //****************************************************************************
    // svd.se
    // The command '_trackContentPath' is optional but strongly recommended, '/subsection1/subsection2/subsection3' should
    // be replaced with the section path of the displayed page e.g. '/Naringsliv/Bors'
    //****************************************************************************
  
    var _cInfo = _cInfo || [];
  
    if (window.location.hostname.indexOf('kundservice.svd.se') === -1) {
      SvD.sifoTrack = function() {
        if (document.cookie.match('__codnt') === null) {
          var contentPath = '/' + (SvD.dtmData.subSection1 && SvD.dtmData.subSection1.replace(/:/g, '/'));
  
          window._cInfo.push(
            { cmd: '_trackContentPath', val: contentPath },
            { cmd: '_executeTracking' }
          );
  
          var ca = document.createElement('script');
          ca.type = 'text/javascript';
          ca.async = true;
          ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/cf47f3a36c3544bc8ba2a183d5adc450.js';
          var s = document.getElementsByTagName('script')[0];
          s.parentNode.insertBefore(ca, s);
        }
      };
  
      SvD.sifoTrack();
    }
  </script>  <!-- END APPLICATION -->
  
</body>
</html>
