<!doctype html>
<!--
	From Stockholm with love
    _____        ____
   / ___/_   __ / __ \
   \__ \| | / // / / /
  ___/ /| |/ // /_/ /
 /____/ |___//_____/    http://svd.io

Supported by Schibsted Media Platform
-->
<html lang="sv">
<head>
  <meta charset="utf-8">
  <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
    <title>Läkare: Över 100 ryssar dog i USA-ledd attack | SvD</title>
  <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1">


  <link rel="apple-touch-icon" sizes="57x57" href="https://assets.svd.se/assets/assets/images/favicon/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://assets.svd.se/assets/assets/images/favicon/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://assets.svd.se/assets/assets/images/favicon/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://assets.svd.se/assets/assets/images/favicon/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://assets.svd.se/assets/assets/images/favicon/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://assets.svd.se/assets/assets/images/favicon/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://assets.svd.se/assets/assets/images/favicon/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://assets.svd.se/assets/assets/images/favicon/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://assets.svd.se/assets/assets/images/favicon/apple-touch-icon-180x180.png">
  <link rel="android-touch-icon" href="https://assets.svd.se/assets/assets/images/favicon/apple-touch-icon-144x144.png" />
  <link rel="icon" type="image/png" href="https://assets.svd.se/assets/assets/images/favicon/favicon-32x32.png">
  <link rel="icon" type="image/png" href="https://assets.svd.se/assets/assets/images/favicon/android-chrome-192x192.png">
  <link rel="icon" type="image/png" href="https://assets.svd.se/assets/assets/images/favicon/favicon-96x96.png">
  <link rel="icon" type="image/png" href="https://assets.svd.se/assets/assets/images/favicon/favicon-16x16.png">
  <link rel="manifest" href="https://assets.svd.se/assets/assets/images/favicon/manifest.json">
  <link rel="shortcut icon" href="https://assets.svd.se/assets/assets/images/favicon/favicon.ico">
  <meta name="msapplication-TileColor" content="#f7f7f6">
  <meta name="msapplication-TileImage" content="https://assets.svd.se/assets/assets/images/favicon/mstile-144x144.png">
  <meta name="msapplication-config" content="https://assets.svd.se/assets/assets/images/favicon/browserconfig.xml">
  <meta name="theme-color" content="#f7f7f6">
  <meta name="google-play-app" content="app-id=se.svd.start">
  
  <meta property="fb:pages" content="96178346173">
  <meta property="fb:pages" content="1633181116933852">
  <meta property="fb:pages" content="268701969371">
  <meta property="fb:pages" content="148436488519521">
  <meta property="fb:pages" content="103864253080616">
  <meta property="fb:pages" content="1630168393924185">
  <meta property="fb:pages" content="622141561233938">
  <meta property="fb:pages" content="271622532928032">
  <meta property="fb:pages" content="725655060813996">
  <meta property="fb:pages" content="157560357638384">
  
  <meta property="fb:app_id" content="120052334696503">
  <meta property="article:publisher" content="https://www.facebook.com/svenskadagbladet">
  <meta property="og:site_name" content="SvD.se">
  
  <meta name="twitter:card" content="summary">
  <meta name="twitter:site" content="@SvD">
  
       <meta name="robots" content="noarchive">
    
      <link rel="canonical" href="https://www.svd.se/moskva-ryssar-kan-ha-dott-i-usa-ledd-attack">
      <meta property="lp:url" content="https://www.svd.se/moskva-ryssar-kan-ha-dott-i-usa-ledd-attack">
      <meta property="og:url" content="https://www.svd.se/moskva-ryssar-kan-ha-dott-i-usa-ledd-attack">
      <meta name="twitter:url" content="https://www.svd.se/moskva-ryssar-kan-ha-dott-i-usa-ledd-attack">
      <meta name="apple-itunes-app" content="app-id=423779856, app-argument=https://www.svd.se/moskva-ryssar-kan-ha-dott-i-usa-ledd-attack">
    
      <meta property="og:title" content="Läkare: Över 100 ryssar dog i USA-ledd attack">
      <meta name="twitter:title" content="Läkare: Över 100 ryssar dog i USA-ledd attack">
    
      <meta name="description" content="Över 300 ryska legosoldater dödades eller skadades i strider mot USA-ledda styrkor i Syrien i förra veckan, uppger flera källor för nyhetsbyrån Reuters. Ryssland medger att fem ryska medborgare kan ha dödats i striderna, men understryker att det inte handlar om soldater från den ryska militären.">
      <meta property="og:description" content="Över 300 ryska legosoldater dödades eller skadades i strider mot USA-ledda styrkor i Syrien i förra veckan, uppger flera källor för nyhetsbyrån Reuters. Ryssland medger att fem ryska medborgare kan ha dödats i striderna, men understryker att det inte handlar om soldater från den ryska militären.">
      <meta name="twitter:description" content="Över 300 ryska legosoldater dödades eller skadades i strider mot USA-ledda styrkor i Syrien i förra veckan, uppger flera källor för nyhetsbyrån Reuters. Ryssland medger att fem ryska medborgare kan ha dödats i striderna, men understryker att det inte handlar om soldater från den ryska militären.">
    
      <meta name="author" content="TT">
    
      <meta property="lp:origin" content="TT">
    
      <link rel="image_src" href="https://images-4.svd.se/v2/images/a30992c4-4613-40b7-bcb1-4c832994949f?q&#x3D;70&amp;w&#x3D;1200&amp;s&#x3D;487794e1fe3b4c33d810ee27f0b295d203695f50">
      <meta property="og:image" content="https://images-4.svd.se/v2/images/a30992c4-4613-40b7-bcb1-4c832994949f?q&#x3D;70&amp;w&#x3D;1200&amp;s&#x3D;487794e1fe3b4c33d810ee27f0b295d203695f50">
      <meta name="twitter:image" content="https://images-4.svd.se/v2/images/a30992c4-4613-40b7-bcb1-4c832994949f?q&#x3D;70&amp;w&#x3D;1200&amp;s&#x3D;487794e1fe3b4c33d810ee27f0b295d203695f50">
    
      <meta property="og:type" content="article">
    
      <meta property="article:section" content="Världen">
      <meta property="lp:section" content="Världen">
    
    
      <meta name="publishdate" content="Thu, 15 Feb 2018 14:57:23 +01:00">
  
      <link rel="alternate" type="application/rss+xml" title="Artiklar av TT | SvD" href="https://www.svd.se/feed/articles/author/tt.rss"/>
  
      <link rel="alternate" type="application/rss+xml" title="Världen | SvD" href="https://www.svd.se/feed/articles/category/varlden.rss"/>
  
  <link rel="preconnect" href="https://ib.adnxs.com" crossorigin>
  <link rel="dns-prefetch" href="https://ib.adnxs.com">
  <link rel="preconnect" href="https://cdn.adnxs.com" crossorigin>
  <link rel="dns-prefetch" href="https://cdn.adnxs.com">
  <link rel="preconnect" href="https://acdn.adnxs.com" crossorigin>
  <link rel="dns-prefetch" href="https://acdn.adnxs.com">
  <link rel="preconnect" href="https://secure.adnxs.com" crossorigin>
  <link rel="dns-prefetch" href="https://secure.adnxs.com">

  <!-- BEGIN ADS TOP -->
  <script type="text/javascript">
    //create empty apntag object if it doesn't exist
    var apntag = apntag || {};
    //create a queue on the apntag object
    apntag.anq = apntag.anq || [];
    //load ast.js - async
    (function() {
      var d = document, scr = d.createElement('script'),
          tar = d.getElementsByTagName("head")[0];
      scr.type = 'text/javascript';  scr.async = true;
      scr.src = 'https://acdn.adnxs.com/ast/ast.js';
      if(!apntag.l){apntag.l=true; tar.insertBefore(scr, tar.firstChild);}
    })();
  </script>
  <!-- END ADS TOP -->

  <!-- BEGIN APPLICATION TOP -->
  <link href="https://assets.svd.se/assets/application_top-695b82b03b181246f00589c48ffb0d21.css" rel="stylesheet" type="text/css" />
  <script type="text/javascript">
    window.SvD = window.SvD || {};
    window.SvD.config = {
      publicPath: "https://assets.svd.se/assets/",
      mmsSite: "test",
      mmsClientNumber: "1001107",
      svpPlayerUrl: "https://cdn.svp.schibsted.io/player/1.15.1/player.min.js",
      loginHost: "https://login.svd.se",
      spidDomain: "login.schibsted.com",
      spidClientId: "5774e30f1f357a100e8b4567",
      kundserviceUrl: "https://kundservice.svd.se",
      heroku: {},
      host: "https://www.svd.se",
      revEnabled: false,
      followUrl: "https://follow.svd.se/v1/",
      insightsApiUrl: undefined,
      b2cTeaserUrl: "https://www.svd.se/proxy/kundservice.svd.se%2FServices%2FInfoBox%2FGetJsonContent%3FloggedIn%3Dvansterspalt-svd-se-inloggad%26loggedOut%3Dvansterspalt-svd-se-oinloggad%26mobileTopLoggedOut%3DmobileTopLoggedOut",
      touchpointsUrl: "https://touchpoints.svd.se/",
      infopeek: {
        baseUrl: "https://www.svd.se/infopeek"
      },
      socstat: {
        baseUrl: "//www.svd.se/socstat"
      },
      buyscreenBaseUrl: "//www.svd.se/sales-message",
      environment: "production",
      ads: {
        adsEnabled: true === true,
        adFreeSections: [
  "junior",
  "naringsliv:borsplus",
  "las-och-skriv"
],
        adBlockerDialogEnabled: true === true
      },
      tpzEnabled: true === true,
      abTestsEnabled: "EC-4040"
    };
    window.SvD.fbInitialized = false;
  </script>
    
    <script type="text/javascript">
      SvD.dtmData = {
      "pushStateUri": "moskva-ryssar-kan-ha-dott-i-usa-ledd-attack",
      "pageType": "article",
      "canonicalUrl": "/moskva-ryssar-kan-ha-dott-i-usa-ledd-attack",
      "pageName": "Läkare: Över 100 ryssar dog i USA-ledd attack",
      "siteSection": "varlden",
      "subSection1": "varlden",
      "pageImage": "https://images.svd.se/v2/images/a30992c4-4613-40b7-bcb1-4c832994949f?q=70&w=1200&s=487794e1fe3b4c33d810ee27f0b295d203695f50",
      "article": {
        "authors": [
          {
            "id": "tt"
          }
        ],
        "category": {
          "id": "varlden"
        },
        "commercial": false,
        "designType": "default",
        "firstPublishedAt": "2018-02-15T13:57:23.000Z",
        "id": "moskva-ryssar-kan-ha-dott-i-usa-ledd-attack",
        "newsLifetime": 20,
        "newsValue": 10,
        "paywallSetting": "metered",
        "subCategory": {},
        "tags": [],
        "title": "Läkare: Över 100 ryssar dog i USA-ledd attack",
        "updatedAt": "2018-02-15T13:57:23.000Z",
        "wordCount": 472
      },
      "buyScreen": {
        "meterName": "Meter_Offer_Abroad"
      }
    }
    </script>
    

  <script type="text/javascript">!function(e){var n=window.webpackJsonp;window.webpackJsonp=function(r,c,a){for(var u,i,s,f=0,l=[];f<r.length;f++)i=r[f],t[i]&&l.push(t[i][0]),t[i]=0;for(u in c)Object.prototype.hasOwnProperty.call(c,u)&&(e[u]=c[u]);for(n&&n(r,c,a);l.length;)l.shift()();if(a)for(f=0;f<a.length;f++)s=o(o.s=a[f]);return s};var r={},t={7:0};function o(n){if(r[n])return r[n].exports;var t=r[n]={i:n,l:!1,exports:{}};return e[n].call(t.exports,t,t.exports,o),t.l=!0,t.exports}o.e=function(e){var n=t[e];if(0===n)return new Promise(function(e){e()});if(n)return n[2];var r=new Promise(function(r,o){n=t[e]=[r,o]});n[2]=r;var c=document.getElementsByTagName("head")[0],a=document.createElement("script");a.type="text/javascript",a.charset="utf-8",a.async=!0,a.timeout=12e4,o.nc&&a.setAttribute("nonce",o.nc),a.src=o.p+""+e+"-"+{0:"e3d67d33abc39a6e7c37"}[e]+".js";var u=setTimeout(i,12e4);function i(){a.onerror=a.onload=null,clearTimeout(u);var n=t[e];0!==n&&(n&&n[1](new Error("Loading chunk "+e+" failed.")),t[e]=void 0)}return a.onerror=a.onload=i,c.appendChild(a),r},o.m=e,o.c=r,o.d=function(e,n,r){o.o(e,n)||Object.defineProperty(e,n,{configurable:!1,enumerable:!0,get:r})},o.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return o.d(n,"a",n),n},o.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},o.p="/assets/",o.oe=function(e){throw console.error(e),e}}([]);</script>
  <script src="https://assets.svd.se/assets/vendor-c564d7a39cea608d2427.js"></script>
  <script src="https://assets.svd.se/assets/application_top-0e4f75a48b23bdcf56a9.js"></script>
  <!-- END APPLICATION TOP -->


    <script src="//assets.adobedtm.com/9e9774966ce78509168a89f06bd7086824fb96fc/satelliteLib-ccb774fadd32ade9abf8275e3717e862416fd103.js" type="text/javascript"></script>

  
  
</head>
<body id="Page" class="Page " data-controller="stickyOnScroll" data-stickyOnScroll-sticky-selector=".js-sticky-masthead" data-stickyOnScroll-stick-to="top" data-stickyOnScroll-placeholder="true" data-stickyOnScroll-scroll-back="true" data-stickyOnScroll-ignore-top-scroll-position-offset="true" data-stickyOnScroll-push-down-others="true">
  
  <div id="spid" class="" data-svd-b2c="topBanner" style="display:none"></div>
<div
  id="touchpoint-placement-top"
  class="touchpoint-placement"
  data-svd-customer="inRev"></div>



<header role="banner" class="Page-masthead theme-Default js-sticky-masthead noMobileApp" data-controller='["masthead"]'>
  <div class="Masthead">
    <div class="Masthead-container Container Container--section">
      <nav class="ExtraNavigation">
        <ul class="ExtraNavigation-menu ExtraNavigation-menu--primary">
          <li class="ExtraNavigation-item u-hidden u-desktop-visible">
            <time class="ExtraNavigation-extra" data-controller="dateToday"></time>
          </li>
          <li class="ExtraNavigation-item">
            <a class="ExtraNavigation-link" href="#" data-masthead-panel="search-panel" data-masthead-panel-group="extra-navigation">
              <i class="SpriteIcon SpriteIcon--search ExtraNavigation-linkIcon"></i>
              Sök
            </a>
          </li>
        </ul>
        <ul class="ExtraNavigation-menu ExtraNavigation-menu--secondary" data-svd-customer="inRev">
          <li class="ExtraNavigation-item ExtraNavigation-item--minor">
            <a class="ExtraNavigation-link" href="https://kundservice.svd.se/">
              <i class="SpriteIcon SpriteIcon--customer-service ExtraNavigation-linkIcon"></i>
              Kundservice
            </a>
          </li>
          <li class="ExtraNavigation-item ExtraNavigation-item--minor" data-svd-customer="iOsAppHide">
            <a class="ExtraNavigation-link" href="https://kundservice.svd.se/dagens-tidning/?utm_source=svdse&utm_medium=head&utm_content=dt&utm_campaign=dt&intcmp=svdse:head:dt:dt">
              <i class="SpriteIcon SpriteIcon--todays-paper ExtraNavigation-linkIcon"></i>
              Dagens tidning
            </a>
          </li>
          <li class="ExtraNavigation-item ExtraNavigation-item--minor ExtraNavigation-item--highlight" data-svd-customer="notActiveSubscription">
            <a class="ExtraNavigation-link" href="https://kundservice.svd.se/bli-prenumerant/?intcmp=svdse:prenumerera&kwsn=5069">
              <i class="SpriteIcon SpriteIcon--subscribe ExtraNavigation-linkIcon"></i>
              Prenumerera
            </a>
          </li>
          <li class="ExtraNavigation-item ExtraNavigation-item--highlight ExtraNavigation-item--user u-hidden" data-svd-customer="loggedIn" >
            <a
              class="ExtraNavigation-link"
              href="#"
              data-masthead-panel="user-panel"
              data-masthead-panel-group="extra-navigation"
              data-svd-follow-func="notify"
            >
              <i data-controller="userNotification" class="SpriteIcon SpriteIcon--logged-in ExtraNavigation-linkIcon"></i>
              <span data-svd-customer="username">Min sida</span>
            </a>
          </li>
          <li class="ExtraNavigation-item ExtraNavigation-item--highlight ExtraNavigation-item--user" data-svd-customer="loggedOut">
            <a class="ExtraNavigation-link" href="https://login.svd.se/login/https%3A%2F%2Fwww.svd.se%2F" data-svd-customer="loginLink" data-svd-internal-campaign="svdse:head">
              <i class="SpriteIcon SpriteIcon--login ExtraNavigation-linkIcon"></i>
              Logga in
              <i class="SpriteIcon SpriteIcon--spid ExtraNavigation-linkIcon"></i>
            </a>
          </li>
        </ul>
      </nav>

      <div class="NavigationPanel NavigationPanel--search js-navigation-panel" id="search-panel" data-masthead-panel-group="extra-navigation">
        <form action="/sok" class="NavigationPanel-form Form" method="get">
          <input type="text" id="text-input" class="Form-field NavigationPanel-formField" name="q">
          <input type="submit" class="Button Form-action NavigationPanel-formSubmit" value="Sök">
        </form>
      </div>
      <span
  id="touchpoint-placement-daily-paper"
  class="touchpoint-placement touchpoint-placement--arrow-box"
  data-svd-customer="inRev">
  </span>

      <div class="NavigationPanel NavigationPanel--userMenu js-navigation-panel"
           id="user-panel"
           data-masthead-panel-group="extra-navigation"
           data-svd-customer="inRev">
        <div
  id="touchpoint-placement-usermenu"
  class="touchpoint-placement u-hidden"
  data-svd-customer="inRev"></div>

        <ul class="NavigationPanel-list">
          <li class="NavigationPanel-item">
            <a href="https://www.svd.se/flode">Du följer<span class="NotificationLabel u-hidden" data-svd-follow-func="follow">0</span></a>
          </li>
          <li class="NavigationPanel-item">
            <a href="https://www.svd.se/sparat">Sparade artiklar <span class="NotificationLabel NotificationLabel--minor u-hidden" data-svd-follow-func="articles">0</span></a>
          </li>
          <li class="NavigationPanel-item">
            <a href="https://kundservice.svd.se/Nyhetsbrev">Nyhetsbrev</a>
          </li>
          <li class="NavigationPanel-item">
            <a href="http://accent.svd.se/">SvD accent</a>
          </li>
          <li class="NavigationPanel-item">
            <a href="https://kundservice.svd.se/prenumeration-och-installningar/">Prenumeration och inställningar</a>
          </li>
          <li class="NavigationPanel-item">
            <a href="#" data-svd-customer="logoutLink">Logga ut</a>
          </li>
        </ul>
      </div>

      <div class="Masthead-mainSection">
        <div class="Masthead-mainSectionInner">
          <a href="https://www.svd.se/" class="Logo Logo--world Masthead-logo Masthead-logo--world">
              <div class="Logo-image Logo-image--full">
                <img alt="Svenska Dagbladet" src="https://assets.svd.se/assets/assets/images/framework/svd-logo.svg">
              </div>
              <div class="Logo-image Logo-image--minimal">
                <img alt="Svenska Dagbladet" src="https://assets.svd.se/assets/assets/images/framework/svd-logo.svg">
              </div>
              <div class="Logo-image Logo-image--minimal Logo-image--simple">
                <img alt="Svenska Dagbladet" src="https://assets.svd.se/assets/assets/images/framework/svd-logo_simple.svg">
              </div>
          </a>
          <div class="u-hidden u-m-visible">
            
          </div>
        </div>
      </div>
    </div>

    <nav class="SectionNavigation">
  <div class="Masthead-container Container Container--section">
    <div class="SectionNavigation-inner ">
      <!-- BEGIN SECTION NAVIGATION MENU - INTEGRATION TAG -->
      <div class="SectionNavigation-menu lp_mainNavigation">
        <ul class="SectionNavigation-menuList js-allow-touch-scrolling">
            <li class="SectionNavigation-item SectionNavigation-item--root">
  <a class="SectionNavigation-link" href="https://www.svd.se/">Start</a>
</li>

            <li class="SectionNavigation-item SectionNavigation-item--level0">
  <a class="SectionNavigation-link" href="https://www.svd.se/naringsliv">Näringsliv</a>
</li>

            <li class="SectionNavigation-item SectionNavigation-item--level0">
  <a class="SectionNavigation-link" href="https://www.svd.se/kultur">Kultur</a>
</li>

            <li class="SectionNavigation-item SectionNavigation-item--level0">
  <a class="SectionNavigation-link" href="https://www.svd.se/ledare">Ledare</a>
</li>

        </ul>
      </div>
      <!-- END SECTION NAVIGATION MENU - INTEGRATION TAG -->

      <div class="SectionNavigation-item SectionNavigation-item--level0 SectionNavigation-item--menuTrigger lp_mainNavigationMenu">
        <a class="SectionNavigation-link" href="#" data-masthead-panel="main-panel">
          <span class="SectionNavigation-linkContent--inactive">
            <i class="Icon Icon--menu"></i> Meny
          </span>
          <span class="SectionNavigation-linkContent--active">
            <i class="Icon Icon--close"></i> Stäng
          </span>
        </a>
      </div>
    </div>
  </div>

  <div class="SectionNavigationAll js-navigation-panel" id="main-panel">
    <div class="Masthead-container Container Container--section">
      <div class="SectionNavigationAll-inner">
        <div class="Grid">
            <div class="SectionNavigationAll-section Grid-item Grid-l-width--fifth Grid-l-border--right">
              <ul class="SectionNavigationAll-list">
                  <li class="SectionNavigationAll-item">
                    <a href="https://www.svd.se/naringsliv">Näringsliv</a>
                      <ul class="SectionNavigationAll-subList">
                          <li class="SectionNavigationAll-subItem">
                            <a href="http://bors-nliv.svd.se/">Börs</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="https://www.svd.se/naringsliv/borsplus">Börsplus</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="https://www.svd.se/naringsliv/digitalt">Digitalt</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="https://www.svd.se/naringsliv/motor">Motor</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="https://www.svd.se/naringsliv/debatt">Näringsliv Debatt</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="https://www.svd.se/naringsliv/sok-foretag/">Sök företag</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="https://www.svd.se/rantekartan">Räntekartan</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="https://www.svd.se/om/svd-affarsbragd-2017">SvD Affärsbragd</a>
                          </li>
                      </ul>
                  </li>
              </ul>
            </div>
            <div class="SectionNavigationAll-section Grid-item Grid-l-width--fifth Grid-l-border--right">
              <ul class="SectionNavigationAll-list">
                  <li class="SectionNavigationAll-item">
                    <a href="https://www.svd.se/kultur">Kultur</a>
                      <ul class="SectionNavigationAll-subList">
                          <li class="SectionNavigationAll-subItem">
                            <a href="https://www.svd.se/kultur/litteratur">Litteratur</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="https://www.svd.se/kultur/under-strecket">Under strecket</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="https://www.svd.se/kultur/scen">Scen</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="https://www.svd.se/kultur/musik">Musik</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="https://www.svd.se/kultur/konst">Konst</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="https://www.svd.se/kultur/film">Film</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="https://www.svd.se/om/konstliv">Konstliv</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="https://www.svd.se/krogguiden">Krogguiden</a>
                          </li>
                      </ul>
                  </li>
              </ul>
            </div>
            <div class="SectionNavigationAll-section Grid-item Grid-l-width--fifth Grid-l-border--right">
              <ul class="SectionNavigationAll-list">
                  <li class="SectionNavigationAll-item">
                    <a href="https://www.svd.se/ledare">Ledare</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="https://www.svd.se/debatt">Debatt</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="https://www.svd.se/sverige">Sverige</a>
                  </li>
                  <li class="SectionNavigationAll-item is-current">
                    <a href="https://www.svd.se/varlden">Världen</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="https://www.svd.se/idagsidan">Idagsidan</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="https://www.svd.se/sport">Sport</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="https://www.svd.se/perfect-guide/resa">Resor</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.klart.se/?svd#xtor=AD-500-[klart]-[Vader]-[Navigation]-[svd.se]-[]-[SvD]">Väder</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="https://www.svd.se/vin-och-mat">Vin & mat</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="https://www.svd.se/perfect-guide">Perfect Guide</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="https://www.svd.se/junior">Junior</a>
                  </li>
              </ul>
            </div>
            <div class="SectionNavigationAll-section Grid-item Grid-l-width--fifth Grid-l-border--right">
              <ul class="SectionNavigationAll-list">
                  <li class="SectionNavigationAll-item">
                    <a href="https://www.svd.se/bostadsboxen">Bostadsannonser</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/dodsannonser">Dödsannonser</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="https://www.svd.se/las-och-skriv">Läs & skriv</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="https://www.svd.se/om/webb-tv">Webb-tv</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="https://www.svd.se/sudoku">Sudoku</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="https://www.svd.se/korsord">Korsord</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="https://www.svd.se/berglins">Berglins</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="https://www.svd.se/quiz">Quiz</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="https://www.svd.se/premium">Premium</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.tv.nu/#xtor=AD-500-[tvnu]-[TV]-[Navigation]-[svd.se]-[]-[SvD]">TV-guide</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="https://www.svd.se/kurser">Onlinekurser</a>
                  </li>
              </ul>
            </div>

          <div class="SectionNavigationAll-section Grid-item Grid-l-width--fifth">
            <ul class="SectionNavigationAll-list">
              <li class="SectionNavigationAll-item"><a href="https://www.svd.se/arkiv">Historiskt sidarkiv</a></li>
              <li class="SectionNavigationAll-item iOsAppHide" data-svd-customer="inRev">
                <a href="https://kundservice.svd.se/dagens-tidning/?utm_source=svdse&utm_medium=menu&utm_content=dt&utm_campaign=dt&intcmp=svdse:menu:dt:dt">Dagens tidning</a>
              </li>
              <li class="SectionNavigationAll-item iOsAppHide" data-svd-customer="inRev"><a href="https://kundservice.svd.se/bli-prenumerant/?intcmp=svdse:prenumerera&kwsn=5069">Prenumerera</a></li>
              <li class="SectionNavigationAll-item" data-svd-customer="inRev">
                <a href="https://kundservice.svd.se/">
                  Kundservice
                </a>
              </li>
              <li class="SectionNavigationAll-item" data-svd-customer="inRev"><a href="https://kundservice.svd.se/Nyhetsbrev">Nyhetsbrev</a></li>
              <li class="SectionNavigationAll-item" data-svd-customer="inRev"><a href="http://accent.svd.se/">SvD accent</a></li>
              <li class="SectionNavigationAll-item" data-svd-customer="inRev"><a href="https://kundservice.svd.se/prenumeration-och-installningar/">Din prenumeration</a></li>
              <li class="SectionNavigationAll-item" data-svd-customer="inRev"><a href="https://kundservice.svd.se/annonsera/">Annonsera</a></li>
              <li class="SectionNavigationAll-item" data-svd-customer="inRev"><a href="https://kundservice.svd.se/annonsera/Privat/">Privatannonser</a></li>
              <li class="SectionNavigationAll-item" data-svd-customer="inRev"><a href="https://www.svd.se/tipsa-svd">Tipsa SvD</a></li>
              <li class="SectionNavigationAll-item" data-svd-customer="inRev"><a href="https://kundservice.svd.se/omsvd/">Om SvD</a></li>
            </ul>
          </div>
        </div>
      </div>
    </div>
  </div>
</nav>


    <div class="Masthead-container Container Container--section u-m-hidden">
      
    </div>
  </div>
</header>

<div  class="context-container"
      data-controller="nativeAdTeasers"
      data-nativeAdTeasers-primary-url="/api/topics/root/selections/native-article"
>
    <div class="  context-wrapper" id="context-moskva-ryssar-kan-ha-dott-i-usa-ledd-attack"
     data-controller="context"
     data-context-id="moskva-ryssar-kan-ha-dott-i-usa-ledd-attack"
     data-context-pageview="{&quot;data&quot;:{&quot;pushStateUri&quot;:&quot;/moskva-ryssar-kan-ha-dott-i-usa-ledd-attack&quot;,&quot;pageType&quot;:&quot;article&quot;,&quot;canonicalUrl&quot;:&quot;/moskva-ryssar-kan-ha-dott-i-usa-ledd-attack&quot;,&quot;pageName&quot;:&quot;Läkare: Över 100 ryssar dog i USA-ledd attack&quot;,&quot;siteSection&quot;:&quot;varlden&quot;,&quot;subSection1&quot;:&quot;varlden&quot;,&quot;pageImage&quot;:&quot;https://images.svd.se/v2/images/a30992c4-4613-40b7-bcb1-4c832994949f?q&#x3D;70&amp;w&#x3D;1200&amp;s&#x3D;487794e1fe3b4c33d810ee27f0b295d203695f50&quot;,&quot;article&quot;:{&quot;authors&quot;:[{&quot;id&quot;:&quot;tt&quot;}],&quot;category&quot;:{&quot;id&quot;:&quot;varlden&quot;},&quot;commercial&quot;:false,&quot;designType&quot;:&quot;default&quot;,&quot;firstPublishedAt&quot;:&quot;2018-02-15T13:57:23.000Z&quot;,&quot;id&quot;:&quot;moskva-ryssar-kan-ha-dott-i-usa-ledd-attack&quot;,&quot;newsLifetime&quot;:20,&quot;newsValue&quot;:10,&quot;paywallSetting&quot;:&quot;metered&quot;,&quot;subCategory&quot;:{},&quot;tags&quot;:[],&quot;title&quot;:&quot;Läkare: Över 100 ryssar dog i USA-ledd attack&quot;,&quot;updatedAt&quot;:&quot;2018-02-15T13:57:23.000Z&quot;,&quot;wordCount&quot;:472},&quot;buyScreen&quot;:{&quot;meterName&quot;:&quot;Meter_Offer_Abroad&quot;}}}"
     data-context-next="{&quot;stickTo&quot;:&quot;bottom&quot;,&quot;stickyCompareElement&quot;:&quot;context&quot;,&quot;showOffset&quot;:&quot;1200+&quot;,&quot;hideOffset&quot;:200,&quot;index&quot;:0,&quot;classes&quot;:{&quot;name&quot;:&quot;Page-section&quot;,&quot;variants&quot;:[],&quot;modifiers&quot;:[],&quot;classes&quot;:[&quot;theme-Default&quot;],&quot;options&quot;:{&quot;modifierName&quot;:&quot;Page-section&quot;,&quot;variantName&quot;:&quot;Page-section&quot;}},&quot;contextLabel&quot;:&quot;från sektionen Världen&quot;,&quot;type&quot;:&quot;swipe&quot;}"
    >
    <div id="AdSplashOverlayWindow" class="OverlayWindow">
  <div class="Masthead--splash">
    <div class="Masthead-container Container Container--full">
      <a style="cursor: pointer;" class="Masthead-mainSection" id="AdSplashOverlayWindowButton">
        <div class="Masthead-mainSectionInner">
          <div class="Logo Masthead-logo">
            <div class="Logo-image" style="display: block;">
              <img alt="Svenska Dagbladet" src="https://assets.svd.se/assets/assets/images/framework/svd-logo.svg">
            </div>
          </div>
          <p class="Masthead-waitText">
            <span class="UtilityLink">
              <span class="Masthead-waitTextAnchor"></span>
              <script type="text/javascript">SvD.ads.splashLinkText('Läkare: Över 100 ryssar dog i USA-ledd attack');</script>
            </span>
          </p>
        </div>
      </a>
    </div>
  </div>
  <div class="splash-ad-wrapper">
    <div id="AdWrapper-id-position-id--e67fa81a-b3a1-4253-adcf-2faf5c326f95--default-context-article--splash-1" class=" AdWrapper">
  <div id="Ad-id-position-id--e67fa81a-b3a1-4253-adcf-2faf5c326f95--default-context-article--splash-1" class="Ad  Ad--unused">
    <div id="AdWrapperInner-id-position-id--e67fa81a-b3a1-4253-adcf-2faf5c326f95--default-context-article--splash-1" class="Ad-content AdWrapper-inner" style="min-height:605px;">
      <div id="AdPosition-container-wrapper-id-position-id--e67fa81a-b3a1-4253-adcf-2faf5c326f95--default-context-article--splash-1" class="AdPosition" data-svd-ad-position-id="position-id--e67fa81a-b3a1-4253-adcf-2faf5c326f95--default-context-article--splash-1" data-svd-ad-position-type="splash" data-svd-ad-position-options="" data-svd-ad-position-handled-height="false">
        <div id="AdPosition-container-id-position-id--e67fa81a-b3a1-4253-adcf-2faf5c326f95--default-context-article--splash-1" class="AdPosition-container"></div>
      </div>
      <div class="AdClose" data-svd-ad-close-position-id="position-id--e67fa81a-b3a1-4253-adcf-2faf5c326f95--default-context-article--splash-1">
        <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--e67fa81a-b3a1-4253-adcf-2faf5c326f95--default-context-article--splash-1">X</div>
      </div>
    </div>
  </div>
</div>
<div id="position-data-id--e67fa81a-b3a1-4253-adcf-2faf5c326f95--default-context-article--splash-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--e67fa81a-b3a1-4253-adcf-2faf5c326f95--default-context-article--splash-1"  data-svd-ad-data-for-position-type="splash" data-svd-ad-data-for-ad-id="Ad-id-position-id--e67fa81a-b3a1-4253-adcf-2faf5c326f95--default-context-article--splash-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--e67fa81a-b3a1-4253-adcf-2faf5c326f95--default-context-article--splash-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--e67fa81a-b3a1-4253-adcf-2faf5c326f95--default-context-article--splash-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--e67fa81a-b3a1-4253-adcf-2faf5c326f95--default-context-article--splash-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--e67fa81a-b3a1-4253-adcf-2faf5c326f95--default-context-article--splash-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data='{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:605,&quot;adServerVendor&quot;:&quot;appnexus&quot;,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-svd_splash&quot;},&quot;sizes&quot;:[1,1],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:605,&quot;adServerVendor&quot;:&quot;appnexus&quot;,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wta-svd_splash&quot;},&quot;sizes&quot;:[1,1],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:325,&quot;adServerVendor&quot;:&quot;appnexus&quot;,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wph-svd_splash&quot;},&quot;sizes&quot;:[1,1],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;,&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;asap&quot;,&quot;disposable&quot;:false,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:false,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}}],&quot;fixedAlternatives&quot;:[{&quot;useFixedAlternativeIfFulfilled&quot;:[],&quot;fixedAlternative&quot;:{&quot;active&quot;:false,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdServerResponse&quot;:0,&quot;withoutAdServerResponse&quot;:0,&quot;adServerResponseHasOccured&quot;:false,&quot;adServerResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[],&quot;unfixateButtonIfFulfilled&quot;:[]}}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[],&quot;tags&quot;:[],&quot;categories&quot;:[&quot;varlden&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;p61ELw&quot;,&quot;pageType&quot;:&quot;context-article&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--e67fa81a-b3a1-4253-adcf-2faf5c326f95--default-context-article--splash-1&quot;,&quot;default-context-article&quot;,&quot;splash&quot;,&quot;splash-1&quot;,&quot;default-context-article--splash-1&quot;],&quot;authors&quot;:[&quot;tt&quot;],&quot;paywall&quot;:&quot;yes&quot;}}'></div>
<script type="text/javascript">
  SvD.ads.preDefineAd([{"deviceTypeAlternatives":["desktop"],"preLoad":true,"invCode":"se-svd-wde-svd_splash","sizes":[1,1],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["tablet"],"preLoad":true,"invCode":"se-svd-wta-svd_splash","sizes":[1,1],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["mobile"],"preLoad":true,"invCode":"se-svd-wph-svd_splash","sizes":[1,1],"allowedFormats":["banner"]}], 'AdPosition-container-id-position-id--e67fa81a-b3a1-4253-adcf-2faf5c326f95--default-context-article--splash-1', {"stories":[],"tags":[],"categories":["varlden"],"subCategories":[],"articleIdentifier":"p61ELw","pageType":"context-article","positionDetails":["position-data-id--e67fa81a-b3a1-4253-adcf-2faf5c326f95--default-context-article--splash-1","default-context-article","splash","splash-1","default-context-article--splash-1"],"authors":["tt"],"paywall":"yes"}, 'p61ELw');
</script>
<script type="text/javascript">
  SvD.ads.loadAdsIfPossibleBeforeDocReady();
  if (SvD.deviceType === "tablet") {
    SvD.ads.scaleAds();
  }
</script>

  </div>
</div>

<div itemtype="http://schema.org/Article" class="Page-section theme-Default">
  <nav class="ArticleLayout-contextNavigation ArticleLayout-contextNavigation--hiddenByDefault js-sticky">
    <div class="Container Container--section">
      <div class="ContentLayout ContentLayout--article ContentLayout--withoutColumnSpace">
        <div class="ContentLayout-mainColumn ContentLayout-mainColumn--withoutMeta ContentLayout-mainColumn--withoutExtra">
          <div class="ArticleContextNavigation">
            <a class="BlockLink" href="#context-moskva-ryssar-kan-ha-dott-i-usa-ledd-attack" data-behavior="anchor-scroll" lpNoLog="1">
              <span class="ArticleContextNavigation-button"><i class="Icon  Icon--arrow-down  Icon--large"></i></span>
              <div class="ArticleContextNavigation-content">
                  <img class="ArticleContextNavigation-thumbnail" srcset="https://images-4.svd.se/v2/images/a30992c4-4613-40b7-bcb1-4c832994949f?fit=crop&h=100&q=70&tight=true&w=100&s=00914988a2fa5d5f01a86c6be941b7c67d094f82 2x" sizes="100vw">
          
                <p class="ArticleContextNavigation-meta">
                  <span class="ArticleContextNavigation-metaIntro">Artikel </span>
                  <span class="ArticleContextNavigation-metaCount js-nextItemCounter"></span>
                </p>
                <p class="ArticleContextNavigation-title">
                  Läkare: Över 100 ryssar dog i USA-ledd attack
                </p>
              </div>
            </a>
          </div>
        </div>
      </div>
      <span class="ArticleLayout-contextNavigationProgressBar">
        <span class="ProgressBar" style="width: %;">%</span>
      </span>
    </div>
  </nav>
    <div class="Container Container--ad AdOuterMostContainer u-noPrint">
      <div id="AdWrapper-id-position-id--c2ac4b87-a767-481e-a3a5-eaf248cff35c--default-context-article--top-1" class=" AdWrapper">
  <div id="Ad-id-position-id--c2ac4b87-a767-481e-a3a5-eaf248cff35c--default-context-article--top-1" class="Ad Ad--panorama  Ad--unused">
    <div class="Ad-text">Annons</div>
    <div id="AdWrapperInner-id-position-id--c2ac4b87-a767-481e-a3a5-eaf248cff35c--default-context-article--top-1" class="Ad-content AdWrapper-inner" style="min-height:245px;">
      <div id="AdPosition-container-wrapper-id-position-id--c2ac4b87-a767-481e-a3a5-eaf248cff35c--default-context-article--top-1" class="AdPosition" data-svd-ad-position-id="position-id--c2ac4b87-a767-481e-a3a5-eaf248cff35c--default-context-article--top-1" data-svd-ad-position-type="top" data-svd-ad-position-options="" data-svd-ad-position-handled-height="false">
        <div id="AdPosition-container-id-position-id--c2ac4b87-a767-481e-a3a5-eaf248cff35c--default-context-article--top-1" class="AdPosition-container"></div>
      </div>
      <div class="AdClose" data-svd-ad-close-position-id="position-id--c2ac4b87-a767-481e-a3a5-eaf248cff35c--default-context-article--top-1">
        <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--c2ac4b87-a767-481e-a3a5-eaf248cff35c--default-context-article--top-1">X</div>
      </div>
    </div>
  </div>
</div>
<div id="position-data-id--c2ac4b87-a767-481e-a3a5-eaf248cff35c--default-context-article--top-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--c2ac4b87-a767-481e-a3a5-eaf248cff35c--default-context-article--top-1"  data-svd-ad-data-for-position-type="top" data-svd-ad-data-for-ad-id="Ad-id-position-id--c2ac4b87-a767-481e-a3a5-eaf248cff35c--default-context-article--top-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--c2ac4b87-a767-481e-a3a5-eaf248cff35c--default-context-article--top-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--c2ac4b87-a767-481e-a3a5-eaf248cff35c--default-context-article--top-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--c2ac4b87-a767-481e-a3a5-eaf248cff35c--default-context-article--top-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--c2ac4b87-a767-481e-a3a5-eaf248cff35c--default-context-article--top-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data='{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:245,&quot;adServerVendor&quot;:&quot;appnexus&quot;,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-svd_panorama1&quot;},&quot;sizes&quot;:[[980,240],[1250,360]],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:245,&quot;adServerVendor&quot;:&quot;appnexus&quot;,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wta-svd_panorama1&quot;},&quot;sizes&quot;:[980,240],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:325,&quot;adServerVendor&quot;:&quot;appnexus&quot;,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wph-svd_interstitial1&quot;},&quot;sizes&quot;:[[320,320],[320,250]],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:122},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:122}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}},{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-200}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}}],&quot;fixedAlternatives&quot;:[{&quot;useFixedAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:650,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:false},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:false,&quot;soldInScreenAdResponse&quot;:true}],&quot;fixedAlternative&quot;:{&quot;active&quot;:true,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdServerResponse&quot;:10,&quot;withoutAdServerResponse&quot;:2,&quot;adServerResponseHasOccured&quot;:false,&quot;adServerResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;unfixateButtonIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]}}},{&quot;useFixedAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:600,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:false},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:false,&quot;soldInScreenAdResponse&quot;:true}],&quot;fixedAlternative&quot;:{&quot;active&quot;:true,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdServerResponse&quot;:10,&quot;withoutAdServerResponse&quot;:2,&quot;adServerResponseHasOccured&quot;:false,&quot;adServerResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;unfixateButtonIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]}}},{&quot;useFixedAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:false,&quot;soldInScreenAdResponse&quot;:null}],&quot;fixedAlternative&quot;:{&quot;active&quot;:true,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdServerResponse&quot;:0,&quot;withoutAdServerResponse&quot;:2,&quot;adServerResponseHasOccured&quot;:false,&quot;adServerResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:true,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;unfixateButtonIfFulfilled&quot;:[]}}},{&quot;useFixedAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:600,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:false,&quot;soldInScreenAdResponse&quot;:null}],&quot;fixedAlternative&quot;:{&quot;active&quot;:true,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdServerResponse&quot;:0,&quot;withoutAdServerResponse&quot;:2,&quot;adServerResponseHasOccured&quot;:false,&quot;adServerResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:true,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;unfixateButtonIfFulfilled&quot;:[]}}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[],&quot;tags&quot;:[],&quot;categories&quot;:[&quot;varlden&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;p61ELw&quot;,&quot;pageType&quot;:&quot;context-article&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--c2ac4b87-a767-481e-a3a5-eaf248cff35c--default-context-article--top-1&quot;,&quot;default-context-article&quot;,&quot;top&quot;,&quot;top-1&quot;,&quot;default-context-article--top-1&quot;],&quot;authors&quot;:[&quot;tt&quot;],&quot;paywall&quot;:&quot;yes&quot;}}'></div>
<script type="text/javascript">
  SvD.ads.preDefineAd([{"deviceTypeAlternatives":["desktop"],"preLoad":true,"invCode":"se-svd-wde-svd_panorama1","sizes":[[980,240],[1250,360]],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["tablet"],"preLoad":true,"invCode":"se-svd-wta-svd_panorama1","sizes":[980,240],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["mobile"],"preLoad":true,"invCode":"se-svd-wph-svd_interstitial1","sizes":[[320,320],[320,250]],"allowedFormats":["banner"]}], 'AdPosition-container-id-position-id--c2ac4b87-a767-481e-a3a5-eaf248cff35c--default-context-article--top-1', {"stories":[],"tags":[],"categories":["varlden"],"subCategories":[],"articleIdentifier":"p61ELw","pageType":"context-article","positionDetails":["position-data-id--c2ac4b87-a767-481e-a3a5-eaf248cff35c--default-context-article--top-1","default-context-article","top","top-1","default-context-article--top-1"],"authors":["tt"],"paywall":"yes"}, 'p61ELw');
</script>

    </div>
    <article id="moskva-ryssar-kan-ha-dott-i-usa-ledd-attack" class="ArticleLayout ArticleLayout--blocked theme-Default" data-svd-id="moskva-ryssar-kan-ha-dott-i-usa-ledd-attack"  data-controller="articleSlideshow"   itemscope itemtype="https://schema.org/Article">
      
      <div class="Container Container--section Container--withColumn">
        <header class="ArticleLayout-head">
  <div class="ContentLayout ContentLayout--article ContentLayout--noExtraColumn ContentLayout--withoutColumnSpace">
    <div class="ContentLayout-metaColumn">
      <div class="ArticleLayout-category">
        <div class="SectionHeading SectionHeading--bordered SectionHeading--inArticle">
          <a class="SectionHeading-part" href="/varlden">Världen</a>
        </div>
        
      </div>
    </div>

    <div class="ContentLayout-mainColumn">
      <div class="ArticleHead">
        <h1 class="ArticleHead-heading" itemprop="headline">
          Läkare: Över 100 ryssar dog i USA-ledd attack
        </h1>
        <div class="Deck" >
  <p>Över 300 ryska legosoldater dödades eller skadades i strider mot USA-ledda styrkor i Syrien i förra veckan, uppger flera källor för nyhetsbyrån Reuters.</p><p>Ryssland medger att fem ryska medborgare kan ha dödats i striderna, men understryker att det inte handlar om soldater från den ryska militären.</p>
</div>

      </div>
    </div>
  </div>
</header>


        <div class="ContentLayout ContentLayout--article ContentLayout--article--main">
          <div class="ContentLayout-metaColumn">
          </div>
          <div class="ContentLayout-mainColumn ContentLayout-mainColumn--withoutMeta ContentLayout-mainColumn--withoutExtra">
            <div class="Body" itemprop="articleBody">
              <figure class="Figure Body-figure">
  
    <a href="https://images-8.svd.se/v2/images/a30992c4-4613-40b7-bcb1-4c832994949f?fit=crop&h=417&q=70&w=625&s=bc0efc9ee471c7ebb5b38e622d97f1713e8b109b" class="js-slideshow-item Figure-expand">
      <div class="Figure-image">
        <img alt="En amerikansk soldat i Syrien. Arkivbild." class="Figure-image" data-image-index="0" srcset="https://images-8.svd.se/v2/images/a30992c4-4613-40b7-bcb1-4c832994949f?fit=crop&h=417&q=70&w=625&s=bc0efc9ee471c7ebb5b38e622d97f1713e8b109b 625w, https://images-5.svd.se/v2/images/a30992c4-4613-40b7-bcb1-4c832994949f?fit=crop&h=267&q=70&w=400&s=ded7bcd306a78774373a7c2fce052311e19f9f07 400w" sizes="(min-width: 625px) 625px, 90vw">

      </div>
        <i class="Icon Icon--expand Figure-expandIcon"></i>
      </a>
  
    <figcaption class="Figure-caption">
      En amerikansk soldat i Syrien. Arkivbild. Foto: AP/TT
    </figcaption>
  
</figure>
<div class="u-fadeOut"><p>I förra veckan angrep USA-ledda styrkor regeringstrogen milis i provinsen Dayr al-Zawr i östra Syrien, efter att milisen ska ha angripit den USA-stödda kurdisk-arabiska milisen SDF.</p>
</div><div class="paywall-loader"><div
  class=""
  data-controller="loader"
  data-loader-url="//www.svd.se/sales-message/buy-screens?type=Meter_Offer_Abroad"
  data-loader-strategy="dom-ready"
  
  
  
></div>
</div>


            </div>
          </div>

        </div>

      </div>
      <div class="OverlayWindow js-article-slideshow-overlay ">
  <button class="OverlayWindow-close js-article-slideshow-overlay-close">Stäng</button>
  <div class="Slideshow Slideshow--inOverlayWindow has-minimalUI js-article-slideshow ">
  <div class="Slideshow-item js-slideshow-slide " data-slide-index="0">
    <div class="Slideshow-container">
      <div class="Slideshow-header">
      
    </div>
      <figure class="Slideshow-figure js-slideshow-figure">
        <div class="Slideshow-imageWrapper" >
            <img data-srcset="https://images-8.svd.se/v2/images/a30992c4-4613-40b7-bcb1-4c832994949f?h=833&q=70&w=1250&s=e49a972c05a9e82e42be7988eb8464788432ad50 1250w, https://images-1.svd.se/v2/images/a30992c4-4613-40b7-bcb1-4c832994949f?h=613&q=70&w=920&s=4ca35805b36bfa84208028ea9b643b158c52f38c 920w, https://images-3.svd.se/v2/images/a30992c4-4613-40b7-bcb1-4c832994949f?h=267&q=70&w=400&s=624e2a348c02530716c0edfccf36e13d9aa5634e 400w" data-image-index="0" class="Slideshow-image">
        </div>
        <figcaption class="Slideshow-caption">
            <p class="Slideshow-imageText">En amerikansk soldat i Syrien. Arkivbild.</p>
            <span class="Slideshow-imageByline">Foto: AP/TT</span>
          <span class="Slideshow-slideNumber">Bild 1 av 1</span> 
        </figcaption>
        <i class="Icon Icon--large Icon--circled-arrow-up Slideshow-caption-icon"></i>
      </figure>
    
    </div>
  </div>
  <div class="js-overlay-slideshow-trigger">
 <div class="Slideshow-navigatePrevNext js-overlay-trigger">
   <button class="Slideshow-navigate Slideshow-navigate--prev Icon Icon--arrow-left js-slideshow-prev "></button>
   <button class="Slideshow-navigate Slideshow-navigate--next Icon Icon--arrow-right js-slideshow-next "></button>
 </div>
  </div>
  </div>
</div>


      <div data-svd-npario="[&quot;varlden&quot;]"></div>
    </article>
</div>
  <div class="Ad-popup u-clearfix">
    <div id="AdWrapper-id-position-id--6cc204a0-4e38-4e07-951e-6f79b2344112--default-context-article--popup-1" class=" AdWrapper">
  <div id="Ad-id-position-id--6cc204a0-4e38-4e07-951e-6f79b2344112--default-context-article--popup-1" class="Ad  Ad--unused">
    <div class="Ad-text">Annons</div>
    <div id="AdWrapperInner-id-position-id--6cc204a0-4e38-4e07-951e-6f79b2344112--default-context-article--popup-1" class="Ad-content AdWrapper-inner" style="min-height:0px;">
      <div id="AdPosition-container-wrapper-id-position-id--6cc204a0-4e38-4e07-951e-6f79b2344112--default-context-article--popup-1" class="AdPosition" data-svd-ad-position-id="position-id--6cc204a0-4e38-4e07-951e-6f79b2344112--default-context-article--popup-1" data-svd-ad-position-type="popup" data-svd-ad-position-options="" data-svd-ad-position-handled-height="false">
        <div id="AdPosition-container-id-position-id--6cc204a0-4e38-4e07-951e-6f79b2344112--default-context-article--popup-1" class="AdPosition-container"></div>
      </div>
      <div class="AdClose" data-svd-ad-close-position-id="position-id--6cc204a0-4e38-4e07-951e-6f79b2344112--default-context-article--popup-1">
        <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--6cc204a0-4e38-4e07-951e-6f79b2344112--default-context-article--popup-1">X</div>
      </div>
    </div>
  </div>
</div>
<div id="position-data-id--6cc204a0-4e38-4e07-951e-6f79b2344112--default-context-article--popup-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--6cc204a0-4e38-4e07-951e-6f79b2344112--default-context-article--popup-1"  data-svd-ad-data-for-position-type="popup" data-svd-ad-data-for-ad-id="Ad-id-position-id--6cc204a0-4e38-4e07-951e-6f79b2344112--default-context-article--popup-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--6cc204a0-4e38-4e07-951e-6f79b2344112--default-context-article--popup-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--6cc204a0-4e38-4e07-951e-6f79b2344112--default-context-article--popup-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--6cc204a0-4e38-4e07-951e-6f79b2344112--default-context-article--popup-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--6cc204a0-4e38-4e07-951e-6f79b2344112--default-context-article--popup-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data='{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:0,&quot;adServerVendor&quot;:&quot;appnexus&quot;,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-svd_popup&quot;},&quot;sizes&quot;:[1,1],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:0,&quot;adServerVendor&quot;:&quot;appnexus&quot;,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wta-svd_popup&quot;},&quot;sizes&quot;:[1,1],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:0,&quot;adServerVendor&quot;:&quot;appnexus&quot;,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wph-svd_popup&quot;},&quot;sizes&quot;:[1,1],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;,&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;after-news-content&quot;,&quot;disposable&quot;:false,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:false,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}}],&quot;fixedAlternatives&quot;:[{&quot;useFixedAlternativeIfFulfilled&quot;:[],&quot;fixedAlternative&quot;:{&quot;active&quot;:false,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdServerResponse&quot;:0,&quot;withoutAdServerResponse&quot;:0,&quot;adServerResponseHasOccured&quot;:false,&quot;adServerResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[],&quot;unfixateButtonIfFulfilled&quot;:[]}}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[],&quot;tags&quot;:[],&quot;categories&quot;:[&quot;varlden&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;p61ELw&quot;,&quot;pageType&quot;:&quot;context-article&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--6cc204a0-4e38-4e07-951e-6f79b2344112--default-context-article--popup-1&quot;,&quot;default-context-article&quot;,&quot;popup&quot;,&quot;popup-1&quot;,&quot;default-context-article--popup-1&quot;],&quot;authors&quot;:[&quot;tt&quot;],&quot;paywall&quot;:&quot;yes&quot;}}'></div>
<script type="text/javascript">
  SvD.ads.preDefineAd([{"deviceTypeAlternatives":["desktop"],"preLoad":true,"invCode":"se-svd-wde-svd_popup","sizes":[1,1],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["tablet"],"preLoad":true,"invCode":"se-svd-wta-svd_popup","sizes":[1,1],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["mobile"],"preLoad":true,"invCode":"se-svd-wph-svd_popup","sizes":[1,1],"allowedFormats":["banner"]}], 'AdPosition-container-id-position-id--6cc204a0-4e38-4e07-951e-6f79b2344112--default-context-article--popup-1', {"stories":[],"tags":[],"categories":["varlden"],"subCategories":[],"articleIdentifier":"p61ELw","pageType":"context-article","positionDetails":["position-data-id--6cc204a0-4e38-4e07-951e-6f79b2344112--default-context-article--popup-1","default-context-article","popup","popup-1","default-context-article--popup-1"],"authors":["tt"],"paywall":"yes"}, 'p61ELw');
</script>

  </div>

</div>

    <div
  class=""
  data-controller="loader"
  data-loader-url="/api/topics/varlden/selections/nyheter?variant=context"
  data-loader-strategy="dom-ready"
  
  
  
></div>

    <div id="toppnyheter-0" class="Page-section theme-Default u-noPrint ">
    <div class="Container Container--section Container--withColumn AdOuterMostContainer">
      <div class="ContentLayout ContentLayout--withoutColumnSpace ContentLayout--noExtraColumn ContentLayout--bordered">
        <div class="ContentLayout-mainColumn ContentLayout-mainColumn--spacingBottom ContentLayout-mainColumn--withoutMeta">
          <div class="ContentLayout-mainColumnAd">
            <div id="AdWrapper-id-position-id--ee0c4f7d-4bec-4204-b656-aa2a0db60790--default-trail--in-between-top-1" class=" AdWrapper">
  <div id="Ad-id-position-id--ee0c4f7d-4bec-4204-b656-aa2a0db60790--default-trail--in-between-top-1" class="Ad Ad--panorama Ad--panorama Ad--unused">
    <div class="Ad-text">Annons</div>
    <div id="AdWrapperInner-id-position-id--ee0c4f7d-4bec-4204-b656-aa2a0db60790--default-trail--in-between-top-1" class="Ad-content AdWrapper-inner" style="min-height:245px;">
      <div id="AdPosition-container-wrapper-id-position-id--ee0c4f7d-4bec-4204-b656-aa2a0db60790--default-trail--in-between-top-1" class="AdPosition" data-svd-ad-position-id="position-id--ee0c4f7d-4bec-4204-b656-aa2a0db60790--default-trail--in-between-top-1" data-svd-ad-position-type="in-between-top" data-svd-ad-position-options="" data-svd-ad-position-handled-height="false">
        <div id="AdPosition-container-id-position-id--ee0c4f7d-4bec-4204-b656-aa2a0db60790--default-trail--in-between-top-1" class="AdPosition-container"></div>
      </div>
      <div class="AdClose" data-svd-ad-close-position-id="position-id--ee0c4f7d-4bec-4204-b656-aa2a0db60790--default-trail--in-between-top-1">
        <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--ee0c4f7d-4bec-4204-b656-aa2a0db60790--default-trail--in-between-top-1">X</div>
      </div>
    </div>
  </div>
</div>
<div id="position-data-id--ee0c4f7d-4bec-4204-b656-aa2a0db60790--default-trail--in-between-top-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--ee0c4f7d-4bec-4204-b656-aa2a0db60790--default-trail--in-between-top-1"  data-svd-ad-data-for-position-type="in-between-top" data-svd-ad-data-for-ad-id="Ad-id-position-id--ee0c4f7d-4bec-4204-b656-aa2a0db60790--default-trail--in-between-top-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--ee0c4f7d-4bec-4204-b656-aa2a0db60790--default-trail--in-between-top-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--ee0c4f7d-4bec-4204-b656-aa2a0db60790--default-trail--in-between-top-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--ee0c4f7d-4bec-4204-b656-aa2a0db60790--default-trail--in-between-top-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--ee0c4f7d-4bec-4204-b656-aa2a0db60790--default-trail--in-between-top-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data='{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:245,&quot;adServerVendor&quot;:&quot;appnexus&quot;,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-svd_panorama2&quot;},&quot;sizes&quot;:[[980,240],[1250,360]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:245,&quot;adServerVendor&quot;:&quot;appnexus&quot;,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wta-svd_panorama2&quot;},&quot;sizes&quot;:[980,240],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:165,&quot;adServerVendor&quot;:&quot;appnexus&quot;,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wph-svd_interstitial2&quot;},&quot;sizes&quot;:[[320,320],[320,250]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:122},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:122}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}},{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-100}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}}],&quot;fixedAlternatives&quot;:[{&quot;useFixedAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:650,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:false},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:false,&quot;soldInScreenAdResponse&quot;:true}],&quot;fixedAlternative&quot;:{&quot;active&quot;:true,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdServerResponse&quot;:10,&quot;withoutAdServerResponse&quot;:2,&quot;adServerResponseHasOccured&quot;:false,&quot;adServerResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;unfixateButtonIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]}}},{&quot;useFixedAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:600,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:false},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:false,&quot;soldInScreenAdResponse&quot;:true}],&quot;fixedAlternative&quot;:{&quot;active&quot;:true,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdServerResponse&quot;:10,&quot;withoutAdServerResponse&quot;:2,&quot;adServerResponseHasOccured&quot;:false,&quot;adServerResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;unfixateButtonIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]}}},{&quot;useFixedAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:false,&quot;soldInScreenAdResponse&quot;:null}],&quot;fixedAlternative&quot;:{&quot;active&quot;:true,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdServerResponse&quot;:0,&quot;withoutAdServerResponse&quot;:2,&quot;adServerResponseHasOccured&quot;:false,&quot;adServerResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:true,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;unfixateButtonIfFulfilled&quot;:[]}}},{&quot;useFixedAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:600,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:false,&quot;soldInScreenAdResponse&quot;:null}],&quot;fixedAlternative&quot;:{&quot;active&quot;:true,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdServerResponse&quot;:0,&quot;withoutAdServerResponse&quot;:2,&quot;adServerResponseHasOccured&quot;:false,&quot;adServerResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:true,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;unfixateButtonIfFulfilled&quot;:[]}}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[],&quot;tags&quot;:[],&quot;categories&quot;:[&quot;varlden&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;&quot;,&quot;pageType&quot;:&quot;trail&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--ee0c4f7d-4bec-4204-b656-aa2a0db60790--default-trail--in-between-top-1&quot;,&quot;default-trail&quot;,&quot;in-between-top&quot;,&quot;in-between-top-1&quot;,&quot;default-trail--in-between-top-1&quot;],&quot;authors&quot;:[],&quot;paywall&quot;:&quot;no&quot;}}'></div>
<script type="text/javascript">
  SvD.ads.preDefineAd([{"deviceTypeAlternatives":["desktop"],"preLoad":false,"invCode":"se-svd-wde-svd_panorama2","sizes":[[980,240],[1250,360]],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["tablet"],"preLoad":false,"invCode":"se-svd-wta-svd_panorama2","sizes":[980,240],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["mobile"],"preLoad":false,"invCode":"se-svd-wph-svd_interstitial2","sizes":[[320,320],[320,250]],"allowedFormats":["banner"]}], 'AdPosition-container-id-position-id--ee0c4f7d-4bec-4204-b656-aa2a0db60790--default-trail--in-between-top-1', {"stories":[],"tags":[],"categories":["varlden"],"subCategories":[],"articleIdentifier":"","pageType":"trail","positionDetails":["position-data-id--ee0c4f7d-4bec-4204-b656-aa2a0db60790--default-trail--in-between-top-1","default-trail","in-between-top","in-between-top-1","default-trail--in-between-top-1"],"authors":[],"paywall":"no"}, '');
</script>

          </div>
        </div>
      </div>
    </div>

  <div class="StartLayout">
    <div class="Container Container--section Container--withColumn">
      <div class="StartLayout-section StartLayout-section--noMargin ContentLayout ContentLayout--bordered ContentLayout--extraColumnBorder">
        <div class="ContentLayout-metaColumn">
          <div class="ContentLayout-label ContentLayout-label--section">
            <h2 class="SectionHeading SectionHeading--noMargin">
              <a class="UtilityLink UtilityLink--serif" href="/">Mer från Startsidan</a>
            </h2>
          </div>
        </div>

        <div class="ContentLayout-mainColumn">
          <div
  class=""
  data-controller="loader"
  data-loader-url="/api/selections/nyheter?variant=nyheter&page=0&packs=true"
  data-loader-strategy="dom-ready"
  
  
  
></div>

        </div>

        <div class="ContentLayout-extraColumn ContentLayout-extraColumn--bordered">
          <div class="u-trailerHalf u-trailerNormal">
            <div class="Grid-break Grid-break--vertical Grid-m-break--none u-bgGrey u-m-bgNone">
              <div
  class=""
  data-controller="loader"
  data-loader-url="/api/topics/root/selections/senaste?variant=list&withNative=false&length=5"
  data-loader-strategy="dom-ready"
  
  
  
></div>

            </div>
          </div>

          <div class="ContentLayout-extraColumnAd" data-controller="stickyOnScroll" data-stickyOnScroll-stick-to="l:top">
            <div class="js-sticky">
              <div id="AdWrapper-id-position-id--7397e4e1-2a77-4362-9a3c-b5ada278bc86--default-trail--insider-1" class=" AdWrapper">
  <div id="Ad-id-position-id--7397e4e1-2a77-4362-9a3c-b5ada278bc86--default-trail--insider-1" class="Ad Ad--insider  Ad--unused">
    <div class="Ad-text">Annons</div>
    <div id="AdWrapperInner-id-position-id--7397e4e1-2a77-4362-9a3c-b5ada278bc86--default-trail--insider-1" class="Ad-content AdWrapper-inner" style="min-height:485px;">
      <div id="AdPosition-container-wrapper-id-position-id--7397e4e1-2a77-4362-9a3c-b5ada278bc86--default-trail--insider-1" class="AdPosition" data-svd-ad-position-id="position-id--7397e4e1-2a77-4362-9a3c-b5ada278bc86--default-trail--insider-1" data-svd-ad-position-type="insider" data-svd-ad-position-options="" data-svd-ad-position-handled-height="false">
        <div id="AdPosition-container-id-position-id--7397e4e1-2a77-4362-9a3c-b5ada278bc86--default-trail--insider-1" class="AdPosition-container"></div>
      </div>
      <div class="AdClose" data-svd-ad-close-position-id="position-id--7397e4e1-2a77-4362-9a3c-b5ada278bc86--default-trail--insider-1">
        <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--7397e4e1-2a77-4362-9a3c-b5ada278bc86--default-trail--insider-1">X</div>
      </div>
    </div>
  </div>
</div>
<div id="position-data-id--7397e4e1-2a77-4362-9a3c-b5ada278bc86--default-trail--insider-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--7397e4e1-2a77-4362-9a3c-b5ada278bc86--default-trail--insider-1"  data-svd-ad-data-for-position-type="insider" data-svd-ad-data-for-ad-id="Ad-id-position-id--7397e4e1-2a77-4362-9a3c-b5ada278bc86--default-trail--insider-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--7397e4e1-2a77-4362-9a3c-b5ada278bc86--default-trail--insider-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--7397e4e1-2a77-4362-9a3c-b5ada278bc86--default-trail--insider-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--7397e4e1-2a77-4362-9a3c-b5ada278bc86--default-trail--insider-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--7397e4e1-2a77-4362-9a3c-b5ada278bc86--default-trail--insider-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data='{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:1000,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:485,&quot;adServerVendor&quot;:&quot;appnexus&quot;,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-svd_insider1&quot;},&quot;sizes&quot;:[[300,250],[300,600],[300,480],[250,600]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:1000,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:485,&quot;adServerVendor&quot;:&quot;appnexus&quot;,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wta-svd_insider1&quot;},&quot;sizes&quot;:[[300,250],[300,600],[300,480],[250,600]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-100}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}}],&quot;fixedAlternatives&quot;:[{&quot;useFixedAlternativeIfFulfilled&quot;:[],&quot;fixedAlternative&quot;:{&quot;active&quot;:false,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdServerResponse&quot;:0,&quot;withoutAdServerResponse&quot;:0,&quot;adServerResponseHasOccured&quot;:false,&quot;adServerResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[],&quot;unfixateButtonIfFulfilled&quot;:[]}}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[],&quot;tags&quot;:[],&quot;categories&quot;:[&quot;varlden&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;&quot;,&quot;pageType&quot;:&quot;trail&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--7397e4e1-2a77-4362-9a3c-b5ada278bc86--default-trail--insider-1&quot;,&quot;default-trail&quot;,&quot;insider&quot;,&quot;insider-1&quot;,&quot;default-trail--insider-1&quot;],&quot;authors&quot;:[],&quot;paywall&quot;:&quot;no&quot;}}'></div>
<script type="text/javascript">
  SvD.ads.preDefineAd([{"deviceTypeAlternatives":["desktop"],"preLoad":false,"invCode":"se-svd-wde-svd_insider1","sizes":[[300,250],[300,600],[300,480],[250,600]],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["tablet"],"preLoad":false,"invCode":"se-svd-wta-svd_insider1","sizes":[[300,250],[300,600],[300,480],[250,600]],"allowedFormats":["banner"]}], 'AdPosition-container-id-position-id--7397e4e1-2a77-4362-9a3c-b5ada278bc86--default-trail--insider-1', {"stories":[],"tags":[],"categories":["varlden"],"subCategories":[],"articleIdentifier":"","pageType":"trail","positionDetails":["position-data-id--7397e4e1-2a77-4362-9a3c-b5ada278bc86--default-trail--insider-1","default-trail","insider","insider-1","default-trail--insider-1"],"authors":[],"paywall":"no"}, '');
</script>

            </div>
          </div>
        </div>
      </div>

      <div class="ContentLayout ContentLayout--noExtraColumn u-leaderDouble">
        <div class="ContentLayout-mainColumn ContentLayout-mainColumn--withoutMeta">
          <a href="/" class="UtilityLink UtilityLink--serif">Till startsidan för Svenska Dagbladet</a>
        </div>
      </div>
    </div>
  </div>
</div>

  <div id="fb-root"></div>
</div>

<div class="Page-section theme-Default u-noPrint">
  <footer role="contentinfo" class="Page-footer">
    <div class="Container Container--section Container--withColumn">
      <div class="ContentLayout ContentLayout--footer ContentLayout--noExtraColumn ContentLayout--withoutColumnSpace">
        <nav class="Footer ContentLayout-mainColumn ContentLayout-mainColumn--withoutMeta">
          <div class="Footer-content">
            <div class="Footer-sections Footer-sections--major">
              <div class="Footer-sectionsContent">
                <div class="Footer-section">
                  <p>Vd, chefredaktör och ansvarig utgivare: <a target="_blank" rel="noopener noreferrer" href="mailto:fredric.karen@svd.se">Fredric Karén</a></p>
                  <p>Politisk chefredaktör: <a target="_blank" rel="noopener noreferrer" href="mailto:tove.lifvendahl@svd.se">Tove Lifvendahl</a></p>
                </div>
                <div class="Footer-section">
                  <p>Redaktionschef och stf ansvarig utgivare: <a target="_blank" rel="noopener noreferrer" href="mailto:maria.rimpi@svd.se">Maria Rimpi</a></p>
                  <p>Chef SvD Nyheter: <a target="_blank" rel="noopener noreferrer" href="mailto:maria.sunden@svd.se">Maria Sundén Jelmini</a></p>
                  <p>Chef SvD Näringsliv: <a target="_blank" rel="noopener noreferrer" href="mailto:daniel.kederstedt@svd.se">Daniel Kederstedt</a></p>
                  <p>Chef SvD Kultur: <a target="_blank" rel="noopener noreferrer" href="mailto:lisa.irenius@svd.se">Lisa Irenius</a></p>
                </div>
                <div class="Footer-section">
                  <ul class="Footer-list">
                    <li><a href="https://www.svd.se/tipsa-svd">Tipsa om nyheter</a></li>
                    <li data-svd-customer="inRev">Kontakta <a href="https://kundservice.svd.se/Ovrigt/Om-SvD/Kontakta-nyhetsredaktionerna-/?utm_source&#x3D;svdse&amp;utm_medium&#x3D;footer&amp;utm_content&#x3D;kn&amp;utm_campaign&#x3D;kn">redaktionen</a></li>
                    <li data-svd-customer="inRev"><a href="http://annonswebb.schibsted.se/sv/brands/svd-176">Annonsera i SvD</a></li>
                    <li data-svd-customer="inRev"><a href="https://www.svd.se/cookies">Om cookies</a></li>
                  </ul>
                </div>
              </div>
            </div>
            <div class="Footer-sections Footer-sections--minor" itemscope itemtype="https://schema.org/Organization">
              <div class="Footer-sectionsContent">
                <div class="Footer-section Footer-section--minor">
                  <p>Postadress <span itemprop="name">Svenska Dagbladet</span>, <span itemprop="address" itemscope itemtype="https://schema.org/PostalAddress"><span itemprop="postalCode">105 17</span> <span itemprop="addressLocality">Stockholm</span></span></p>
                  <p>Besök <span itemprop="address" itemscope itemtype="https://schema.org/PostalAddress"><span itemprop="streetAddress">Västra Järnvägsgatan 21</span>, <span itemprop="addressLocality">Stockholm</span></span></p>
                  <p>Organisationsnummer 902004-3619</p>
                </div>
                <div class="Footer-section Footer-section--minor">
                  <p data-svd-customer="inRev"><a href="https://kundservice.svd.se/?utm_source&#x3D;svdse&amp;utm_medium&#x3D;footer&amp;utm_content&#x3D;sb&amp;utm_campaign&#x3D;sb">Prenumerationsärenden och e-post till kundservice</a></p>
                  <p>Telefon Kundväxel <span itemprop="telephone">+46 8 618 02 20</span></p>
                  <p>Telefon Växel <span itemprop="telephone">+46 8 13 50 00</span></p>
                </div>
              </div>
            </div>
          </div>
          <div class="Footer-branding">
            <div class="Footer-brandingInner">
              <a href="https://www.svd.se/" class="Logo Footer-logo">
                <div class="Logo-image Footer-logoImage">
                    <img alt="SvD" src="https://assets.svd.se/assets/assets/images/framework/svd-logo_simple.svg">
                </div>
              </a>
            </div>
          </div>
        </nav>
      </div>
    </div>
  </footer>
</div>


    <!-- START LinkPulse -->
    <script type="text/javascript" src="//pp.lp4.io/app/4f/70/4c/4f704cb1f925b37e36000000.js" async></script>
    <!-- END LinkPulse -->
  
    <script>
      //TODO Move to DTM
      $.getCachedScript("https://www.svd.se/static/infopeek/17061401/js/api/infopeek.min.js", {
        success: function() {
          if (window.InfoPeek) {
            window.SvD.mediator.fire('infopeek-script-loaded');
          }
        }
      });
    </script>
  <script type='text/javascript'>
    //****************************************************************************
    // svd.se
    // The command '_trackContentPath' is optional but strongly recommended, '/subsection1/subsection2/subsection3' should
    // be replaced with the section path of the displayed page e.g. '/Naringsliv/Bors'
    //****************************************************************************
  
    var _cInfo = _cInfo || [];
  
    if (window.location.hostname.indexOf('kundservice.svd.se') === -1) {
      SvD.sifoTrack = function() {
        if (document.cookie.match('__codnt') === null) {
          var contentPath = '/' + (SvD.dtmData.subSection1 && SvD.dtmData.subSection1.replace(/:/g, '/'));
  
          window._cInfo.push(
            { cmd: '_trackContentPath', val: contentPath },
            { cmd: '_executeTracking' }
          );
  
          var ca = document.createElement('script');
          ca.type = 'text/javascript';
          ca.async = true;
          ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/cf47f3a36c3544bc8ba2a183d5adc450.js';
          var s = document.getElementsByTagName('script')[0];
          s.parentNode.insertBefore(ca, s);
        }
      };
  
      SvD.sifoTrack();
    }
  </script>
  
</body>
</html>
