<!DOCTYPE html><html lang="sv"><head><meta charSet="utf-8"/><meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible"/><title>Kurdiska styrkor går in i IS-läger | SvD</title><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"/><link rel="apple-touch-icon" sizes="57x57" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-57x57.png"/><link rel="apple-touch-icon" sizes="60x60" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-60x60.png"/><link rel="apple-touch-icon" sizes="72x72" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-72x72.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" sizes="180x180" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-180x180.png"/><link rel="android-touch-icon" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-144x144.png"/><link rel="icon" type="image/png" href="https://static.svd.se/assets/assets/images/favicon/favicon-32x32.png" sizes="32x32"/><link rel="icon" type="image/png" href="https://static.svd.se/assets/assets/images/favicon/android-chrome-192x192.png" sizes="192x192"/><link rel="icon" type="image/png" href="https://static.svd.se/assets/assets/images/favicon/favicon-96x96.png" sizes="96x96"/><link rel="icon" type="image/png" href="https://static.svd.se/assets/assets/images/favicon/favicon-16x16.png" sizes="16x16"/><link rel="manifest" crossorigin="use-credentials" href="https://static.svd.se/assets/assets/images/favicon/manifest.json"/><link rel="shortcut icon" href="https://static.svd.se/assets/assets/images/favicon/favicon.ico"/><meta name="msapplication-TileColor" content="#f7f7f6"/><meta name="msapplication-TileImage" content="https://static.svd.se/assets/assets/images/favicon/mstile-144x144.png"/><meta name="msapplication-config" content="https://static.svd.se/assets/assets/images/favicon/browserconfig.xml"/><meta name="theme-color" content="#f7f7f6"/><meta name="google-play-app" content="app-id=se.svd.start"/><meta property="fb:pages" content="96178346173"/><meta property="fb:pages" content="1633181116933852"/><meta property="fb:pages" content="268701969371"/><meta property="fb:pages" content="148436488519521"/><meta property="fb:pages" content="103864253080616"/><meta property="fb:pages" content="1630168393924185"/><meta property="fb:pages" content="622141561233938"/><meta property="fb:pages" content="271622532928032"/><meta property="fb:pages" content="725655060813996"/><meta property="fb:pages" content="157560357638384"/><meta property="fb:app_id" content="120052334696503"/><meta property="article:publisher" content="https://www.facebook.com/svenskadagbladet"/><meta property="og:site_name" content="SvD.se"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@SvD"/><meta name="robots" content="noarchive, max-image-preview:large"/><link rel="canonical" href="https://www.svd.se/kurdiska-styrkor-gar-in-i-is-lager"/><meta property="lp:url" content="https://www.svd.se/kurdiska-styrkor-gar-in-i-is-lager"/><meta property="og:url" content="https://www.svd.se/kurdiska-styrkor-gar-in-i-is-lager"/><meta name="twitter:url" content="https://www.svd.se/kurdiska-styrkor-gar-in-i-is-lager"/><meta property="og:title" content="Kurdiska styrkor går in i IS-läger | SvD"/><meta name="twitter:title" content="Kurdiska styrkor går in i IS-läger | SvD"/><meta name="description" content="Kurdiskledda SDF-styrkor har gått in i lägret al-Hol i nordvästra Syrien, där omkring 62 000 människor – många med misstänkta kopplingar till terrorrörelsen IS – är frihetsberövade. De flesta som hålls fångna i lägret är kvinnor och barn, bland dem tiotals svenska medborgare. Omkring 5 000 personer ur SDF-styrkorna deltar i insatsen, som uppges ..."/><meta property="og:description" content="Kurdiskledda SDF-styrkor har gått in i lägret al-Hol i nordvästra Syrien, där omkring 62 000 människor – många med misstänkta kopplingar till terrorrörelsen IS – är frihetsberövade. De flesta som hålls fångna i lägret är kvinnor och barn, bland dem tiotals svenska medborgare. Omkring 5 000 personer ur SDF-styrkorna deltar i insatsen, som uppges ..."/><meta name="twitter:description" content="Kurdiskledda SDF-styrkor har gått in i lägret al-Hol i nordvästra Syrien, där omkring 62 000 människor – många med misstänkta kopplingar till terrorrörelsen IS – är frihetsberövade. De flesta som hålls fångna i lägret är kvinnor och barn, bland dem tiotals svenska medborgare. Omkring 5 000 personer ur SDF-styrkorna deltar i insatsen, som uppges ..."/><meta name="author" content="TT-AFP"/><meta property="article:author" content="TT-AFP"/><meta property="lp:origin" content="TT"/><link rel="image_src" href="https://svd.vgc.no/v2/images/06a1ddf7-582e-4098-866d-988133c8e195?h=630&amp;q=80&amp;upscale=true&amp;w=1200&amp;s=1992b0ad45d3d309be8e408ae2febb2c0f746460"/><meta property="og:image" content="https://svd.vgc.no/v2/images/06a1ddf7-582e-4098-866d-988133c8e195?h=630&amp;q=80&amp;upscale=true&amp;w=1200&amp;s=1992b0ad45d3d309be8e408ae2febb2c0f746460"/><meta name="twitter:image" content="https://svd.vgc.no/v2/images/06a1ddf7-582e-4098-866d-988133c8e195?h=630&amp;q=80&amp;upscale=true&amp;w=1200&amp;s=1992b0ad45d3d309be8e408ae2febb2c0f746460"/><meta property="og:type" content="article"/><meta property="article:section" content="Världen"/><meta property="lp:section" content="Världen"/><meta property="lp:paywall" content="meter"/><meta property="lp:paywall_user" content="1"/><meta name="publishdate" content="Sun, 28 Mar 2021 23:08:58 +02:00"/><meta property="al:android:url" content="se.svd.start://www.svd.se/kurdiska-styrkor-gar-in-i-is-lager"/><meta property="al:android:app_name" content="Svenska Dagbladet"/><meta property="al:android:package" content="se.svd.start"/><meta property="al:ios:url" content="com.svd.svdmobil://www.svd.se/kurdiska-styrkor-gar-in-i-is-lager"/><meta property="al:ios:app_store_id" content="423779856"/><meta property="al:ios:app_name" content="Svenska Dagbladet"/><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "Svenska Dagbladet",
  "sameAs": [
    "https://facebook.com/svenskadagbladet",
    "https://twitter.com/svd",
    "https://www.instagram.com/svenskadagbladet",
    "https://linkedin.com/company/svenska-dagbladet"
  ],
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.svd.se/assets/images/svd-logo.png",
    "width": 430,
    "height": 60
  },
  "url": "https://www.svd.se/",
  "address": {
    "@type": "PostalAddress",
    "streetAddress": "Västra Järnvägsgatan 21",
    "postalCode": "10517",
    "addressLocality": "Stockholm"
  },
  "telephone": "+468135000",
  "contactPoint": {
    "@type": "ContactPoint",
    "contactType": "customer support",
    "telephone": "+4686180220"
  },
  "publishingPrinciples": "https://www.svd.se/svds-journalistiska-vardegrund"
}
</script><link rel="alternate" type="application/rss+xml" title="Artiklar av TT-AFP | SvD" href="https://www.svd.se/feed/articles/author/tt.rss"/><link rel="alternate" type="application/rss+xml" title="Världen | SvD" href="https://www.svd.se/feed/articles/category/varlden.rss"/><link rel="preconnect" href="https://ib.adnxs.com" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://ib.adnxs.com"/><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://cdn.adnxs.com"/><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://acdn.adnxs.com"/><link rel="preconnect" href="https://secure.adnxs.com" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://secure.adnxs.com"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/forsberg-217a6fd2ba2bd4a6e866649998c30caf.woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/sueca-sans-bold-6d6912fdf3ef0e3ed45374f1d25cabd9.woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/sueca-sans-regular-51fe581e03293da0d9ae1a030cf99528.woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/sueca-text-extrabold-b48e07ff2f46f29a175241f808a753eb.woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/sueca-text-regular-5a100369860541271f1e98e5c4c6d09a.woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/sueca-text-regular-italic-f238b9621f1a7ace7fbbb1f41889f13b.woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/sueca-web-hd-bold-1e6388aaaafce5954c8343924627df7e.woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/sueca-web-hd-light-5f83038d2c174c4cfa3a29135336893d.woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/sueca-web-hd-semibold-99d57dedef067cc68d319b5ac5dc55b9.woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/svd-icons-0714f26e6e5a938095ff0b1e614b8284.woff"/><script type="text/javascript">
//create empty apntag object if it doesn't exist
var apntag = apntag || {};
//create a queue on the apntag object
apntag.anq = apntag.anq || [];
//load ast.js - async
(function() {
  var d = document, scr = d.createElement('script'),
      tar = d.getElementsByTagName("head")[0];
  scr.type = 'text/javascript'; scr.async = true;
  scr.src = 'https://acdn.adnxs.com/ast/ast.js';
  if(!apntag.l){apntag.l=true; tar.insertBefore(scr, tar.firstChild);}
})();
</script><link href="https://static.svd.se/assets/application-top-e4b90bd1bf9d46e36fe5.css" rel="stylesheet" type="text/css"/><script type="text/javascript">
window.SvD = window.SvD || {};
window.SvD.ads = window.SvD.ads || {};
window.SvD.ads.queue = window.SvD.ads.queue || [];
window.SvD.config = {
  "abTestsEnabled": "",
  "ads": {
    "adsEnabled": true,
    "adFreeTopics": [
      "junior",
      "las-och-skriv",
      "klimatskiftet--innovationerna-som-visar-vagen",
      "david-och-mannen",
      "david-och-maennen",
      "morgonrapporten",
      "ebbas-historia"
    ],
    "adSplashEnabled": true
  },
  "androidAppBannerEnabled": false,
  "braze": {
    "enabled": true,
    "apiKey": "336ba32a-b3b1-4dc8-9c87-01f2b6d01f20",
    "brazeApiUrl": "https://rest.fra-01.braze.eu/"
  },
  "buyscreenBaseUrl": "https://www.svd.se/sales-message",
  "commentsApi": "https://cmmnts-api.i.bt.no/v1/publications/svd/",
  "environment": "production",
  "followTeaserMarkingEnabled": false,
  "followUrl": "https://follow.svd.se/v1/",
  "host": "https://www.svd.se",
  "klarna": {
    "paymentMethod": "pay_now"
  },
  "kundservice": {
    "domain": "kundservice.svd.se",
    "baseUrl": "https://kundservice.svd.se",
    "foljasparaOfferUrl": "https://kundservice.svd.se/KF-P-EPI-DS2M0TR?kwsn=5083",
    "foretagUrl": "https://kundservice.svd.se/Foretag/?kwsn=5069&intcmp=svdse%3Aprenumerera&utm_source=svd_f%C3%B6retag_meny&utm_medium=svd_meny&utm_campaign=svd_meny&utm_content=svd_meny",
    "skolaUrl": "https://kundservice.svd.se/Skola/?utm_source=svd_f%C3%B6retag_meny&utm_medium=svd_meny&utm_campaign=svd_meny&utm_content=svd_meny",
    "contactUrl": "https://kundservice.svd.se/Ovrigt/Om-SvD/Kontakta-nyhetsredaktionerna-/?utm_source=svdse&utm_medium=footer&utm_content=kn&utm_campaign=kn",
    "todaysPaperUrl": "https://kundservice.svd.se/dagens-tidning/?utm_source=svdse&utm_medium=b2c&utm_content=dt&utm_campaign=dt&intcmp=svdse:b2c:dt:dt",
    "selfserviceMiscUrl": "https://kundservice.svd.se/Sjalvbetjaning/i/Ovrigt/?utm_source=svdse&utm_medium=footer&utm_content=sb&utm_campaign=sb",
    "selfserviceFormUrl": "https://kundservice.svd.se/Sjalvbetjaning/ei/gorettarende/?errand=ovrig&utm_source=svdse&utm_medium=footer&utm_content=sb&utm_campaign=sb",
    "prenumereraUrl": "https://kundservice.svd.se/prenumerera?kwsn=5069",
    "newsletterSettingsUrl": "https://kundservice.svd.se/Prenumeration-och-installningar/Hantera-nyhetsbrev",
    "newsletterSignupUrl": "https://kundservice.svd.se/nyhetsbrev",
    "juniorPreviewUrl": "https://kundservice.svd.se/Global/B2C-spalt/Junior/SvD%20Junior%20nr%203.pdf",
    "familyShareUrl": "https://kundservice.svd.se/Prenumeration-och-installningar/Dela/"
  },
  "loginHost": "https://login.svd.se",
  "mmsClientNumber": "1001107",
  "mmsSite": "aftonbladet",
  "notifications": {
    "activeIds": [
      "nliv-deprecation-notification",
      "takeover-notification"
    ]
  },
  "privacyGatewayBaseUrl": "https://user-permissions.smp.schibsted.com",
  "privacySettingsIntroducerEnabled": true,
  "privacySettingsIntroducerV3": {
    "enabled": false,
    "baseEndpoint": "https://psi.svd.se"
  },
  "publicPath": "https://static.svd.se/assets/",
  "pulse": {
    "providerId": "SVDSE",
    "dtmPulseDisabled": true
  },
  "revEnabled": false,
  "socstat": {
    "baseUrl": "https://www.svd.se/socstat"
  },
  "spid": {
    "clientId": "5774e30f1f357a100e8b4567",
    "env": "PRO",
    "sessionDomain": "https://id.svd.se"
  },
  "surveyUrl": "https://survey-api.svd.se/api/v1/",
  "svpPlayerUrl": "https://cdn.stream.schibsted.media/player/3.30.4/player.min.js",
  "underline": {
    "apiBaseUrl": "https://www.svd.se/underline",
    "showWidgetInArticles": true,
    "showWidgetOnUnderlinePage": true,
    "showWidgetOnEttan": false
  },
  "tipser": {
    "posId": "5fb5311acd334b00014166c4"
  },
  "weatherWidgetUrl": "https://www.klart.se/external/svd/"
};
window.SvD.fbInitialized = false;
</script><script type="text/javascript">SvD.dtmData = {
  "pushStateUri": "kurdiska-styrkor-gar-in-i-is-lager",
  "pageType": "article",
  "canonicalUrl": "/kurdiska-styrkor-gar-in-i-is-lager",
  "pageName": "Kurdiska styrkor går in i IS-läger",
  "siteSection": "varlden",
  "subSection1": "varlden",
  "pageImage": "https://svd.vgc.no/v2/images/06a1ddf7-582e-4098-866d-988133c8e195?q=80&upscale=true&w=1200&s=b78aaad45325680a1c1398afea9a22bf6f9520cf",
  "article": {
    "authors": [
      {
        "id": "tt",
        "name": "TT-AFP"
      }
    ],
    "category": {
      "id": "varlden"
    },
    "commercial": false,
    "designType": "telegram",
    "firstPublishedAt": "2021-03-28T21:08:58.000Z",
    "id": "kurdiska-styrkor-gar-in-i-is-lager",
    "originId": "dlejdz",
    "newsLifetime": 20,
    "newsValue": 10,
    "paywallSetting": "metered",
    "subCategory": {},
    "tags": [],
    "title": "Kurdiska styrkor går in i IS-läger",
    "updatedAt": "2021-03-28T21:08:58.000Z",
    "wordCount": 92
  },
  "buyScreen": {
    "meterName": "Meter_Offer_Abroad"
  }
}</script><script src="https://static.svd.se/assets/vendors~application-top~login-logout~schibsted-data-controller~tipser-403a0ac17a3990ebc731.js"></script><script src="https://static.svd.se/assets/vendors~application-top~login-logout~schibsted-data-controller-bd79b39fc978cb35943b.js"></script><script src="https://static.svd.se/assets/application-top-f6e7f2aa19cbad0be2bb.js"></script><style data-styled="true" data-styled-version="5.2.1">.gdWddZ{background:#f7f6f5;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;min-height:88px;}/*!sc*/
data-styled.g1[id="TopBannerPlaceholder-www__gcnbl3-0"]{content:"gdWddZ,"}/*!sc*/
</style></head><body id="Page" class="Page Page--article"><div id="spid" data-svd-b2c="topBanner" class="TopBannerPlaceholder-www__gcnbl3-0 gdWddZ u-s-hidden" style="display:none"><div data-controller="loader" data-loader-url="https://www.svd.se/sales-message/sales-banner?type=mobile-top" data-loader-strategy="dom-ready"></div></div><div id="react-dialog"></div><header role="banner" class="CoreNavigation theme-Default noMobileApp" data-controller="coreNavigation"><div class="CoreNavigation-top"><div class="CoreNavigation-inner"><a href="https://www.svd.se/" class="Logo Logo--news CoreNavigation-logo CoreNavigation-logo--news"><div class="Logo-image"><img src="https://static.svd.se/assets/assets/images/framework/svd-logo_extended.svg" alt="Svenska Dagbladet – Sveriges kvalitetssajt för nyheter" width="280" height="50"/></div></a><nav class="MainNavigation category-menu"><div class="MainNavigation-inner"><div class="MainNavigation-menu lp_mainNavigation"><ul class="MainNavigation-menuList js-allow-touch-scrolling"><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/">Nyheter</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/naringsliv">Näringsliv</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur">Kultur</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/ledare">Ledare</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/debatt">Debatt</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://kundservice.svd.se/dagens-tidning?utm_source=svdse&amp;utm_medium=menu&amp;utm_content=dt&amp;utm_campaign=dt&amp;intcmp=svdse:menu:dt:dt">Tidningen</a></li></ul></div></div></nav><div class="CoreNavigation-menuButton-container"><button type="button" class="CoreNavigation-menuButton" aria-label="Meny"><span class="menu-icon-open"><span class="menu-open-label">Meny</span><i class="Icon Icon--menu"></i></span><span class="menu-icon-closed"><span class="menu-close-label">Stäng</span><i class="Icon Icon--x-large"></i></span></button></div><div class="Search"><div class="Search-desktop"><input placeholder="Sök"/><button type="button" class="Search-desktop-link" aria-label="Sök"><i class="Icon Icon--lens Search-desktop-icon"></i></button></div></div></div></div><div class="CoreNavigation-expandable"><div class="CoreNavigation-inner"><nav class="MainMenu category-menu"><div class="MainMenu-inner"><ul class="MainMenu-menuList"><li class="Navigation-item"><a class="Navigation-link is-parent" href="https://www.svd.se/">Nyheter</a><button type="button" class="Navigation-submenu-toggle"><i class="Icon Icon--chevron-down"></i><i class="Icon Icon--chevron-up"></i></button><ul class="Navigation-submenu"><li class="Navigation-item Navigation-item-small-screen"><a class="Navigation-link" href="https://www.svd.se/">Startsidan</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/sverige">Sverige</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/varlden">Världen</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/sport">Sport</a></li></ul></li><li class="Navigation-item"><a class="Navigation-link is-parent" href="https://www.svd.se/naringsliv">Näringsliv</a><button type="button" class="Navigation-submenu-toggle"><i class="Icon Icon--chevron-down"></i><i class="Icon Icon--chevron-up"></i></button><ul class="Navigation-submenu"><li class="Navigation-item Navigation-item-small-screen"><a class="Navigation-link" href="https://www.svd.se/naringsliv">Startsidan Näringsliv</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/bors/">Börs</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/naringsliv/motor">Motor</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/naringsliv/sok-foretag/">Sök företag</a></li></ul></li><li class="Navigation-item"><a class="Navigation-link is-parent" href="https://www.svd.se/kultur">Kultur</a><button type="button" class="Navigation-submenu-toggle"><i class="Icon Icon--chevron-down"></i><i class="Icon Icon--chevron-up"></i></button><ul class="Navigation-submenu"><li class="Navigation-item Navigation-item-small-screen"><a class="Navigation-link" href="https://www.svd.se/kultur">Startsidan Kultur</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/litteratur">Litteratur</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/under-strecket">Under strecket</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/film">Biofilm</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/tv-och-streaming">Tv &amp; streaming</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/scen">Scen</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/musik">Musik</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/konst">Konst</a></li></ul></li><li class="Navigation-item"><a class="Navigation-link is-parent" href="https://www.svd.se/ledare">Ledare</a><button type="button" class="Navigation-submenu-toggle"><i class="Icon Icon--chevron-down"></i><i class="Icon Icon--chevron-up"></i></button><ul class="Navigation-submenu"><li class="Navigation-item Navigation-item-small-screen"><a class="Navigation-link" href="https://www.svd.se/ledare">Startsidan Ledare</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/ledare-kolumnister">Kolumner</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/ledarintervjun">Intervjuer</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/ledare-gastinlagg">Gästinlägg</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/larsson-laser">Larsson läser</a></li></ul></li><li class="Navigation-item"><a class="Navigation-link is-parent" href="https://www.svd.se/livet">Livet</a><button type="button" class="Navigation-submenu-toggle"><i class="Icon Icon--chevron-down"></i><i class="Icon Icon--chevron-up"></i></button><ul class="Navigation-submenu"><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/idagsidan">Idagsidan</a></li></ul></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/debatt">Debatt</a></li><li class="Navigation-item"><a class="Navigation-link is-parent" href="https://www.svd.se/perfect-guide">Perfect Guide</a><button type="button" class="Navigation-submenu-toggle"><i class="Icon Icon--chevron-down"></i><i class="Icon Icon--chevron-up"></i></button><ul class="Navigation-submenu"><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/perfect-guide/design">Design</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/perfect-guide/mode">Mode</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/perfect-guide/skonhet">Skönhet</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/perfect-guide/mat-och-dryck">Mat &amp; dryck</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/perfect-guide/resa">Resa</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/perfect-guide/halsa">Hälsa</a></li></ul></li><li class="Navigation-item"><a class="Navigation-link is-parent" href="https://kundservice.svd.se/dagens-tidning?utm_source=svdse&amp;utm_medium=menu&amp;utm_content=dt&amp;utm_campaign=dt&amp;intcmp=svdse:menu:dt:dt">Tidningen</a><button type="button" class="Navigation-submenu-toggle"><i class="Icon Icon--chevron-down"></i><i class="Icon Icon--chevron-up"></i></button><ul class="Navigation-submenu"><li class="Navigation-item"><a class="Navigation-link" href="https://esvd.svd.se">eSvD</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://kundservice.svd.se/Vara-produkter/SvD-som-PDF?utm_source=svdse&amp;utm_medium=menu&amp;utm_content=dt&amp;utm_campaign=dt&amp;intcmp=svdse:menu:dt:dt">PDF</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/arkiv">Historiskt sidarkiv</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/svds-poddar">Poddar</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/korsord">Korsord</a></li></ul></li><li class="Navigation-item Navigation-item--SiteMap"><span class="Navigation-link">A till Ö</span><div class="Navigation-link-icon"><i class="Icon Icon--chevron-right"></i></div></li></ul></div></nav><nav class="SiteMap"><div class="SiteMap-inner"><button type="button" class="SiteMap-button"><i class="Icon Icon--chevron-left"></i> <span>A till Ö</span></button><div class="SiteMap-columns"><div class="SiteMap-column"><ul class="SiteMap-menuList"><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/berglins">Berglins</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/film">Biofilm</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/bostadsboxen">Bostadsannonser</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/bragdguldet">Bragdguldet</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/butik">Butik</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/bors/">Börs</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/debatt">Debatt</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/perfect-guide/design">Design</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/dodsannonser">Dödsannonser</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://esvd.svd.se">eSvD</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/ledare-gastinlagg">Gästinlägg</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/arkiv">Historiskt sidarkiv</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/perfect-guide/halsa">Hälsa</a></li></ul></div><div class="SiteMap-column"><ul class="SiteMap-menuList"><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/idagsidan">Idagsidan</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/ledarintervjun">Intervjuer</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/junior">Junior</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/mer/om/klimatkalkylatorn/">Klimatkalkylatorn</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/ledare-kolumnister">Kolumner</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/konst">Konst</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/konstliv">Konstliv</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/korsord">Korsord</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/krogguiden">Krogguiden</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur">Kultur</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://kundservice.svd.se/">Kundservice</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/larsson-laser">Larsson läser</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/ledare">Ledare</a></li></ul></div><div class="SiteMap-column"><ul class="SiteMap-menuList"><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/litteratur">Litteratur</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/livet">Livet</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/perfect-guide/mat-och-dryck">Mat &amp; dryck</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/mitt-stockholm">Mitt Stockholm</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/perfect-guide/mode">Mode</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/naringsliv/motor">Motor</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/musik">Musik</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/">Nyheter</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/naringsliv">Näringsliv</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://kundservice.svd.se/omsvd/">Om SvD</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://kundservice.svd.se/Vara-produkter/SvD-som-PDF?utm_source=svdse&amp;utm_medium=menu&amp;utm_content=dt&amp;utm_campaign=dt&amp;intcmp=svdse:menu:dt:dt">PDF</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/perfect-guide">Perfect Guide</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/svds-poddar">Poddar</a></li></ul></div><div class="SiteMap-column"><ul class="SiteMap-menuList"><li class="Navigation-item"><a class="Navigation-link" href="https://kundservice.svd.se/prenumerera?kwsn=5069">Prenumerera</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://kundservice.svd.se/annonsera/Privat/">Privatannonser</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/quiz">Quiz</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/rabattkod/">Rabattkod</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/perfect-guide/resa">Resa</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/resor">Resor</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/scen">Scen</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/perfect-guide/skonhet">Skönhet</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/sport">Sport</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/sprakkurser">Språkkurser</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/sudoku/?gametype=sudoku&amp;puzzleid=10478460&amp;customerid=svd">Sudoku</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/accent">SvD accent</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/svd-affarsbragd-2020">SvD Affärsbragd</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://kundservice.svd.se/skola/">SvD Skola</a></li></ul></div><div class="SiteMap-column"><ul class="SiteMap-menuList"><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/sverige">Sverige</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/naringsliv/sok-foretag/">Sök företag</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://kundservice.svd.se/dagens-tidning?utm_source=svdse&amp;utm_medium=menu&amp;utm_content=dt&amp;utm_campaign=dt&amp;intcmp=svdse:menu:dt:dt">Tidningen</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/tipsa-svd">Tipsa SvD</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/tv-och-streaming">Tv &amp; streaming</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.tv.nu/#xtor=AD-500-[tvnu]-[TV]-[Navigation]-[svd.se]-[]-[SvD]">TV-guide</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/under-strecket">Under strecket</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/under-strecket-100-ar">Under strecket 100 år</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/vin-och-mat">Vin &amp; mat</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.klart.se/?svd#xtor=AD-500-[klart]-[Vader]-[Navigation]-[svd.se]-[]-[SvD]">Väder</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/varlden">Världen</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/webb-tv">Webb-tv</a></li><hr/></ul></div></div></div></nav><div class="UserMenu"><div class="UserMenu-top"><div class="UserMenu-top--loggedout is-active"><a class="UserMenu-subscribe-link" href="https://kundservice.svd.se/prenumerera?kwsn=5069"><i class="Icon Icon--subscribe2-white"></i>Prenumerera </a><button type="button" class="UserMenu-login-link UtilityLink is-active" data-svd-customer="loginLink" data-svd-internal-campaign="svdse:head"><span class="label">Logga in</span></button></div><div class="UserMenu-top--loggedin"><button type="button" class="UserMenu-close-button">Stäng</button><div class="UserMenu-user-label"><i class="Icon Icon--user-icon-blue"></i><span class="logged-in-as"><div class="logged-in-title">Inloggad som</div><div class="logged-in-user-name">Mitt namn</div></span></div></div></div><div class="UserMenu-bottom"><ul class="UserMenu-menuList"><li class="UserMenu-listItem UserMenu-listItem--hide-logged-out"><a class="FamilyShare" href="https://kundservice.svd.se/Prenumeration-och-installningar/Dela/">Dela din prenumeration <span class="NotificationLabel NotificationLabel--major" data-svd-func="family-share">Bjud in</span></a></li><li class="UserMenu-listItem UserMenu-listItem--you-follow UserMenu-listItem--hide-logged-out"><a href="https://www.svd.se/flode">Du följer <span class="NotificationLabel" data-svd-follow-func="follow"></span></a></li><li class="UserMenu-listItem UserMenu-listItem--saved-articles UserMenu-listItem--hide-logged-out"><a href="https://www.svd.se/sparat">Sparade artiklar <span class="NotificationLabel NotificationLabel--minor" data-svd-follow-func="articles"></span></a></li><li class="UserMenu-listItem"><a href="https://kundservice.svd.se/prenumeration-och-installningar">Prenumeration och inställningar</a></li><li class="UserMenu-listItem"><a href="https://www.svd.se/minsida/integritet?locale=sv_SE">Mina datainställningar</a></li><li class="UserMenu-listItem UserMenu-listItem--hide-logged-out"><a href="https://kundservice.svd.se/Prenumeration-och-installningar/Hantera-nyhetsbrev">Nyhetsbrev</a></li><li class="UserMenu-listItem UserMenu-listItem--hide-logged-in"><a href="https://kundservice.svd.se/nyhetsbrev">Nyhetsbrev</a></li><li class="UserMenu-listItem"><a href="https://kundservice.svd.se/">Kundservice</a></li><li class="UserMenu-listItem UserMenu-listItem--hide-logged-in"><a href="https://kundservice.svd.se/Foretag/?kwsn=5069&amp;intcmp=svdse%3Aprenumerera&amp;utm_source=svd_f%C3%B6retag_meny&amp;utm_medium=svd_meny&amp;utm_campaign=svd_meny&amp;utm_content=svd_meny">Prenumeration för företag och organisation</a></li><li class="UserMenu-listItem UserMenu-listItem--hide-logged-out"><button type="button" data-svd-customer="logoutLink">Logga ut</button></li></ul></div></div><div class="Search"><div class="Search-mobile"><button type="button" class="Search-mobile-link"><i class="Icon Icon--lens Search-mobile-icon"></i></button><input placeholder="Sök"/><button type="button" class="Search-mobile-clearbutton"><i class="Icon Icon--rounded-del-gray"></i></button></div></div></div></div></header><div class="CoreNavigation-bottom theme-Default noMobileApp"><div class="CoreNavigation-inner"><nav class="MainNavigation category-menu"><div class="MainNavigation-inner"><div class="MainNavigation-menu lp_mainNavigation"><ul class="MainNavigation-menuList js-allow-touch-scrolling"><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/varlden">Världen</a></li></ul></div></div></nav><div class="CoreNavigation-login"><div class="CoreNavigation-bottom--loggedout"><a class="CoreNavigation-subscribe-link" href="https://kundservice.svd.se/prenumerera?kwsn=5069"><i class="Icon Icon--subscribe2-white"></i>Prenumerera</a><button type="button" class="CoreNavigation-login-link" data-svd-customer="loginLink" data-svd-internal-campaign="svdse:head"><span class="login-label">Logga in</span></button></div><button type="button" class="CoreNavigation-login-user-button"><i class="Icon Icon--user-icon-blue"></i><span class="logged-in-as"><div class="logged-in-title">Inloggad som</div><div class="logged-in-user-name">Mitt namn</div></span></button></div><div id="react-notification"></div></div></div><div class="CoreNavigation-bottom-widgets-wrapper"><div class="CoreNavigation-bottom-widgets"></div></div><div data-controller="ie11" class="ie11DeprecationWarning"></div><noscript><style>
          #mega-ad-wrapper {
            display: none;
          }
        </style></noscript><div id="mega-ad-wrapper" class="OverlayWindow is-open"><div id="mega-scroll-elements" style="display:none"><div class="mega-scroll-ad-label">ANNONS</div><button class="mega-scroll-close-button" type="button"><img src="https://static.svd.se/assets/assets/images/closeButtonImage.png" alt="Stäng annonsen" width="28" height="28"/></button><div class="mega-scroll-button"><span>Scrolla ner till SvD</span><img src="https://static.svd.se/assets/assets/images/scrollImage.png" alt="Scrolla ner till SvD" width="54" height="54"/></div></div><div id="splash-elements" style="display:none"><div class="Masthead--splash u-hidden"><div class="Masthead-container Container Container--full"><a style="cursor:pointer" class="Masthead-mainSection" id="AdSplashOverlayWindowButton"><div class="Masthead-mainSectionInner"><div class="Logo Masthead-logo"><img src="https://static.svd.se/assets/assets/images/framework/svd-logo_extended.svg" alt="Svenska Dagbladet" width="276" height="33"/></div><p class="Masthead-waitText"><span class="UtilityLink"><span class="Masthead-waitTextAnchor"></span><script type="text/javascript">
                          window.SvD.ads.queue.push(function () {
                            SvD.ads.splashLinkText('Kurdiska styrkor går in i IS-läger', false);
                          });
</script></span></p></div></a></div></div></div><div id="ad-wrapper"><div id="AdWrapper-id-position-id--7efe3e06-1415-4167-801b-15d686eda82f--default-article--splash-1" class=" AdContainer AdWrapper"><div id="Ad-id-position-id--7efe3e06-1415-4167-801b-15d686eda82f--default-article--splash-1" class="Ad  Ad--unused" data-controller="postMessage" data-postmessage-command="hideAd,parallax-mobile,resizeAd,resizeMediationAd,toggleDarkmode,decorateSpinner" data-postmessage-origins="*"><div id="AdWrapperInner-id-position-id--7efe3e06-1415-4167-801b-15d686eda82f--default-article--splash-1" class="Ad-content AdWrapper-inner" style="min-height:605px"><div id="AdPosition-container-wrapper-id-position-id--7efe3e06-1415-4167-801b-15d686eda82f--default-article--splash-1" class="AdPosition" data-svd-ad-position-id="position-id--7efe3e06-1415-4167-801b-15d686eda82f--default-article--splash-1" data-svd-ad-position-type="splash" data-svd-ad-position-handled-height="false"><div id="AdPosition-container-id-position-id--7efe3e06-1415-4167-801b-15d686eda82f--default-article--splash-1" class="AdPosition-container"></div></div></div></div></div><div id="position-data-id--7efe3e06-1415-4167-801b-15d686eda82f--default-article--splash-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--7efe3e06-1415-4167-801b-15d686eda82f--default-article--splash-1" data-svd-ad-data-for-position-type="splash" data-svd-ad-data-for-ad-id="Ad-id-position-id--7efe3e06-1415-4167-801b-15d686eda82f--default-article--splash-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--7efe3e06-1415-4167-801b-15d686eda82f--default-article--splash-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--7efe3e06-1415-4167-801b-15d686eda82f--default-article--splash-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--7efe3e06-1415-4167-801b-15d686eda82f--default-article--splash-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--7efe3e06-1415-4167-801b-15d686eda82f--default-article--splash-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:605,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-article-takeover&quot;},&quot;sizes&quot;:[[1,1],[2,2],[2,1]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:325,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-{mobileDeviceType}-article-takeover&quot;},&quot;sizes&quot;:[[1,1],[2,2],[2,1]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;,&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;asap&quot;,&quot;disposable&quot;:false,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:false,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[],&quot;tags&quot;:[],&quot;categories&quot;:[&quot;varlden&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;dlejdz&quot;,&quot;pageType&quot;:&quot;article&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--7efe3e06-1415-4167-801b-15d686eda82f--default-article--splash-1&quot;,&quot;default-article&quot;,&quot;splash&quot;,&quot;splash-1&quot;,&quot;default-article--splash-1&quot;],&quot;adSegments&quot;:[],&quot;authors&quot;:[&quot;tt&quot;],&quot;paywall&quot;:&quot;yes&quot;}}" data-svd-ad-position-ad-segments=""></div><script type="text/javascript">
    SvD.ads.queue.push(function () {
      SvD.ads.preDefineAd(
        [{"deviceTypeAlternatives":["desktop"],"preLoad":false,"invCode":"se-svd-wde-article-takeover","sizes":[[1,1],[2,2],[2,1]],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["mobile"],"preLoad":false,"invCode":"se-svd-{mobileDeviceType}-article-takeover","sizes":[[1,1],[2,2],[2,1]],"allowedFormats":["banner"]}],
        'AdPosition-container-id-position-id--7efe3e06-1415-4167-801b-15d686eda82f--default-article--splash-1',
        {"stories":[],"tags":[],"categories":["varlden"],"subCategories":[],"articleIdentifier":"dlejdz","pageType":"article","positionDetails":["position-data-id--7efe3e06-1415-4167-801b-15d686eda82f--default-article--splash-1","default-article","splash","splash-1","default-article--splash-1"],"adSegments":[],"authors":["tt"],"paywall":"yes"},
        'dlejdz'
      );
    });</script><script type="text/javascript">
  SvD.ads.queue.push(function () {
    SvD.ads.loadAdsIfPossibleBeforeDocReady();
  });
  </script></div></div><script type="text/javascript">
          if (SvD === undefined) {
            document.getElementById('mega-ad-wrapper').className = 'OverlayWindow';
          }
          SvD.ads.queue.push(function () {
            if (SvD.ads.disableSplash() || !SvD.config.ads.adsEnabled) {
              SvD.ads.hideSplashWrapper();
            }
          });
         </script><div class="context-container" data-controller="{&quot;nativeAdTeasers&quot;: { &quot;urls&quot;: {&quot;small&quot;: &quot;/api/topics/root/selections/native-article&quot;}}}"><div class="context-wrapper Page-section theme-Default" id="context-kurdiska-styrkor-gar-in-i-is-lager" data-controller="context" data-context-id="kurdiska-styrkor-gar-in-i-is-lager" data-context-pageview="{&quot;data&quot;:{&quot;pushStateUri&quot;:&quot;/kurdiska-styrkor-gar-in-i-is-lager&quot;,&quot;pageType&quot;:&quot;article&quot;,&quot;canonicalUrl&quot;:&quot;/kurdiska-styrkor-gar-in-i-is-lager&quot;,&quot;pageName&quot;:&quot;Kurdiska styrkor går in i IS-läger&quot;,&quot;siteSection&quot;:&quot;varlden&quot;,&quot;subSection1&quot;:&quot;varlden&quot;,&quot;pageImage&quot;:&quot;https://svd.vgc.no/v2/images/06a1ddf7-582e-4098-866d-988133c8e195?q=80&amp;upscale=true&amp;w=1200&amp;s=b78aaad45325680a1c1398afea9a22bf6f9520cf&quot;,&quot;article&quot;:{&quot;authors&quot;:[{&quot;id&quot;:&quot;tt&quot;,&quot;name&quot;:&quot;TT-AFP&quot;}],&quot;category&quot;:{&quot;id&quot;:&quot;varlden&quot;},&quot;commercial&quot;:false,&quot;designType&quot;:&quot;telegram&quot;,&quot;firstPublishedAt&quot;:&quot;2021-03-28T21:08:58.000Z&quot;,&quot;id&quot;:&quot;kurdiska-styrkor-gar-in-i-is-lager&quot;,&quot;originId&quot;:&quot;dlejdz&quot;,&quot;newsLifetime&quot;:20,&quot;newsValue&quot;:10,&quot;paywallSetting&quot;:&quot;metered&quot;,&quot;subCategory&quot;:{},&quot;tags&quot;:[],&quot;title&quot;:&quot;Kurdiska styrkor går in i IS-läger&quot;,&quot;updatedAt&quot;:&quot;2021-03-28T21:08:58.000Z&quot;,&quot;wordCount&quot;:92},&quot;buyScreen&quot;:{&quot;meterName&quot;:&quot;Meter_Offer_Abroad&quot;}}}" data-context-next="{&quot;stickTo&quot;:&quot;bottom&quot;,&quot;stickyCompareElement&quot;:&quot;context&quot;,&quot;showOffset&quot;:&quot;1200+&quot;,&quot;hideOffset&quot;:200,&quot;index&quot;:0,&quot;classes&quot;:&quot;Page-section theme-Default&quot;,&quot;contextLabel&quot;:&quot;från sektionen Världen&quot;}"><article id="dlejdz" class="StyledArticle-www__sc-184mxin-0 iA-dlhf ArticleLayout ArticleLayout--blocked ArticleLayout--telegram theme-Default context-container lp_article_content" data-id="dlejdz" data-svd-id="kurdiska-styrkor-gar-in-i-is-lager" data-controller="[&quot;articleSlideshow&quot;]"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.svd.se/kurdiska-styrkor-gar-in-i-is-lager"},"datePublished":"2021-03-28T21:08:58.000Z","author":[{"@type":"Person","name":"TT-AFP","sameAs":"https://www.svd.se/av/tt"}],"publisher":{"@type":"Organization","name":"Svenska Dagbladet","sameAs":"https://www.svd.se","logo":{"@type":"ImageObject","url":"https://static.svd.se/assets/assets/images/header/svd-logo.png","width":430,"height":60}},"headline":"Kurdiska styrkor går in i IS-läger","description":"Kurdiskledda SDF-styrkor har gått in i lägret al-Hol i nordvästra Syrien, där omkring 62 000 människor – många med misstänkta kopplingar till terrorrörelsen IS – är frihetsberövade. De flesta som hålls fångna i lägret är kvinnor och barn, bland dem tiotals svenska medborgare. Omkring 5 000 personer ur SDF-styrkorna deltar i insatsen, som uppges ...","image":{"@type":"ImageObject","url":"https://svd.vgc.no/v2/images/06a1ddf7-582e-4098-866d-988133c8e195?h=630&q=80&upscale=true&w=1200&s=1992b0ad45d3d309be8e408ae2febb2c0f746460","width":1200,"height":900},"isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".Body"}}</script><div class="Container Container--section"><header class="ArticleLayout-head"><div class="ArticleLayout-category"><div class="SectionHeading SectionHeading--bordered SectionHeading--inArticle"></div></div><div class="ArticleHead"><h1 class="ArticleHead-heading">Kurdiska styrkor går in i IS-läger</h1></div></header><div class="ArticleLayout-container"><div class="ArticleLayout-main"><div class="ArticleLayout-subHeader ArticleLayout-subHeader--noDeck"><div class="ArticleLayout-meta" data-controller="overlay"><img src="https://static.svd.se/assets/assets/images/under-strecket.svg" alt="Under strecket" class="ArticleLayout-meta-underline u-hidden" width="640" height="8"/><div class="Meta"><div class="Meta-wrapper"><div class="Meta-part Meta-part--author">TT-AFP</div><div class="Meta-part Meta-part--published"><span class="Time-prefix">Publicerad </span><time data-datetime="2021-03-28T21:08:58.000Z" data-article-format="true">2021-03-28 23.08</time></div></div><div class="Meta-part--share"><button type="button" title="Dela" data-svd-mobile-app="share" class="Button Button--circle Button--colorLight u-spaceRightMicro onlyMobileApp"><i class="Icon Icon--share-dark-gray"></i></button><button type="button" title="Dela" class="Button Button--circle Button--colorLight u-spaceRightMicro noMobileApp js-overlay-trigger"><i class="Icon Icon--share-dark-gray"></i></button><div class="Meta-part Meta-part--readLater" data-svd-customer="inRev"><button type="button" class="Button Button--circle Button--colorLight" title="Spara" data-svd-follow-type="article" data-svd-follow-id="dlejdz" data-svd-follow-key="kurdiska-styrkor-gar-in-i-is-lager" data-svd-click-intent="Follow"><span data-svd-subscribe-status="false"><i class="Icon Icon--bookmark-dark-gray"></i></span><span class="u-hidden" data-svd-subscribe-status="true"><i class="Icon Icon--bookmark-dark-gray is-active"></i></span></button></div></div></div><aside class="OverlayWindow js-overlay"><button class="OverlayWindow-close js-overlay-close" type="button">Stäng</button><div class="OverlayWindow-content OverlayWindow-content--tight u-textCenter"><div class="OverlayWindow-title u-trailerSmall">Dela artikeln:</div><h3 class="u-trailerDouble"><div class="Heading Heading--milli">Kurdiska styrkor går in i IS-läger</div></h3><div><a href="https://www.facebook.com/dialog/share?app_id=120052334696503&amp;display=popup&amp;href=https%3A%2F%2Fwww.svd.se%2Fkurdiska-styrkor-gar-in-i-is-lager&amp;redirect_uri=https%3A%2F%2Fwww.svd.se%2Fkurdiska-styrkor-gar-in-i-is-lager" data-svd-fb-url="https://www.svd.se/kurdiska-styrkor-gar-in-i-is-lager" target="_blank" rel="noopener noreferrer" class="Button Button--circle Button--big Button--colorFacebook Button--filled u-spaceLeftTiny u-spaceRightTiny Share-button-Fb noMobileApp" title="Dela på Facebook"><i class="FontIcon FontIcon--facebook FontIcon--big"><span class="FontIcon-label">Facebook</span></i></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.svd.se%2Fkurdiska-styrkor-gar-in-i-is-lager&amp;text=Kurdiska%20styrkor%20g%C3%A5r%20in%20i%20IS-l%C3%A4ger&amp;via=SvD" target="_blank" rel="noopener noreferrer" data-svd-twitter-url="https://www.svd.se/kurdiska-styrkor-gar-in-i-is-lager" class="Button Button--circle Button--big Button--colorTwitter Button--filled u-spaceLeftTiny u-spaceRightTiny Share-button-Twitter noMobileApp" title="Dela på Twitter"><i class="FontIcon FontIcon--twitter FontIcon--big"><span class="FontIcon-label">Twitter</span></i></a><a target="_blank" rel="noopener noreferrer" href="mailto:?subject=Artikeltips%20fr%C3%A5n%20SvD&amp;body=Jag%20vill%20tipsa%20dig%20om%20denna%20artikel%20fr%C3%A5n%20Svenska%20Dagbladet%3A%0D%0Ahttps%3A%2F%2Fwww.svd.se%2Fkurdiska-styrkor-gar-in-i-is-lager" class="Button Button--circle Button--big Button--gray Button--filled u-spaceLeftTiny u-spaceRightTiny noMobileApp" title="Dela via e-post"><i class="FontIcon FontIcon--mail FontIcon--big"><span class="FontIcon-label">E-post</span></i></a></div></div></aside></div></div></div></div></div><div class="OverlayWindow js-article-slideshow-overlay "><button type="button" class="OverlayWindow-close js-article-slideshow-overlay-close">Stäng</button><div class="Slideshow Slideshow--inOverlayWindow has-minimalUI js-article-slideshow "><div class="Slideshow-item js-slideshow-slide " data-slide-index="0"><div class="Slideshow-container"><div class="Slideshow-header"></div><figure class="Slideshow-figure js-slideshow-figure"><div class="Slideshow-imageWrapper"><picture class="Slideshow-image js-overlay-slideshow-close"><source srcSet="https://svd.vgc.no/v2/images/06a1ddf7-582e-4098-866d-988133c8e195?fit=crop&amp;h=844&amp;q=80&amp;upscale=true&amp;w=1500&amp;s=5db2cf4feb0bb4e71d0cb7b3ddcdd2c7b855973a 1500w, https://svd.vgc.no/v2/images/06a1ddf7-582e-4098-866d-988133c8e195?fit=crop&amp;h=788&amp;q=80&amp;upscale=true&amp;w=1400&amp;s=549abe985974708699085661eb4373a8de3e63c5 1400w, https://svd.vgc.no/v2/images/06a1ddf7-582e-4098-866d-988133c8e195?fit=crop&amp;h=731&amp;q=80&amp;upscale=true&amp;w=1300&amp;s=da7039b519b89eedcfeba2ade82ec27e57b39f31 1300w, https://svd.vgc.no/v2/images/06a1ddf7-582e-4098-866d-988133c8e195?fit=crop&amp;h=675&amp;q=80&amp;upscale=true&amp;w=1200&amp;s=ebf7ccab5a0c2894346cfd714bf969c2e5645d50 1200w, https://svd.vgc.no/v2/images/06a1ddf7-582e-4098-866d-988133c8e195?fit=crop&amp;h=619&amp;q=80&amp;upscale=true&amp;w=1100&amp;s=bbb3d8f2fc1189569df40dcc9571bbb0a9d1797c 1100w, https://svd.vgc.no/v2/images/06a1ddf7-582e-4098-866d-988133c8e195?fit=crop&amp;h=551&amp;q=80&amp;upscale=true&amp;w=980&amp;s=1bb31a90b580f2af30ba6ef4edbde38a82895f81 980w, https://svd.vgc.no/v2/images/06a1ddf7-582e-4098-866d-988133c8e195?fit=crop&amp;h=276&amp;q=80&amp;upscale=true&amp;w=490&amp;s=ea2a27019400b34fdbd50ec7017ef908eac58895 490w" sizes="100vw" media="(min-width: 980px)"/><source srcSet="https://svd.vgc.no/v2/images/06a1ddf7-582e-4098-866d-988133c8e195?fit=crop&amp;h=551&amp;q=80&amp;upscale=true&amp;w=980&amp;s=1bb31a90b580f2af30ba6ef4edbde38a82895f81 980w, https://svd.vgc.no/v2/images/06a1ddf7-582e-4098-866d-988133c8e195?fit=crop&amp;h=506&amp;q=80&amp;upscale=true&amp;w=900&amp;s=cb3e8449d76565ae58f7c2d48fab075ee395a1f2 900w, https://svd.vgc.no/v2/images/06a1ddf7-582e-4098-866d-988133c8e195?fit=crop&amp;h=450&amp;q=80&amp;upscale=true&amp;w=800&amp;s=d0944b53c012c1c198e23122c0db52d26ff80735 800w, https://svd.vgc.no/v2/images/06a1ddf7-582e-4098-866d-988133c8e195?fit=crop&amp;h=394&amp;q=80&amp;upscale=true&amp;w=700&amp;s=9f6de99a18afd832a5f92d005498158942f60b75 700w, https://svd.vgc.no/v2/images/06a1ddf7-582e-4098-866d-988133c8e195?fit=crop&amp;h=338&amp;q=80&amp;upscale=true&amp;w=600&amp;s=a34a0dd4094a8439b6d5c20dda374804d75f6e1d 600w, https://svd.vgc.no/v2/images/06a1ddf7-582e-4098-866d-988133c8e195?fit=crop&amp;h=281&amp;q=80&amp;upscale=true&amp;w=500&amp;s=fd505e8cf7558bc90b09f496ce921c6cdb745edb 500w" sizes="100vw" media="(min-width: 420px)"/><source srcSet="https://svd.vgc.no/v2/images/06a1ddf7-582e-4098-866d-988133c8e195?fit=crop&amp;h=281&amp;q=80&amp;upscale=true&amp;w=500&amp;s=fd505e8cf7558bc90b09f496ce921c6cdb745edb 500w, https://svd.vgc.no/v2/images/06a1ddf7-582e-4098-866d-988133c8e195?fit=crop&amp;h=225&amp;q=80&amp;upscale=true&amp;w=400&amp;s=0f2844340014ad91c310410ec36a002e7b09abbf 400w, https://svd.vgc.no/v2/images/06a1ddf7-582e-4098-866d-988133c8e195?fit=crop&amp;h=169&amp;q=80&amp;upscale=true&amp;w=300&amp;s=a7b467fdae79232114121dcc9e26841c68e509b0 300w" sizes="100vw"/><img src="https://svd.vgc.no/v2/images/06a1ddf7-582e-4098-866d-988133c8e195?h=560&amp;q=80&amp;upscale=true&amp;w=995&amp;s=1300e20f6c5012a2d69b9acc212bf26ddd32a5d0" data-image-index="0" alt="al-Hol-lägret i nordöstra Syrien. Arkivbild." width="995" height="560"/></picture></div><figcaption class="Slideshow-caption"><p class="Slideshow-imageText">al-Hol-lägret i nordöstra Syrien. Arkivbild.</p><span class="Slideshow-imageByline"> Foto: Maya Alleruzzo/AP/TT</span></figcaption><i class="FontIcon FontIcon--large FontIcon--circled-arrow-up Slideshow-caption-icon"></i></figure></div></div><div class="js-overlay-slideshow-trigger"></div><div class="Slideshow-navigatePrevNext"><button type="button" class="Slideshow-navigate Slideshow-navigate--prev FontIcon FontIcon--arrow-left js-slideshow-prev" aria-label="Föregående"></button><button type="button" class="Slideshow-navigate Slideshow-navigate--next FontIcon FontIcon--arrow-right js-slideshow-next" aria-label="Nästa"></button></div></div></div><div class="Container Container--ad Container--ad-panorama AdOuterMostContainer u-noPrint"><div id="AdWrapper-id-position-id--d82409e4-4ea6-4d67-a25b-754aa038287a--default-context-article--top-1" class=" AdContainer AdWrapper"><div id="Ad-id-position-id--d82409e4-4ea6-4d67-a25b-754aa038287a--default-context-article--top-1" class="Ad Ad--panorama  Ad--unused" data-controller="postMessage" data-postmessage-command="hideAd,parallax-mobile,resizeAd,resizeMediationAd,toggleDarkmode,decorateSpinner" data-postmessage-origins="*"><div class="Ad-text">Annons</div><div id="AdWrapperInner-id-position-id--d82409e4-4ea6-4d67-a25b-754aa038287a--default-context-article--top-1" class="Ad-content AdWrapper-inner" style="min-height:240px"><div id="AdPosition-container-wrapper-id-position-id--d82409e4-4ea6-4d67-a25b-754aa038287a--default-context-article--top-1" class="AdPosition" data-svd-ad-position-id="position-id--d82409e4-4ea6-4d67-a25b-754aa038287a--default-context-article--top-1" data-svd-ad-position-type="top" data-svd-ad-position-handled-height="false"><div id="AdPosition-container-id-position-id--d82409e4-4ea6-4d67-a25b-754aa038287a--default-context-article--top-1" class="AdPosition-container"></div></div></div></div></div><div id="position-data-id--d82409e4-4ea6-4d67-a25b-754aa038287a--default-context-article--top-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--d82409e4-4ea6-4d67-a25b-754aa038287a--default-context-article--top-1" data-svd-ad-data-for-position-type="top" data-svd-ad-data-for-ad-id="Ad-id-position-id--d82409e4-4ea6-4d67-a25b-754aa038287a--default-context-article--top-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--d82409e4-4ea6-4d67-a25b-754aa038287a--default-context-article--top-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--d82409e4-4ea6-4d67-a25b-754aa038287a--default-context-article--top-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--d82409e4-4ea6-4d67-a25b-754aa038287a--default-context-article--top-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--d82409e4-4ea6-4d67-a25b-754aa038287a--default-context-article--top-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:240,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-article-toppanorama&quot;},&quot;sizes&quot;:[[980,240],[980,551],[1250,360],[980,480],[1250,285]],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:240,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-article-toppanorama&quot;},&quot;sizes&quot;:[980,240],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:325,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-{mobileDeviceType}-article-toppanorama&quot;},&quot;sizes&quot;:[[320,320],[320,250],[2,1]],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:120},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-120}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}},{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:0},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:0}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[],&quot;tags&quot;:[],&quot;categories&quot;:[&quot;varlden&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;dlejdz&quot;,&quot;pageType&quot;:&quot;context-article&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--d82409e4-4ea6-4d67-a25b-754aa038287a--default-context-article--top-1&quot;,&quot;default-context-article&quot;,&quot;top&quot;,&quot;top-1&quot;,&quot;default-context-article--top-1&quot;],&quot;adSegments&quot;:[],&quot;authors&quot;:[&quot;tt&quot;],&quot;paywall&quot;:&quot;yes&quot;}}" data-svd-ad-position-ad-segments=""></div><script type="text/javascript">
    SvD.ads.queue.push(function () {
      SvD.ads.preDefineAd(
        [{"deviceTypeAlternatives":["desktop"],"preLoad":true,"invCode":"se-svd-wde-article-toppanorama","sizes":[[980,240],[980,551],[1250,360],[980,480],[1250,285]],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["tablet"],"preLoad":true,"invCode":"se-svd-wde-article-toppanorama","sizes":[980,240],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["mobile"],"preLoad":true,"invCode":"se-svd-{mobileDeviceType}-article-toppanorama","sizes":[[320,320],[320,250],[2,1]],"allowedFormats":["banner"]}],
        'AdPosition-container-id-position-id--d82409e4-4ea6-4d67-a25b-754aa038287a--default-context-article--top-1',
        {"stories":[],"tags":[],"categories":["varlden"],"subCategories":[],"articleIdentifier":"dlejdz","pageType":"context-article","positionDetails":["position-data-id--d82409e4-4ea6-4d67-a25b-754aa038287a--default-context-article--top-1","default-context-article","top","top-1","default-context-article--top-1"],"adSegments":[],"authors":["tt"],"paywall":"yes"},
        'dlejdz'
      );
    });</script></div><section class="ArticleLayout ArticleSection"><div class="Container Container--section"><div class="ArticleLayout-container"><div class="ArticleLayout-main"><div class="Body"><p>Kurdiskledda SDF-styrkor har gått in i lägret al-Hol i nordvästra Syrien, där omkring 62 000 människor – många med misstänkta kopplingar till terrorrörelsen IS – är frihetsberövade.</p><div class="u-fadeOut"><p>De flesta som hålls fångna i lägret är kvinnor och barn, bland dem tiotals svenska medborgare.</p></div><div class="paywall-loader"><div data-controller="loader" data-loader-url="https://www.svd.se/sales-message/buy-screens?type=Meter_Offer_Abroad" data-loader-strategy="dom-ready"></div></div></div><div class="ArticleLayout-main-content"></div></div></div></div></section></article></div><div data-controller="loader" data-loader-url="/api/topics/varlden/selections/nyheter?variant=context&amp;openArticleId=kurdiska-styrkor-gar-in-i-is-lager" data-loader-strategy="dom-ready"></div><div id="toppnyheter-0" class="Page-section theme-Default Page-section--contextReading u-noPrint "><div class="Container Container--ad Container--ad-panorama AdOuterMostContainer u-noPrint"><div id="AdWrapper-id-position-id--e96a3c25-3ccb-4860-91af-ee20e79630cc--default-trail--in-between-top-1" class=" AdContainer AdWrapper"><div id="Ad-id-position-id--e96a3c25-3ccb-4860-91af-ee20e79630cc--default-trail--in-between-top-1" class="Ad Ad--panorama Ad--panorama Ad--unused" data-controller="postMessage" data-postmessage-command="hideAd,parallax-mobile,resizeAd,resizeMediationAd,toggleDarkmode,decorateSpinner" data-postmessage-origins="*"><div class="Ad-text">Annons</div><div id="AdWrapperInner-id-position-id--e96a3c25-3ccb-4860-91af-ee20e79630cc--default-trail--in-between-top-1" class="Ad-content AdWrapper-inner" style="min-height:240px"><div id="AdPosition-container-wrapper-id-position-id--e96a3c25-3ccb-4860-91af-ee20e79630cc--default-trail--in-between-top-1" class="AdPosition" data-svd-ad-position-id="position-id--e96a3c25-3ccb-4860-91af-ee20e79630cc--default-trail--in-between-top-1" data-svd-ad-position-type="in-between-top" data-svd-ad-position-handled-height="false"><div id="AdPosition-container-id-position-id--e96a3c25-3ccb-4860-91af-ee20e79630cc--default-trail--in-between-top-1" class="AdPosition-container"></div></div></div></div></div><div id="position-data-id--e96a3c25-3ccb-4860-91af-ee20e79630cc--default-trail--in-between-top-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--e96a3c25-3ccb-4860-91af-ee20e79630cc--default-trail--in-between-top-1" data-svd-ad-data-for-position-type="in-between-top" data-svd-ad-data-for-ad-id="Ad-id-position-id--e96a3c25-3ccb-4860-91af-ee20e79630cc--default-trail--in-between-top-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--e96a3c25-3ccb-4860-91af-ee20e79630cc--default-trail--in-between-top-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--e96a3c25-3ccb-4860-91af-ee20e79630cc--default-trail--in-between-top-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--e96a3c25-3ccb-4860-91af-ee20e79630cc--default-trail--in-between-top-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--e96a3c25-3ccb-4860-91af-ee20e79630cc--default-trail--in-between-top-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:240,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-article-panorama_1&quot;},&quot;sizes&quot;:[[980,240],[1,1],[1250,360],[640,320],[530,300],[480,270],[1250,285],[640,640],[1920,1080]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:240,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-article-panorama_1&quot;},&quot;sizes&quot;:[[980,240],[1,1],[640,320],[530,300],[480,270]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:165,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-{mobileDeviceType}-article-panorama_1&quot;},&quot;sizes&quot;:[[320,320],[1,1],[320,250],[320,185],[320,400]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;video&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:120},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-120}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}},{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-400},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:0}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[],&quot;tags&quot;:[],&quot;categories&quot;:[&quot;varlden&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;dlejdz&quot;,&quot;pageType&quot;:&quot;trail&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--e96a3c25-3ccb-4860-91af-ee20e79630cc--default-trail--in-between-top-1&quot;,&quot;default-trail&quot;,&quot;in-between-top&quot;,&quot;in-between-top-1&quot;,&quot;default-trail--in-between-top-1&quot;],&quot;adSegments&quot;:[],&quot;authors&quot;:[&quot;tt&quot;],&quot;paywall&quot;:&quot;yes&quot;}}" data-svd-ad-position-ad-segments=""></div><script type="text/javascript">
    SvD.ads.queue.push(function () {
      SvD.ads.preDefineAd(
        [{"deviceTypeAlternatives":["desktop"],"preLoad":false,"invCode":"se-svd-wde-article-panorama_1","sizes":[[980,240],[1,1],[1250,360],[640,320],[530,300],[480,270],[1250,285],[640,640],[1920,1080]],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["tablet"],"preLoad":false,"invCode":"se-svd-wde-article-panorama_1","sizes":[[980,240],[1,1],[640,320],[530,300],[480,270]],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["mobile"],"preLoad":false,"invCode":"se-svd-{mobileDeviceType}-article-panorama_1","sizes":[[320,320],[1,1],[320,250],[320,185],[320,400]],"allowedFormats":["banner","video"]}],
        'AdPosition-container-id-position-id--e96a3c25-3ccb-4860-91af-ee20e79630cc--default-trail--in-between-top-1',
        {"stories":[],"tags":[],"categories":["varlden"],"subCategories":[],"articleIdentifier":"dlejdz","pageType":"trail","positionDetails":["position-data-id--e96a3c25-3ccb-4860-91af-ee20e79630cc--default-trail--in-between-top-1","default-trail","in-between-top","in-between-top-1","default-trail--in-between-top-1"],"adSegments":[],"authors":["tt"],"paywall":"yes"},
        'dlejdz'
      );
    });</script></div><div class="StartLayout"><div class="Container Container--section"><div class="StartLayout-section StartLayout-section--noMargin ContentLayout ContentLayout--bordered"><div class="ContentLayout-mainColumn"><h2 class="SectionHeading"><a class="UtilityLink UtilityLink--serif" href="/">Mer från Startsidan</a></h2><div data-controller="loader" data-loader-url="/api/selections/nyheter?variant=nyheter" data-loader-strategy="dom-ready"></div></div><div class="ContentLayout-metaColumn"><div class="u-l-leaderNormal u-l-trailerHalf"><div class="Grid-break Grid-break--vertical Grid-m-break--none"><div data-controller="loader" data-loader-url="/api/topics/root/selections/senaste?variant=list&amp;withNative=false&amp;length=5" data-loader-strategy="dom-ready"></div></div></div><div class="ContentLayout-metaColumnAd"><div id="AdWrapper-id-position-id--2624fdaa-6a99-47ba-8545-6e2c89cb892f--default-trail--insider-1" class=" AdContainer AdWrapper"><div id="Ad-id-position-id--2624fdaa-6a99-47ba-8545-6e2c89cb892f--default-trail--insider-1" class="Ad Ad--insider  Ad--unused" data-controller="postMessage" data-postmessage-command="hideAd,parallax-mobile,resizeAd,resizeMediationAd,toggleDarkmode,decorateSpinner" data-postmessage-origins="*"><div class="Ad-text">Annons</div><div id="AdWrapperInner-id-position-id--2624fdaa-6a99-47ba-8545-6e2c89cb892f--default-trail--insider-1" class="Ad-content AdWrapper-inner" style="min-height:485px"><div id="AdPosition-container-wrapper-id-position-id--2624fdaa-6a99-47ba-8545-6e2c89cb892f--default-trail--insider-1" class="AdPosition" data-svd-ad-position-id="position-id--2624fdaa-6a99-47ba-8545-6e2c89cb892f--default-trail--insider-1" data-svd-ad-position-type="insider" data-svd-ad-position-handled-height="false"><div id="AdPosition-container-id-position-id--2624fdaa-6a99-47ba-8545-6e2c89cb892f--default-trail--insider-1" class="AdPosition-container"></div></div></div></div></div><div id="position-data-id--2624fdaa-6a99-47ba-8545-6e2c89cb892f--default-trail--insider-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--2624fdaa-6a99-47ba-8545-6e2c89cb892f--default-trail--insider-1" data-svd-ad-data-for-position-type="insider" data-svd-ad-data-for-ad-id="Ad-id-position-id--2624fdaa-6a99-47ba-8545-6e2c89cb892f--default-trail--insider-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--2624fdaa-6a99-47ba-8545-6e2c89cb892f--default-trail--insider-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--2624fdaa-6a99-47ba-8545-6e2c89cb892f--default-trail--insider-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--2624fdaa-6a99-47ba-8545-6e2c89cb892f--default-trail--insider-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--2624fdaa-6a99-47ba-8545-6e2c89cb892f--default-trail--insider-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:1000,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:485,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-article-insider_1&quot;},&quot;sizes&quot;:[[300,250],[300,600],[300,480],[2,1]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:0}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[],&quot;tags&quot;:[],&quot;categories&quot;:[&quot;varlden&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;dlejdz&quot;,&quot;pageType&quot;:&quot;trail&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--2624fdaa-6a99-47ba-8545-6e2c89cb892f--default-trail--insider-1&quot;,&quot;default-trail&quot;,&quot;insider&quot;,&quot;insider-1&quot;,&quot;default-trail--insider-1&quot;],&quot;adSegments&quot;:[],&quot;authors&quot;:[&quot;tt&quot;],&quot;paywall&quot;:&quot;yes&quot;}}" data-svd-ad-position-ad-segments=""></div><script type="text/javascript">
    SvD.ads.queue.push(function () {
      SvD.ads.preDefineAd(
        [{"deviceTypeAlternatives":["desktop"],"preLoad":false,"invCode":"se-svd-wde-article-insider_1","sizes":[[300,250],[300,600],[300,480],[2,1]],"allowedFormats":["banner"]}],
        'AdPosition-container-id-position-id--2624fdaa-6a99-47ba-8545-6e2c89cb892f--default-trail--insider-1',
        {"stories":[],"tags":[],"categories":["varlden"],"subCategories":[],"articleIdentifier":"dlejdz","pageType":"trail","positionDetails":["position-data-id--2624fdaa-6a99-47ba-8545-6e2c89cb892f--default-trail--insider-1","default-trail","insider","insider-1","default-trail--insider-1"],"adSegments":[],"authors":["tt"],"paywall":"yes"},
        'dlejdz'
      );
    });</script></div></div><div class="ContentLayout-extraColumn"><div class="ContentLayout-extraColumnAd" data-controller="stickyOnScroll"><div class="js-sticky"><div id="AdWrapper-id-position-id--6a91ae70-607c-48cd-a2c8-3a4c4716eb9d--default-trail--wide-screen-1" class=" AdContainer AdWrapper"><div id="Ad-id-position-id--6a91ae70-607c-48cd-a2c8-3a4c4716eb9d--default-trail--wide-screen-1" class="Ad  Ad--unused" data-controller="postMessage" data-postmessage-command="hideAd,parallax-mobile,resizeAd,resizeMediationAd,toggleDarkmode,decorateSpinner" data-postmessage-origins="*"><div class="Ad-text">Annons</div><div id="AdWrapperInner-id-position-id--6a91ae70-607c-48cd-a2c8-3a4c4716eb9d--default-trail--wide-screen-1" class="Ad-content AdWrapper-inner" style="min-height:485px"><div id="AdPosition-container-wrapper-id-position-id--6a91ae70-607c-48cd-a2c8-3a4c4716eb9d--default-trail--wide-screen-1" class="AdPosition" data-svd-ad-position-id="position-id--6a91ae70-607c-48cd-a2c8-3a4c4716eb9d--default-trail--wide-screen-1" data-svd-ad-position-type="wide-screen" data-svd-ad-position-handled-height="false"><div id="AdPosition-container-id-position-id--6a91ae70-607c-48cd-a2c8-3a4c4716eb9d--default-trail--wide-screen-1" class="AdPosition-container"></div></div></div></div></div><div id="position-data-id--6a91ae70-607c-48cd-a2c8-3a4c4716eb9d--default-trail--wide-screen-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--6a91ae70-607c-48cd-a2c8-3a4c4716eb9d--default-trail--wide-screen-1" data-svd-ad-data-for-position-type="wide-screen" data-svd-ad-data-for-ad-id="Ad-id-position-id--6a91ae70-607c-48cd-a2c8-3a4c4716eb9d--default-trail--wide-screen-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--6a91ae70-607c-48cd-a2c8-3a4c4716eb9d--default-trail--wide-screen-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--6a91ae70-607c-48cd-a2c8-3a4c4716eb9d--default-trail--wide-screen-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--6a91ae70-607c-48cd-a2c8-3a4c4716eb9d--default-trail--wide-screen-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--6a91ae70-607c-48cd-a2c8-3a4c4716eb9d--default-trail--wide-screen-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:1100,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:485,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-article-widescreen_1&quot;},&quot;sizes&quot;:[[250,600],[160,600]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:0}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[],&quot;tags&quot;:[],&quot;categories&quot;:[&quot;varlden&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;dlejdz&quot;,&quot;pageType&quot;:&quot;trail&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--6a91ae70-607c-48cd-a2c8-3a4c4716eb9d--default-trail--wide-screen-1&quot;,&quot;default-trail&quot;,&quot;wide-screen&quot;,&quot;wide-screen-1&quot;,&quot;default-trail--wide-screen-1&quot;],&quot;adSegments&quot;:[],&quot;authors&quot;:[&quot;tt&quot;],&quot;paywall&quot;:&quot;yes&quot;}}" data-svd-ad-position-ad-segments=""></div><script type="text/javascript">
    SvD.ads.queue.push(function () {
      SvD.ads.preDefineAd(
        [{"deviceTypeAlternatives":["desktop"],"preLoad":false,"invCode":"se-svd-wde-article-widescreen_1","sizes":[[250,600],[160,600]],"allowedFormats":["banner"]}],
        'AdPosition-container-id-position-id--6a91ae70-607c-48cd-a2c8-3a4c4716eb9d--default-trail--wide-screen-1',
        {"stories":[],"tags":[],"categories":["varlden"],"subCategories":[],"articleIdentifier":"dlejdz","pageType":"trail","positionDetails":["position-data-id--6a91ae70-607c-48cd-a2c8-3a4c4716eb9d--default-trail--wide-screen-1","default-trail","wide-screen","wide-screen-1","default-trail--wide-screen-1"],"adSegments":[],"authors":["tt"],"paywall":"yes"},
        'dlejdz'
      );
    });</script></div></div></div></div><div class="ContentLayout ContentLayout--noExtraColumn u-leaderNormal u-trailerNormal"><div class="ContentLayout-mainColumn"><a href="/" class="UtilityLink UtilityLink--serif">Till startsidan för Svenska Dagbladet</a></div></div></div></div></div><div id="fb-root"></div></div><div class="Page-section u-noPrint"><footer role="contentinfo" class="Page-footer"><div class="Container Container--section"><div class="ContentLayout ContentLayout--footer ContentLayout--noMetaColumn ContentLayout--noExtraColumn ContentLayout--withoutColumnSpace"><nav class="Footer ContentLayout-mainColumn"><div class="Footer-content"><div class="Footer-sections Footer-sections--major"><div class="Footer-section"><p>VD, chefredaktör och ansvarig utgivare: Anna Careborg</p><p>Politisk chefredaktör: Tove Lifvendahl</p><p>Redaktionschefer och stf ansvariga utgivare: Maria Rimpi och Martin Ahlquist</p></div><div class="Footer-section"><p>Chef SvD Nyheter: Mikael Larsson</p><p>Chef SvD Näringsliv: Daniel Kederstedt</p><p>Chef SvD Kultur: Lisa Irenius</p><p data-svd-customer="inRev">Kontakta <a href="https://kundservice.svd.se/Ovrigt/Om-SvD/Kontakta-nyhetsredaktionerna-/?utm_source=svdse&amp;utm_medium=footer&amp;utm_content=kn&amp;utm_campaign=kn">redaktionen</a></p></div><div class="Footer-section"><ul class="Footer-list"><li><a href="https://www.svd.se/tipsa-svd">Tipsa om nyheter</a></li><li><a href="/jobb">Jobba på SvD</a></li><li data-svd-customer="inRev"><a href="https://schibstedforbusiness.com/se/produkter/svenska-dagbladet/">Annonsera i SvD</a></li><li><a href="mailto:annonssynpunkter@svd.se">Anmäl störande/felaktig annons</a></li><li><a href="https://annonswebb.schibsted.se/sv-se/brands/svd-176/adspecs">Annonsvänligt Sverige</a></li><li data-svd-customer="inRev"><a href="https://info.privacy.schibsted.com/se/schibsted-sverige-personuppgiftspolicy/">Personuppgifts- och cookiepolicy</a></li></ul></div></div><div class="Footer-sections Footer-sections--minor"><div class="Footer-section Footer-section--minor"><p>Postadress Svenska Dagbladet, 105 17 Stockholm</p><p>Besök Västra Järnvägsgatan 21, Stockholm</p><p>Organisationsnummer 902004-3619</p></div><div class="Footer-section Footer-section--customerService"><p data-svd-customer="inRev"><a class="Footer-section-link u-hidden" data-svd-customer="loggedIn" href="https://kundservice.svd.se/Sjalvbetjaning/i/Ovrigt/?utm_source=svdse&amp;utm_medium=footer&amp;utm_content=sb&amp;utm_campaign=sb">Prenumerationsärenden och e-post till kundservice</a><a class="Footer-section-link u-hidden" data-svd-customer="loggedOut" href="https://kundservice.svd.se/Sjalvbetjaning/ei/gorettarende/?errand=ovrig&amp;utm_source=svdse&amp;utm_medium=footer&amp;utm_content=sb&amp;utm_campaign=sb">Prenumerationsärenden och e-post till kundservice</a></p><p>Telefon Kundväxel +46 8 618 02 20</p><p>Telefon Växel +46 8 13 50 00</p></div><div class="Footer-section"><a href="https://www.svd.se/" class="Logo Footer-logo"><img src="https://static.svd.se/assets/assets/images/svd-logo_simple_underlined.svg" alt="SvD" width="107" height="94"/></a><h3 class="Footer-description">Kvalitetsjournalistik sedan 1884.</h3></div></div></div></nav></div></div></footer><span data-controller="notifications" data-notifications-placement="bottom-sticker-wide" class="is-hidden"></span><span data-controller="notifications" data-notifications-placement="takeover"></span></div><div data-controller="nps"></div><script type="text/javascript">
  //****************************************************************************
  // svd.se
  // The command '_trackContentPath' is optional but strongly recommended, '/subsection1/subsection2/subsection3' should
  // be replaced with the section path of the displayed page e.g. '/Naringsliv/Bors'
  //****************************************************************************

  var _cInfo = _cInfo || [];

  if (window.location.hostname.indexOf(window.SvD.config.kundservice.domain) === -1) {
    SvD.sifoTrack = function() {
      if (document.cookie.match('__codnt') === null) {
        var contentPath = '/' + (SvD.dtmData && SvD.dtmData.subSection1 && SvD.dtmData.subSection1.replace(/:/g, '/'));

        window._cInfo.push(
          { cmd: '_trackContentPath', val: contentPath },
          { cmd: '_executeTracking' }
        );

        var ca = document.createElement('script');
        ca.type = 'text/javascript';
        ca.async = true;
        ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/cf47f3a36c3544bc8ba2a183d5adc450.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ca, s);
      }
    };

    SvD.sifoTrack();
  }
</script><script async="" src="https://cdn.brandmetrics.com/survey/script/642c2e3ee5de4a23806eaa6752397a00.js"></script><script async="" src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js"></script><script src="https://static.svd.se/assets/vendors~application-top~login-logout~schibsted-data-controller~tipser-403a0ac17a3990ebc731.js"></script><script src="https://static.svd.se/assets/vendors~application-top~login-logout~schibsted-data-controller-bd79b39fc978cb35943b.js"></script><script src="https://static.svd.se/assets/schibsted-data-controller-48b4ad84841668014822.js"></script><link href="https://static.svd.se/assets/schibsted-data-controller-190525c7fb984698b626.css" rel="stylesheet" type="text/css"/></body></html>