<!DOCTYPE html><html lang="sv"><head><meta charSet="utf-8"/><meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible"/><title>Hot mot spelare och ledare i Gais polisanmäls | SvD</title><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"/><link rel="apple-touch-icon" sizes="57x57" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-57x57.png"/><link rel="apple-touch-icon" sizes="60x60" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-60x60.png"/><link rel="apple-touch-icon" sizes="72x72" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-72x72.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" sizes="180x180" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-180x180.png"/><link rel="android-touch-icon" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-144x144.png"/><link rel="icon" type="image/png" href="https://static.svd.se/assets/assets/images/favicon/favicon-32x32.png" sizes="32x32"/><link rel="icon" type="image/png" href="https://static.svd.se/assets/assets/images/favicon/android-chrome-192x192.png" sizes="192x192"/><link rel="icon" type="image/png" href="https://static.svd.se/assets/assets/images/favicon/favicon-96x96.png" sizes="96x96"/><link rel="icon" type="image/png" href="https://static.svd.se/assets/assets/images/favicon/favicon-16x16.png" sizes="16x16"/><link rel="manifest" crossorigin="use-credentials" href="https://static.svd.se/assets/assets/images/favicon/manifest.json"/><link rel="shortcut icon" href="https://static.svd.se/assets/assets/images/favicon/favicon.ico"/><meta name="msapplication-TileColor" content="#f7f7f6"/><meta name="msapplication-TileImage" content="https://static.svd.se/assets/assets/images/favicon/mstile-144x144.png"/><meta name="msapplication-config" content="https://static.svd.se/assets/assets/images/favicon/browserconfig.xml"/><meta name="theme-color" content="#f7f7f6"/><meta name="google-play-app" content="app-id=se.svd.start"/><meta property="fb:pages" content="96178346173"/><meta property="fb:pages" content="1633181116933852"/><meta property="fb:pages" content="268701969371"/><meta property="fb:pages" content="148436488519521"/><meta property="fb:pages" content="103864253080616"/><meta property="fb:pages" content="1630168393924185"/><meta property="fb:pages" content="622141561233938"/><meta property="fb:pages" content="271622532928032"/><meta property="fb:pages" content="725655060813996"/><meta property="fb:pages" content="157560357638384"/><meta property="fb:app_id" content="120052334696503"/><meta property="article:publisher" content="https://www.facebook.com/svenskadagbladet"/><meta property="og:site_name" content="SvD.se"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@SvD"/><meta name="robots" content="noarchive, max-image-preview:large"/><link rel="canonical" href="https://www.svd.se/hot-mot-spelare-och-ledare-i-gais-polisanmals"/><meta property="lp:url" content="https://www.svd.se/hot-mot-spelare-och-ledare-i-gais-polisanmals"/><meta property="og:url" content="https://www.svd.se/hot-mot-spelare-och-ledare-i-gais-polisanmals"/><meta name="twitter:url" content="https://www.svd.se/hot-mot-spelare-och-ledare-i-gais-polisanmals"/><meta property="og:title" content="Hot mot spelare och ledare i Gais polisanmäls | SvD"/><meta name="twitter:title" content="Hot mot spelare och ledare i Gais polisanmäls | SvD"/><meta name="description" content="Flera spelare och ledare i Gais har hotats i ett meddelande med anonym avsändare, skriver klubben på sin webbsajt. Avsändaren hänvisar till Göteborgslagets svaga resultat i superettan denna säsong, och hotar med konsekvenser. Gais kommer att polisanmäla hotet. ”Klubben kommer aldrig att acceptera hot mot spelare, ledare, övrig personal, styrelse..."/><meta property="og:description" content="Flera spelare och ledare i Gais har hotats i ett meddelande med anonym avsändare, skriver klubben på sin webbsajt. Avsändaren hänvisar till Göteborgslagets svaga resultat i superettan denna säsong, och hotar med konsekvenser. Gais kommer att polisanmäla hotet. ”Klubben kommer aldrig att acceptera hot mot spelare, ledare, övrig personal, styrelse..."/><meta name="twitter:description" content="Flera spelare och ledare i Gais har hotats i ett meddelande med anonym avsändare, skriver klubben på sin webbsajt. Avsändaren hänvisar till Göteborgslagets svaga resultat i superettan denna säsong, och hotar med konsekvenser. Gais kommer att polisanmäla hotet. ”Klubben kommer aldrig att acceptera hot mot spelare, ledare, övrig personal, styrelse..."/><meta name="author" content="TT"/><meta property="article:author" content="TT"/><meta property="lp:origin" content="TT"/><link rel="image_src" href="https://svd.vgc.no/v2/images/dee80a07-9378-4f0c-b2d1-96277cc47e78?h=630&amp;q=80&amp;upscale=true&amp;w=1200&amp;s=66bd2c32025486f5c44b063e202336ca69bb6ea5"/><meta property="og:image" content="https://svd.vgc.no/v2/images/dee80a07-9378-4f0c-b2d1-96277cc47e78?h=630&amp;q=80&amp;upscale=true&amp;w=1200&amp;s=66bd2c32025486f5c44b063e202336ca69bb6ea5"/><meta name="twitter:image" content="https://svd.vgc.no/v2/images/dee80a07-9378-4f0c-b2d1-96277cc47e78?h=630&amp;q=80&amp;upscale=true&amp;w=1200&amp;s=66bd2c32025486f5c44b063e202336ca69bb6ea5"/><meta property="og:type" content="article"/><meta property="article:section" content="Sport"/><meta property="lp:section" content="Sport"/><meta property="lp:paywall" content="meter"/><meta property="lp:paywall_user" content="1"/><meta name="publishdate" content="Fri, 27 Aug 2021 14:11:21 +02:00"/><meta property="al:android:url" content="se.svd.start://www.svd.se/hot-mot-spelare-och-ledare-i-gais-polisanmals"/><meta property="al:android:app_name" content="Svenska Dagbladet"/><meta property="al:android:package" content="se.svd.start"/><meta property="al:ios:url" content="com.svd.svdmobil://www.svd.se/hot-mot-spelare-och-ledare-i-gais-polisanmals"/><meta property="al:ios:app_store_id" content="423779856"/><meta property="al:ios:app_name" content="Svenska Dagbladet"/><meta name="twitter:app:country" content="SE"/><meta name="twitter:app:name:iphone" content="Svenska Dagbladet"/><meta name="twitter:app:id:iphone" content="423779856"/><meta name="twitter:app:url:iphone" content="com.svd.svdmobil://www.svd.se/hot-mot-spelare-och-ledare-i-gais-polisanmals"/><meta name="twitter:app:name:ipad" content="Svenska Dagbladet"/><meta name="twitter:app:id:ipad" content="423779856"/><meta name="twitter:app:url:ipad" content="com.svd.svdmobil://www.svd.se/hot-mot-spelare-och-ledare-i-gais-polisanmals"/><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "Svenska Dagbladet",
  "sameAs": [
    "https://facebook.com/svenskadagbladet",
    "https://twitter.com/svd",
    "https://www.instagram.com/svenskadagbladet",
    "https://linkedin.com/company/svenska-dagbladet"
  ],
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.svd.se/assets/images/svd-logo.png",
    "width": 430,
    "height": 60
  },
  "url": "https://www.svd.se/",
  "address": {
    "@type": "PostalAddress",
    "streetAddress": "Västra Järnvägsgatan 21",
    "postalCode": "10517",
    "addressLocality": "Stockholm"
  },
  "telephone": "+468135000",
  "contactPoint": {
    "@type": "ContactPoint",
    "contactType": "customer support",
    "telephone": "+4686180220"
  },
  "publishingPrinciples": "https://www.svd.se/svds-journalistiska-vardegrund"
}
</script><link rel="alternate" type="application/rss+xml" title="Artiklar av TT | SvD" href="https://www.svd.se/feed/articles/author/tt.rss"/><link rel="alternate" type="application/rss+xml" title="Sport | SvD" href="https://www.svd.se/feed/articles/category/sport.rss"/><link rel="preconnect" href="https://ib.adnxs.com" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://ib.adnxs.com"/><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://cdn.adnxs.com"/><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://acdn.adnxs.com"/><link rel="preconnect" href="https://secure.adnxs.com" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://secure.adnxs.com"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/sueca-web-hd-bold-1e6388aaaafce5954c83..woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/sueca-text-regular-italic-f238b9621f1a7ace7fbb..woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/sueca-text-regular-5a100369860541271f1e..woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/sueca-text-extrabold-b48e07ff2f46f29a1752..woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/sueca-web-hd-light-5f83038d2c174c4cfa3a..woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/sueca-web-hd-semibold-99d57dedef067cc68d31..woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/sueca-sans-regular-51fe581e03293da0d9ae..woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/sueca-sans-bold-6d6912fdf3ef0e3ed453..woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/forsberg-217a6fd2ba2bd4a6e866..woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/svd-icons-0714f26e6e5a938095ff..woff"/><script type="text/javascript">
//create empty apntag object if it doesn't exist
var apntag = apntag || {};
//create a queue on the apntag object
apntag.anq = apntag.anq || [];
//load ast.js - async
(function() {
  var d = document, scr = d.createElement('script'),
      tar = d.getElementsByTagName("head")[0];
  scr.type = 'text/javascript'; scr.async = true;
  scr.src = 'https://acdn.adnxs.com/ast/ast.js';
  if(!apntag.l){apntag.l=true; tar.insertBefore(scr, tar.firstChild);}
})();
</script><link href="https://static.svd.se/assets/application-top-f061b29e1116d8b853ed.css" rel="stylesheet" type="text/css"/><script type="text/javascript">
window.SvD = window.SvD || {};
window.SvD.ads = window.SvD.ads || {};
window.SvD.ads.queue = window.SvD.ads.queue || [];
window.SvD.config = {
  "abTestsEnabled": "",
  "ads": {
    "adsEnabled": true,
    "adFreeTopics": [
      "junior",
      "las-och-skriv",
      "klimatskiftet--innovationerna-som-visar-vagen",
      "david-och-mannen",
      "david-och-maennen",
      "morgonrapporten",
      "ebbas-historia"
    ],
    "adSplashEnabled": true
  },
  "androidAppBannerEnabled": false,
  "braze": {
    "enabled": true,
    "apiKey": "336ba32a-b3b1-4dc8-9c87-01f2b6d01f20",
    "brazeApiUrl": "https://rest.fra-01.braze.eu/"
  },
  "buyscreenBaseUrl": "https://www.svd.se/sales-message",
  "commentsApi": "https://cmmnts-api.i.bt.no/v1/publications/svd/",
  "environment": "production",
  "followTeaserMarkingEnabled": false,
  "followUrl": "https://follow.svd.se/v1/",
  "host": "https://www.svd.se",
  "klarna": {
    "paymentMethod": "pay_now"
  },
  "kundservice": {
    "domain": "kundservice.svd.se",
    "baseUrl": "https://kundservice.svd.se",
    "foljasparaOfferUrl": "https://kundservice.svd.se/KF-P-EPI-DS2M0TR?kwsn=5083",
    "foretagUrl": "https://kundservice.svd.se/Foretag/?kwsn=5069&intcmp=svdse%3Aprenumerera&utm_source=svd_f%C3%B6retag_meny&utm_medium=svd_meny&utm_campaign=svd_meny&utm_content=svd_meny",
    "skolaUrl": "https://kundservice.svd.se/Skola/?utm_source=svd_f%C3%B6retag_meny&utm_medium=svd_meny&utm_campaign=svd_meny&utm_content=svd_meny",
    "contactUrl": "https://kundservice.svd.se/Ovrigt/Om-SvD/Kontakta-nyhetsredaktionerna-/?utm_source=svdse&utm_medium=footer&utm_content=kn&utm_campaign=kn",
    "todaysPaperUrl": "https://kundservice.svd.se/dagens-tidning/?utm_source=svdse&utm_medium=b2c&utm_content=dt&utm_campaign=dt&intcmp=svdse:b2c:dt:dt",
    "selfserviceMiscUrl": "https://kundservice.svd.se/Sjalvbetjaning/i/Ovrigt/?utm_source=svdse&utm_medium=footer&utm_content=sb&utm_campaign=sb",
    "selfserviceFormUrl": "https://kundservice.svd.se/Sjalvbetjaning/ei/gorettarende/?errand=ovrig&utm_source=svdse&utm_medium=footer&utm_content=sb&utm_campaign=sb",
    "prenumereraUrl": "https://kundservice.svd.se/prenumerera?kwsn=5069",
    "newsletterSettingsUrl": "https://kundservice.svd.se/Prenumeration-och-installningar/Hantera-nyhetsbrev",
    "newsletterSignupUrl": "https://kundservice.svd.se/nyhetsbrev",
    "juniorPreviewUrl": "https://kundservice.svd.se/Global/B2C-spalt/Junior/SvD%20Junior%20nr%203.pdf",
    "familyShareUrl": "https://kundservice.svd.se/Prenumeration-och-installningar/Dela/"
  },
  "loginHost": "https://login.svd.se",
  "mmsClientNumber": "1001107",
  "mmsSite": "aftonbladet",
  "notifications": {
    "activeIds": [
      "nliv-deprecation-notification",
      "takeover-notification",
      "bottom-sticker-offer",
      "nliv-deprecation-notification-android"
    ]
  },
  "privacyGatewayBaseUrl": "https://user-permissions.smp.schibsted.com",
  "privacySettingsIntroducerEnabled": true,
  "privacySettingsIntroducerV3": {
    "enabled": true,
    "propertyId": "8888",
    "propertyHref": "https://www.svd.se"
  },
  "publicPath": "https://static.svd.se/assets/",
  "pulse": {
    "providerId": "SVDSE",
    "dtmPulseDisabled": true
  },
  "spid": {
    "clientId": "5774e30f1f357a100e8b4567",
    "env": "PRO",
    "sessionDomain": "https://id.svd.se"
  },
  "surveyUrl": "https://survey-api.svd.se/api/v1/",
  "svpPlayerUrl": "https://cdn.stream.schibsted.media/player/3.38.4/player.min.js",
  "underline": {
    "apiBaseUrl": "https://www.svd.se/underline",
    "showWidgetInArticles": true,
    "showWidgetOnUnderlinePage": true,
    "showWidgetOnEttan": false
  },
  "tipser": {
    "posId": "5fb5311acd334b00014166c4"
  },
  "weatherWidgetUrl": "https://www.klart.se/external/svd/"
};
window.SvD.fbInitialized = false;
</script><script type="text/javascript">SvD.dtmData = {
  "pushStateUri": "hot-mot-spelare-och-ledare-i-gais-polisanmals",
  "pageType": "article",
  "canonicalUrl": "/hot-mot-spelare-och-ledare-i-gais-polisanmals",
  "pageName": "Hot mot spelare och ledare i Gais polisanmäls",
  "siteSection": "sport",
  "subSection1": "sport",
  "pageImage": "https://svd.vgc.no/v2/images/dee80a07-9378-4f0c-b2d1-96277cc47e78?q=80&upscale=true&w=1200&s=0bc45811048430a08db538bd74057c7f078d6b47",
  "article": {
    "authors": [
      {
        "id": "tt",
        "name": "TT"
      }
    ],
    "category": {
      "id": "sport"
    },
    "commercial": false,
    "designType": "default",
    "firstPublishedAt": "2021-08-27T12:11:21.000Z",
    "id": "hot-mot-spelare-och-ledare-i-gais-polisanmals",
    "originId": "y4gEb2",
    "newsLifetime": 20,
    "newsValue": 10,
    "paywallSetting": "metered",
    "subCategory": {},
    "tags": [],
    "title": "Hot mot spelare och ledare i Gais polisanmäls",
    "updatedAt": "2021-08-27T12:11:21.000Z",
    "wordCount": 123
  },
  "buyScreen": {
    "meterName": "Meter_Offer_Abroad"
  }
}</script><script src="https://static.svd.se/assets/763-862a84c15a454bffd9dc.js"></script><script src="https://static.svd.se/assets/786-2d250d473744379d4549.js"></script><script src="https://static.svd.se/assets/835-50b0aa365c9dd2708078.js"></script><script src="https://static.svd.se/assets/352-bf7f6be37064f0a61742.js"></script><script src="https://static.svd.se/assets/517-eb02ca59f49e5b7bb07c.js"></script><script src="https://static.svd.se/assets/933-56ae4d7898f8b6c8ea95.js"></script><script src="https://static.svd.se/assets/942-a760a3000e93c4310658.js"></script><script src="https://static.svd.se/assets/application-top-063b9a648066151d918b.js"></script><style data-styled="true" data-styled-version="5.3.0">.fbgYlM{padding-top:140px;padding-bottom:64px;position:relative;}/*!sc*/
@media screen and (min-width:37.5em){.fbgYlM{padding-top:32px;}}/*!sc*/
@media screen and (min-width:50em){.fbgYlM{padding-bottom:96px;}}/*!sc*/
data-styled.g1[id="FooterContent-www__sc-14dmo3w-0"]{content:"fbgYlM,"}/*!sc*/
.iNpEXV{display:block;margin-bottom:16px;white-space:normal;}/*!sc*/
data-styled.g2[id="FooterSectionLink-www__sc-14dmo3w-1"]{content:"iNpEXV,"}/*!sc*/
.fUwole{font-family:'Sueca Sans',Arial,sans-serif;font-style:normal;font-weight:normal;font-size:14px;line-height:1.4464285714285714;position:relative;display:inline-block;-webkit-flex:0 1 auto;-ms-flex:0 1 auto;flex:0 1 auto;vertical-align:top;margin-top:24px;padding:0 9px;width:100%;}/*!sc*/
.fUwole strong,.fUwole b{font-weight:normal;}/*!sc*/
.fUwole em,.fUwole i{font-style:normal;}/*!sc*/
@media print{.fUwole{font-size:12px;}}/*!sc*/
@media screen and (max-width:37.4375em){.fUwole{font-size:12px;}}/*!sc*/
@media screen and (min-width:37.5em){.fUwole{width:calc(100% / 3);padding-left:7%;line-height:20px;}.fUwole:first-child{padding-left:0;}}/*!sc*/
data-styled.g3[id="FooterSection-www__sc-14dmo3w-2"]{content:"fUwole,"}/*!sc*/
.bmyqXQ{padding-bottom:9px;}/*!sc*/
@media screen and (min-width:50em){.bmyqXQ{width:100%;padding-bottom:0;}.bmyqXQ .FooterSection-www__sc-14dmo3w-2 ~ .FooterSection-www__sc-14dmo3w-2::after{top:0;bottom:0;width:1px;height:auto;left:0;right:auto;content:'';position:absolute;background-color:rgba(255,255,255,0.3);}}/*!sc*/
@media screen and (min-width:50em){.fxdQJy{width:100%;padding-bottom:0;}}/*!sc*/
data-styled.g4[id="FooterSections-www__sc-14dmo3w-3"]{content:"bmyqXQ,fxdQJy,"}/*!sc*/
.MqXWV{padding-bottom:32px;margin-bottom:8px;}/*!sc*/
@media screen and (max-width:37.4375em){.MqXWV{font-size:12px;border-bottom:1px solid rgba(255,255,255,0.3);text-align:center;position:absolute;top:0;left:0;}.MqXWV .FooterSectionLink-www__sc-14dmo3w-1{font-size:14px;}}/*!sc*/
data-styled.g5[id="FooterSectionCustomerService-www__sc-14dmo3w-4"]{content:"MqXWV,"}/*!sc*/
.fFVYkK{margin:0;padding:0;list-style-type:none;}/*!sc*/
data-styled.g6[id="FooterList-www__sc-14dmo3w-5"]{content:"fFVYkK,"}/*!sc*/
.kHfmDt{width:107px;background:#fff;}/*!sc*/
.kHfmDt img{border-left:none;box-sizing:inherit;}/*!sc*/
@media screen and (max-width:37.4375em){.kHfmDt{margin-right:auto;margin-left:auto;margin-top:32px;width:90px;padding:16px;}}/*!sc*/
data-styled.g7[id="FooterLogo-www__sc-14dmo3w-6"]{content:"kHfmDt,"}/*!sc*/
.bbZrRE{font-family:'Sueca Sans',Arial,sans-serif;font-style:normal;font-weight:normal;font-size:14px;display:inline-block;margin-top:12px;}/*!sc*/
.bbZrRE strong,.bbZrRE b{font-weight:normal;}/*!sc*/
.bbZrRE em,.bbZrRE i{font-style:normal;}/*!sc*/
@media screen and (max-width:37.4375em){.bbZrRE{text-align:center;font-size:12px;width:100%;}}/*!sc*/
data-styled.g8[id="FooterDescription-www__sc-14dmo3w-7"]{content:"bbZrRE,"}/*!sc*/
.ddTzaY{background:#f7f6f5;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;min-height:88px;}/*!sc*/
data-styled.g9[id="TopBannerPlaceholder-www__sc-gcnbl3-0"]{content:"ddTzaY,"}/*!sc*/
.hvdwEE{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;}/*!sc*/
@media print{.hvdwEE{display:none !important;}}/*!sc*/
data-styled.g10[id="MetaPartShare-www__sc-uw432o-0"]{content:"hvdwEE,"}/*!sc*/
.kkuPeM{margin-right:6px;}/*!sc*/
data-styled.g11[id="MetaPartReadlater-www__sc-uw432o-1"]{content:"kkuPeM,"}/*!sc*/
</style></head><body id="Page" class="Page Page--article"><div id="spid" data-svd-b2c="topBanner" class="TopBannerPlaceholder-www__sc-gcnbl3-0 ddTzaY u-s-hidden" style="display:none"><div data-controller="loader" data-loader-url="https://www.svd.se/sales-message/sales-banner?type=mobile-top&amp;theme=default" data-loader-strategy="dom-ready"></div></div><div id="react-dialog"></div><header role="banner" class="CoreNavigation theme-Default noMobileApp" data-controller="coreNavigation"><div class="CoreNavigation-top"><div class="CoreNavigation-inner"><a href="https://www.svd.se/" class="Logo Logo--news CoreNavigation-logo CoreNavigation-logo--news"><div class="Logo-image"><img src="https://static.svd.se/assets/assets/images/framework/svd-logo_extended.svg" alt="Svenska Dagbladet – Sveriges kvalitetssajt för nyheter" width="280" height="50"/></div></a><nav class="MainNavigation category-menu"><div class="MainNavigation-inner"><div class="MainNavigation-menu lp_mainNavigation"><ul class="MainNavigation-menuList js-allow-touch-scrolling"><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/">Nyheter</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/naringsliv">Näringsliv</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur">Kultur</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/ledare">Ledare</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/debatt">Debatt</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://kundservice.svd.se/dagens-tidning?utm_source=svdse&amp;utm_medium=menu&amp;utm_content=dt&amp;utm_campaign=dt&amp;intcmp=svdse:menu:dt:dt">Tidningen</a></li></ul></div></div></nav><div class="CoreNavigation-menuButton-container"><button type="button" class="CoreNavigation-menuButton" aria-label="Meny"><span class="menu-icon-open"><span class="menu-open-label">Meny</span><i class="Icon Icon--menu"></i></span><span class="menu-icon-closed"><span class="menu-close-label">Stäng</span><i class="Icon Icon--x-large"></i></span></button></div><div class="Search"><div class="Search-desktop"><input placeholder="Sök"/><button type="button" class="Search-desktop-link" aria-label="Sök"><i class="Icon Icon--lens Search-desktop-icon"></i></button></div></div></div></div><div class="CoreNavigation-expandable"><div class="CoreNavigation-inner"><nav class="MainMenu category-menu"><div class="MainMenu-inner"><ul class="MainMenu-menuList"><li class="Navigation-item"><a class="Navigation-link is-parent" href="https://www.svd.se/">Nyheter</a><button type="button" class="Navigation-submenu-toggle"><i class="Icon Icon--chevron-down"></i><i class="Icon Icon--chevron-up"></i></button><ul class="Navigation-submenu"><li class="Navigation-item Navigation-item-small-screen"><a class="Navigation-link" href="https://www.svd.se/">Startsidan</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/sverige">Sverige</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/varlden">Världen</a></li><li class="Navigation-item is-current"><a class="Navigation-link" href="https://www.svd.se/sport">Sport</a></li></ul></li><li class="Navigation-item"><a class="Navigation-link is-parent" href="https://www.svd.se/naringsliv">Näringsliv</a><button type="button" class="Navigation-submenu-toggle"><i class="Icon Icon--chevron-down"></i><i class="Icon Icon--chevron-up"></i></button><ul class="Navigation-submenu"><li class="Navigation-item Navigation-item-small-screen"><a class="Navigation-link" href="https://www.svd.se/naringsliv">Startsidan Näringsliv</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/bors/">Börs</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/naringsliv/motor">Motor</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/naringsliv/sok-foretag/">Sök företag</a></li></ul></li><li class="Navigation-item"><a class="Navigation-link is-parent" href="https://www.svd.se/kultur">Kultur</a><button type="button" class="Navigation-submenu-toggle"><i class="Icon Icon--chevron-down"></i><i class="Icon Icon--chevron-up"></i></button><ul class="Navigation-submenu"><li class="Navigation-item Navigation-item-small-screen"><a class="Navigation-link" href="https://www.svd.se/kultur">Startsidan Kultur</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/litteratur">Litteratur</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/under-strecket">Under strecket</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/film">Film</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/tv-och-streaming">Tv &amp; streaming</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/scen">Scen</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/musik">Musik</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/konst">Konst</a></li></ul></li><li class="Navigation-item"><a class="Navigation-link is-parent" href="https://www.svd.se/ledare">Ledare</a><button type="button" class="Navigation-submenu-toggle"><i class="Icon Icon--chevron-down"></i><i class="Icon Icon--chevron-up"></i></button><ul class="Navigation-submenu"><li class="Navigation-item Navigation-item-small-screen"><a class="Navigation-link" href="https://www.svd.se/ledare">Startsidan Ledare</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/ledare-kolumnister">Kolumner</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/ledarintervjun">Intervjuer</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/ledare-gastinlagg">Gästinlägg</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/larsson-laser">Larsson läser</a></li></ul></li><li class="Navigation-item"><a class="Navigation-link is-parent" href="https://www.svd.se/livet">Livet</a><button type="button" class="Navigation-submenu-toggle"><i class="Icon Icon--chevron-down"></i><i class="Icon Icon--chevron-up"></i></button><ul class="Navigation-submenu"><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/idagsidan">Idagsidan</a></li></ul></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/debatt">Debatt</a></li><li class="Navigation-item"><a class="Navigation-link is-parent" href="https://www.svd.se/perfect-guide">Perfect Guide</a><button type="button" class="Navigation-submenu-toggle"><i class="Icon Icon--chevron-down"></i><i class="Icon Icon--chevron-up"></i></button><ul class="Navigation-submenu"><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/perfect-guide/design">Design</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/perfect-guide/mode">Mode</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/perfect-guide/skonhet">Skönhet</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/perfect-guide/mat-och-dryck">Mat &amp; dryck</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/perfect-guide/resa">Resa</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/perfect-guide/halsa">Hälsa</a></li></ul></li><li class="Navigation-item"><a class="Navigation-link is-parent" href="https://kundservice.svd.se/dagens-tidning?utm_source=svdse&amp;utm_medium=menu&amp;utm_content=dt&amp;utm_campaign=dt&amp;intcmp=svdse:menu:dt:dt">Tidningen</a><button type="button" class="Navigation-submenu-toggle"><i class="Icon Icon--chevron-down"></i><i class="Icon Icon--chevron-up"></i></button><ul class="Navigation-submenu"><li class="Navigation-item"><a class="Navigation-link" href="https://esvd.svd.se">eSvD</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://kundservice.svd.se/Vara-produkter/SvD-som-PDF?utm_source=svdse&amp;utm_medium=menu&amp;utm_content=dt&amp;utm_campaign=dt&amp;intcmp=svdse:menu:dt:dt">PDF</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/arkiv">Historiskt sidarkiv</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/svds-poddar">Poddar</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/korsord">Korsord</a></li></ul></li><li class="Navigation-item Navigation-item--SiteMap"><span class="Navigation-link">A till Ö</span><div class="Navigation-link-icon"><i class="Icon Icon--chevron-right"></i></div></li></ul></div></nav><nav class="SiteMap"><div class="SiteMap-inner"><button type="button" class="SiteMap-button"><i class="Icon Icon--chevron-left"></i> <span>A till Ö</span></button><div class="SiteMap-columns"><div class="SiteMap-column"><ul class="SiteMap-menuList"><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/berglins">Berglins</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/bostadsboxen">Bostadsannonser</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/bragdguldet">Bragdguldet</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/bors/">Börs</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/debatt">Debatt</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/perfect-guide/design">Design</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/dodsannonser">Dödsannonser</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://esvd.svd.se">eSvD</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/film">Film</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/ledare-gastinlagg">Gästinlägg</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/arkiv">Historiskt sidarkiv</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/perfect-guide/halsa">Hälsa</a></li></ul></div><div class="SiteMap-column"><ul class="SiteMap-menuList"><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/idagsidan">Idagsidan</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/ledarintervjun">Intervjuer</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/junior">Junior</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/ledare-kolumnister">Kolumner</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/konst">Konst</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/konstliv">Konstliv</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/korsord">Korsord</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/krogguiden">Krogguiden</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur">Kultur</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://kundservice.svd.se/">Kundservice</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/larsson-laser">Larsson läser</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/ledare">Ledare</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/litteratur">Litteratur</a></li></ul></div><div class="SiteMap-column"><ul class="SiteMap-menuList"><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/livet">Livet</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/perfect-guide/mat-och-dryck">Mat &amp; dryck</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/mitt-stockholm">Mitt Stockholm</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/perfect-guide/mode">Mode</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/naringsliv/motor">Motor</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/musik">Musik</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/">Nyheter</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/naringsliv">Näringsliv</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://kundservice.svd.se/omsvd/">Om SvD</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://kundservice.svd.se/Vara-produkter/SvD-som-PDF?utm_source=svdse&amp;utm_medium=menu&amp;utm_content=dt&amp;utm_campaign=dt&amp;intcmp=svdse:menu:dt:dt">PDF</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/perfect-guide">Perfect Guide</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/svds-poddar">Poddar</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://kundservice.svd.se/prenumerera?kwsn=5069">Prenumerera</a></li></ul></div><div class="SiteMap-column"><ul class="SiteMap-menuList"><li class="Navigation-item"><a class="Navigation-link" href="https://kundservice.svd.se/annonsera/Privat/">Privatannonser</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/quiz">Quiz</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/rabattkod/">Rabattkod</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/perfect-guide/resa">Resa</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/resor">Resor</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/scen">Scen</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/perfect-guide/skonhet">Skönhet</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/sport">Sport</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/sprakkurser">Språkkurser</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/sudoku/?gametype=sudoku&amp;puzzleid=10478460&amp;customerid=svd">Sudoku</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/accent">SvD accent</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/svd-affarsbragd-2021">SvD Affärsbragd</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/butik">SvD butik</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://kundservice.svd.se/skola/">SvD Skola</a></li></ul></div><div class="SiteMap-column"><ul class="SiteMap-menuList"><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/sverige">Sverige</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/naringsliv/sok-foretag/">Sök företag</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://kundservice.svd.se/dagens-tidning?utm_source=svdse&amp;utm_medium=menu&amp;utm_content=dt&amp;utm_campaign=dt&amp;intcmp=svdse:menu:dt:dt">Tidningen</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/tipsa-svd">Tipsa SvD</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/tv-och-streaming">Tv &amp; streaming</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.tv.nu/#xtor=AD-500-[tvnu]-[TV]-[Navigation]-[svd.se]-[]-[SvD]">TV-guide</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/under-strecket">Under strecket</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/under-strecket-100-ar">Under strecket 100 år</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/vin-och-mat">Vin &amp; mat</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.klart.se/?svd#xtor=AD-500-[klart]-[Vader]-[Navigation]-[svd.se]-[]-[SvD]">Väder</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/varlden">Världen</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/webb-tv">Webb-tv</a></li><hr/></ul></div></div></div></nav><div class="UserMenu"><div class="UserMenu-top"><div class="UserMenu-top--loggedout is-active"><a class="UserMenu-subscribe-link" href="https://kundservice.svd.se/prenumerera?kwsn=5069"><i class="Icon Icon--subscribe2-white"></i>Prenumerera </a><button type="button" class="UserMenu-login-link UtilityLink is-active" data-svd-customer="loginLink" data-svd-internal-campaign="svdse:head"><span class="label">Logga in</span></button></div><div class="UserMenu-top--loggedin"><button type="button" class="UserMenu-close-button">Stäng</button><div class="UserMenu-user-label"><i class="Icon Icon--user-icon-blue"></i><span class="logged-in-as"><div class="logged-in-title">Inloggad som</div><div class="logged-in-user-name">Mitt namn</div></span></div></div></div><div class="UserMenu-bottom"><ul class="UserMenu-menuList"><li class="UserMenu-listItem UserMenu-listItem--hide-logged-out"><a class="FamilyShare" href="https://kundservice.svd.se/Prenumeration-och-installningar/Dela/">Dela din prenumeration <span class="NotificationLabel NotificationLabel--major" data-svd-func="family-share">Bjud in</span></a></li><li class="UserMenu-listItem UserMenu-listItem--you-follow UserMenu-listItem--hide-logged-out"><a href="https://www.svd.se/flode">Du följer <span class="NotificationLabel" data-svd-follow-func="follow"></span></a></li><li class="UserMenu-listItem UserMenu-listItem--saved-articles UserMenu-listItem--hide-logged-out"><a href="https://www.svd.se/sparat">Sparade artiklar <span class="NotificationLabel NotificationLabel--minor" data-svd-follow-func="articles"></span></a></li><li class="UserMenu-listItem"><a href="https://kundservice.svd.se/prenumeration-och-installningar">Prenumeration och inställningar</a></li><li class="UserMenu-listItem"><a href="https://www.svd.se/minsida/integritet?locale=sv_SE">Mina datainställningar</a></li><li class="UserMenu-listItem UserMenu-listItem--hide-logged-out"><a href="https://kundservice.svd.se/Prenumeration-och-installningar/Hantera-nyhetsbrev">Nyhetsbrev</a></li><li class="UserMenu-listItem UserMenu-listItem--hide-logged-in"><a href="https://kundservice.svd.se/nyhetsbrev">Nyhetsbrev</a></li><li class="UserMenu-listItem"><a href="https://kundservice.svd.se/">Kundservice</a></li><li class="UserMenu-listItem UserMenu-listItem--hide-logged-in"><a href="https://kundservice.svd.se/Foretag/?kwsn=5069&amp;intcmp=svdse%3Aprenumerera&amp;utm_source=svd_f%C3%B6retag_meny&amp;utm_medium=svd_meny&amp;utm_campaign=svd_meny&amp;utm_content=svd_meny">Prenumeration för företag och organisation</a></li><li class="UserMenu-listItem UserMenu-listItem--hide-logged-out"><button type="button" data-svd-customer="logoutLink">Logga ut</button></li></ul></div></div><div class="Search"><div class="Search-mobile"><button type="button" class="Search-mobile-link"><i class="Icon Icon--lens Search-mobile-icon"></i></button><input placeholder="Sök"/><button type="button" class="Search-mobile-clearbutton"><i class="Icon Icon--rounded-del-gray"></i></button></div></div></div></div></header><div class="CoreNavigation-bottom theme-Default noMobileApp"><div class="CoreNavigation-inner"><nav class="MainNavigation category-menu"><div class="MainNavigation-inner"><div class="MainNavigation-menu lp_mainNavigation"><ul class="MainNavigation-menuList js-allow-touch-scrolling"><li class="Navigation-item"><a class="Navigation-link is-parent" href="https://www.svd.se/">Nyheter</a><button type="button" class="Navigation-submenu-toggle"><i class="Icon Icon--chevron-down"></i><i class="Icon Icon--chevron-up"></i></button><ul class="Navigation-submenu"><li class="Navigation-item Navigation-item-small-screen"><a class="Navigation-link" href="https://www.svd.se/">Startsidan</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/sverige">Sverige</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/varlden">Världen</a></li><li class="Navigation-item is-current"><a class="Navigation-link" href="https://www.svd.se/sport">Sport</a></li></ul></li></ul></div></div></nav><div class="CoreNavigation-login"><div class="CoreNavigation-bottom--loggedout"><a class="CoreNavigation-subscribe-link" href="https://kundservice.svd.se/prenumerera?kwsn=5069"><i class="Icon Icon--subscribe2-white"></i>Prenumerera</a><button type="button" class="CoreNavigation-login-link" data-svd-customer="loginLink" data-svd-internal-campaign="svdse:head"><span class="login-label">Logga in</span></button></div><button type="button" class="CoreNavigation-login-user-button"><i class="Icon Icon--user-icon-blue"></i><span class="logged-in-as"><div class="logged-in-title">Inloggad som</div><div class="logged-in-user-name">Mitt namn</div></span></button></div><div id="react-notification"></div></div></div><div class="CoreNavigation-bottom-widgets-wrapper"><div class="CoreNavigation-bottom-widgets"></div></div><div data-controller="ie11" class="ie11DeprecationWarning"></div><noscript><style>
          #mega-ad-wrapper {
            display: none;
          }
        </style></noscript><div id="mega-ad-wrapper" class="OverlayWindow is-open"><div id="mega-scroll-elements" style="display:none"><div class="mega-scroll-ad-label">ANNONS</div><button class="mega-scroll-close-button" type="button"><img src="https://static.svd.se/assets/assets/images/closeButtonImage.png" alt="Stäng annonsen" width="28" height="28"/></button><div class="mega-scroll-button"><span>Scrolla ner till SvD</span><img src="https://static.svd.se/assets/assets/images/scrollImage.png" alt="Scrolla ner till SvD" width="54" height="54"/></div></div><div id="splash-elements" style="display:none"><div class="Masthead--splash u-hidden"><div class="Masthead-container Container Container--full"><a style="cursor:pointer" class="Masthead-mainSection" id="AdSplashOverlayWindowButton"><div class="Masthead-mainSectionInner"><div class="Logo Masthead-logo"><img src="https://static.svd.se/assets/assets/images/framework/svd-logo_extended.svg" alt="Svenska Dagbladet" width="276" height="33"/></div><p class="Masthead-waitText"><span class="UtilityLink"><span class="Masthead-waitTextAnchor"></span><script type="text/javascript">
                          window.SvD.ads.queue.push(function () {
                            SvD.ads.splashLinkText('Hot mot spelare och ledare i Gais polisanmäls', false);
                          });
</script></span></p></div></a></div></div></div><div id="ad-wrapper"><div id="AdWrapper-id-position-id--6a161ba7-d5b2-461d-aaea-a838fa589eab--default-article--splash-1" class=" AdContainer AdWrapper"><div id="Ad-id-position-id--6a161ba7-d5b2-461d-aaea-a838fa589eab--default-article--splash-1" class="Ad  Ad--unused" data-controller="postMessage" data-postmessage-command="hideAd,parallax-mobile,resizeAd,resizeMediationAd,toggleDarkmode,decorateSpinner" data-postmessage-origins="*"><div id="AdWrapperInner-id-position-id--6a161ba7-d5b2-461d-aaea-a838fa589eab--default-article--splash-1" class="Ad-content AdWrapper-inner" style="min-height:605px"><div id="AdPosition-container-wrapper-id-position-id--6a161ba7-d5b2-461d-aaea-a838fa589eab--default-article--splash-1" class="AdPosition" data-svd-ad-position-id="position-id--6a161ba7-d5b2-461d-aaea-a838fa589eab--default-article--splash-1" data-svd-ad-position-type="splash" data-svd-ad-position-handled-height="false"><div id="AdPosition-container-id-position-id--6a161ba7-d5b2-461d-aaea-a838fa589eab--default-article--splash-1" class="AdPosition-container"></div></div></div></div></div><div id="position-data-id--6a161ba7-d5b2-461d-aaea-a838fa589eab--default-article--splash-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--6a161ba7-d5b2-461d-aaea-a838fa589eab--default-article--splash-1" data-svd-ad-data-for-position-type="splash" data-svd-ad-data-for-ad-id="Ad-id-position-id--6a161ba7-d5b2-461d-aaea-a838fa589eab--default-article--splash-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--6a161ba7-d5b2-461d-aaea-a838fa589eab--default-article--splash-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--6a161ba7-d5b2-461d-aaea-a838fa589eab--default-article--splash-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--6a161ba7-d5b2-461d-aaea-a838fa589eab--default-article--splash-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--6a161ba7-d5b2-461d-aaea-a838fa589eab--default-article--splash-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:605,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-article-takeover&quot;},&quot;sizes&quot;:[[1,1],[2,2],[2,1]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:325,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-{mobileDeviceType}-article-takeover&quot;},&quot;sizes&quot;:[[1,1],[2,2],[2,1]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;,&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;asap&quot;,&quot;disposable&quot;:false,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:false,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[],&quot;tags&quot;:[],&quot;categories&quot;:[&quot;sport&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;y4gEb2&quot;,&quot;pageType&quot;:&quot;article&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--6a161ba7-d5b2-461d-aaea-a838fa589eab--default-article--splash-1&quot;,&quot;default-article&quot;,&quot;splash&quot;,&quot;splash-1&quot;,&quot;default-article--splash-1&quot;],&quot;adSegments&quot;:[],&quot;authors&quot;:[&quot;tt&quot;],&quot;paywall&quot;:&quot;yes&quot;}}" data-svd-ad-position-ad-segments=""></div><script type="text/javascript">
    SvD.ads.queue.push(function () {
      SvD.ads.preDefineAd(
        [{"deviceTypeAlternatives":["desktop"],"preLoad":false,"invCode":"se-svd-wde-article-takeover","sizes":[[1,1],[2,2],[2,1]],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["mobile"],"preLoad":false,"invCode":"se-svd-{mobileDeviceType}-article-takeover","sizes":[[1,1],[2,2],[2,1]],"allowedFormats":["banner"]}],
        'AdPosition-container-id-position-id--6a161ba7-d5b2-461d-aaea-a838fa589eab--default-article--splash-1',
        {"stories":[],"tags":[],"categories":["sport"],"subCategories":[],"articleIdentifier":"y4gEb2","pageType":"article","positionDetails":["position-data-id--6a161ba7-d5b2-461d-aaea-a838fa589eab--default-article--splash-1","default-article","splash","splash-1","default-article--splash-1"],"adSegments":[],"authors":["tt"],"paywall":"yes"},
        'y4gEb2'
      );
    });</script><script type="text/javascript">
  SvD.ads.queue.push(function () {
    SvD.ads.loadAdsIfPossibleBeforeDocReady();
  });
  </script></div></div><script type="text/javascript">
          if (SvD === undefined) {
            document.getElementById('mega-ad-wrapper').className = 'OverlayWindow';
          }
          SvD.ads.queue.push(function () {
            if (SvD.ads.disableSplash() || !SvD.config.ads.adsEnabled) {
              SvD.ads.hideSplashWrapper();
            }
          });
         </script><div class="context-container" data-controller="{&quot;nativeAdTeasers&quot;: { &quot;urls&quot;: {&quot;small&quot;: &quot;/api/topics/root/selections/native-article&quot;}}}"><div class="context-wrapper Page-section theme-Default" id="context-hot-mot-spelare-och-ledare-i-gais-polisanmals" data-controller="context" data-context-id="hot-mot-spelare-och-ledare-i-gais-polisanmals" data-context-pageview="{&quot;data&quot;:{&quot;pushStateUri&quot;:&quot;/hot-mot-spelare-och-ledare-i-gais-polisanmals&quot;,&quot;pageType&quot;:&quot;article&quot;,&quot;canonicalUrl&quot;:&quot;/hot-mot-spelare-och-ledare-i-gais-polisanmals&quot;,&quot;pageName&quot;:&quot;Hot mot spelare och ledare i Gais polisanmäls&quot;,&quot;siteSection&quot;:&quot;sport&quot;,&quot;subSection1&quot;:&quot;sport&quot;,&quot;pageImage&quot;:&quot;https://svd.vgc.no/v2/images/dee80a07-9378-4f0c-b2d1-96277cc47e78?q=80&amp;upscale=true&amp;w=1200&amp;s=0bc45811048430a08db538bd74057c7f078d6b47&quot;,&quot;article&quot;:{&quot;authors&quot;:[{&quot;id&quot;:&quot;tt&quot;,&quot;name&quot;:&quot;TT&quot;}],&quot;category&quot;:{&quot;id&quot;:&quot;sport&quot;},&quot;commercial&quot;:false,&quot;designType&quot;:&quot;default&quot;,&quot;firstPublishedAt&quot;:&quot;2021-08-27T12:11:21.000Z&quot;,&quot;id&quot;:&quot;hot-mot-spelare-och-ledare-i-gais-polisanmals&quot;,&quot;originId&quot;:&quot;y4gEb2&quot;,&quot;newsLifetime&quot;:20,&quot;newsValue&quot;:10,&quot;paywallSetting&quot;:&quot;metered&quot;,&quot;subCategory&quot;:{},&quot;tags&quot;:[],&quot;title&quot;:&quot;Hot mot spelare och ledare i Gais polisanmäls&quot;,&quot;updatedAt&quot;:&quot;2021-08-27T12:11:21.000Z&quot;,&quot;wordCount&quot;:123},&quot;buyScreen&quot;:{&quot;meterName&quot;:&quot;Meter_Offer_Abroad&quot;}}}" data-context-next="{&quot;stickTo&quot;:&quot;bottom&quot;,&quot;stickyCompareElement&quot;:&quot;context&quot;,&quot;showOffset&quot;:&quot;1200+&quot;,&quot;hideOffset&quot;:200,&quot;index&quot;:0,&quot;classes&quot;:&quot;Page-section theme-Default&quot;,&quot;contextLabel&quot;:&quot;från sektionen Sport&quot;}"><article id="y4gEb2" class="StyledArticle-www__sc-184mxin-0 kwZSer ArticleLayout ArticleLayout--blocked theme-Default context-container lp_article_content" data-id="y4gEb2" data-svd-id="hot-mot-spelare-och-ledare-i-gais-polisanmals" data-controller="[&quot;articleSlideshow&quot;]"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.svd.se/hot-mot-spelare-och-ledare-i-gais-polisanmals"},"datePublished":"2021-08-27T12:11:21.000Z","author":[{"@type":"Person","name":"TT","sameAs":"https://www.svd.se/av/tt"}],"publisher":{"@type":"Organization","name":"Svenska Dagbladet","sameAs":"https://www.svd.se","logo":{"@type":"ImageObject","url":"https://static.svd.se/assets/assets/images/header/svd-logo.png","width":430,"height":60}},"headline":"Hot mot spelare och ledare i Gais polisanmäls","description":"Flera spelare och ledare i Gais har hotats i ett meddelande med anonym avsändare, skriver klubben på sin webbsajt. Avsändaren hänvisar till Göteborgslagets svaga resultat i superettan denna säsong, och hotar med konsekvenser. Gais kommer att polisanmäla hotet. ”Klubben kommer aldrig att acceptera hot mot spelare, ledare, övrig personal, styrelse...","image":{"@type":"ImageObject","url":"https://svd.vgc.no/v2/images/dee80a07-9378-4f0c-b2d1-96277cc47e78?h=630&q=80&upscale=true&w=1200&s=66bd2c32025486f5c44b063e202336ca69bb6ea5","width":1200,"height":900},"isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".Body"}}</script><div class="Container Container--section"><header class="ArticleLayout-head"><div class="ArticleLayout-category"><div class="SectionHeading SectionHeading--bordered SectionHeading--inArticle"></div></div><div class="ArticleHead ArticleHead--withSpace"><h1 class="ArticleHead-heading">Hot mot spelare och ledare i Gais polisanmäls</h1><div class="ArticleLayout-head-imageWrapper"><figure class="Figure"><div class="Figure-image ArticleLayout-featureImage FlexEmbed FlexEmbed--16by9"><picture class="FlexEmbed-item"><source srcSet="https://svd.vgc.no/v2/images/dee80a07-9378-4f0c-b2d1-96277cc47e78?fit=crop&amp;format=auto&amp;h=1125&amp;q=80&amp;upscale=true&amp;w=2000&amp;s=b6a08f4de78d42dd23ee787f054e84dd227ee584 2000w, https://svd.vgc.no/v2/images/dee80a07-9378-4f0c-b2d1-96277cc47e78?fit=crop&amp;format=auto&amp;h=1069&amp;q=80&amp;upscale=true&amp;w=1900&amp;s=c6bb5978c24c4a31ac1e507452cdbdd9128e1da3 1900w, https://svd.vgc.no/v2/images/dee80a07-9378-4f0c-b2d1-96277cc47e78?fit=crop&amp;format=auto&amp;h=1013&amp;q=80&amp;upscale=true&amp;w=1800&amp;s=4987bcbb0c83f457e97cb6ce5705d88f305683b2 1800w, https://svd.vgc.no/v2/images/dee80a07-9378-4f0c-b2d1-96277cc47e78?fit=crop&amp;format=auto&amp;h=956&amp;q=80&amp;upscale=true&amp;w=1700&amp;s=f6c609779fc8a9cd5d93092fffc9592278b1d355 1700w, https://svd.vgc.no/v2/images/dee80a07-9378-4f0c-b2d1-96277cc47e78?fit=crop&amp;format=auto&amp;h=900&amp;q=80&amp;upscale=true&amp;w=1600&amp;s=185beb48311708dfd2966b5ccd089e85f8fddace 1600w, https://svd.vgc.no/v2/images/dee80a07-9378-4f0c-b2d1-96277cc47e78?fit=crop&amp;format=auto&amp;h=844&amp;q=80&amp;upscale=true&amp;w=1500&amp;s=f61061d25d67a113c60dc91b272502f2b1047e34 1500w, https://svd.vgc.no/v2/images/dee80a07-9378-4f0c-b2d1-96277cc47e78?fit=crop&amp;format=auto&amp;h=788&amp;q=80&amp;upscale=true&amp;w=1400&amp;s=83dd65e00c2d4fa29f9ae8118f9688e11dc57535 1400w, https://svd.vgc.no/v2/images/dee80a07-9378-4f0c-b2d1-96277cc47e78?fit=crop&amp;format=auto&amp;h=731&amp;q=80&amp;upscale=true&amp;w=1300&amp;s=56ec3c7dd64084bd6da0388e97b031b704b35ef3 1300w, https://svd.vgc.no/v2/images/dee80a07-9378-4f0c-b2d1-96277cc47e78?fit=crop&amp;format=auto&amp;h=675&amp;q=80&amp;upscale=true&amp;w=1200&amp;s=94429e3015b4b8b51829c747f5167cfb1ddad9b5 1200w, https://svd.vgc.no/v2/images/dee80a07-9378-4f0c-b2d1-96277cc47e78?fit=crop&amp;format=auto&amp;h=619&amp;q=80&amp;upscale=true&amp;w=1100&amp;s=636e83dd9b1c97c4d7d520cc740e3f936faeb099 1100w, https://svd.vgc.no/v2/images/dee80a07-9378-4f0c-b2d1-96277cc47e78?fit=crop&amp;format=auto&amp;h=551&amp;q=80&amp;upscale=true&amp;w=980&amp;s=6e2a45029eda91ea18c851f8715c4a98fd24d857 980w, https://svd.vgc.no/v2/images/dee80a07-9378-4f0c-b2d1-96277cc47e78?fit=crop&amp;format=auto&amp;h=281&amp;q=80&amp;upscale=true&amp;w=500&amp;s=5f181ad7eacffd6e7482d249dddc441db53cd47d 500w" sizes="100vw" media="(min-width: 980px)"/><source srcSet="https://svd.vgc.no/v2/images/dee80a07-9378-4f0c-b2d1-96277cc47e78?fit=crop&amp;format=auto&amp;h=551&amp;q=80&amp;upscale=true&amp;w=980&amp;s=6e2a45029eda91ea18c851f8715c4a98fd24d857 980w, https://svd.vgc.no/v2/images/dee80a07-9378-4f0c-b2d1-96277cc47e78?fit=crop&amp;format=auto&amp;h=506&amp;q=80&amp;upscale=true&amp;w=900&amp;s=340a49a66dbd473a42f63bd0133fb5d25675e95e 900w, https://svd.vgc.no/v2/images/dee80a07-9378-4f0c-b2d1-96277cc47e78?fit=crop&amp;format=auto&amp;h=450&amp;q=80&amp;upscale=true&amp;w=800&amp;s=ee3585261ff5ac013edd5400b8a6b66fcd450daf 800w, https://svd.vgc.no/v2/images/dee80a07-9378-4f0c-b2d1-96277cc47e78?fit=crop&amp;format=auto&amp;h=394&amp;q=80&amp;upscale=true&amp;w=700&amp;s=e8c9f34f54f78e3e52567660fa1ba4c9790040e7 700w, https://svd.vgc.no/v2/images/dee80a07-9378-4f0c-b2d1-96277cc47e78?fit=crop&amp;format=auto&amp;h=338&amp;q=80&amp;upscale=true&amp;w=600&amp;s=f9be83c1bd5f7060fdd0df9c4fede1fd88ad713b 600w, https://svd.vgc.no/v2/images/dee80a07-9378-4f0c-b2d1-96277cc47e78?fit=crop&amp;format=auto&amp;h=281&amp;q=80&amp;upscale=true&amp;w=500&amp;s=5f181ad7eacffd6e7482d249dddc441db53cd47d 500w, https://svd.vgc.no/v2/images/dee80a07-9378-4f0c-b2d1-96277cc47e78?fit=crop&amp;format=auto&amp;h=225&amp;q=80&amp;upscale=true&amp;w=400&amp;s=e8574782b302a0f8a61eb16146f7ffe4e291210e 400w, https://svd.vgc.no/v2/images/dee80a07-9378-4f0c-b2d1-96277cc47e78?fit=crop&amp;format=auto&amp;h=169&amp;q=80&amp;upscale=true&amp;w=300&amp;s=e7991a68aace95e533711391adf1bc1491415f24 300w" sizes="100vw"/><img src="https://svd.vgc.no/v2/images/dee80a07-9378-4f0c-b2d1-96277cc47e78?fit=crop&amp;h=551&amp;q=80&amp;upscale=true&amp;w=980&amp;s=d47a5097096843486ff87db6f9fcce7278c8c820" alt="Här jublar Gais efter ett mål i superettan. Men i år har det blivit få poäng för Göteborgslaget, trots en fin start på säsongen. Arkivbild." data-image-index="0" width="980" height="551"/></picture></div><figcaption class="Figure-caption ArticleLayout-featureImageCaption">Här jublar Gais efter ett mål i superettan. Men i år har det blivit få poäng för Göteborgslaget, trots en fin start på säsongen. Arkivbild. Foto: Naina Helén Jåma/TT</figcaption></figure></div></div></header><div class="ArticleLayout-container"><div class="ArticleLayout-main"><div class="ArticleLayout-subHeader ArticleLayout-subHeader--noDeck"><div class="ArticleLayout-meta" data-controller="overlay"><img src="https://static.svd.se/assets/assets/images/under-strecket.svg" alt="Under strecket" class="ArticleLayout-meta-underline u-hidden" width="640" height="8"/><div class="Meta"><div class="Meta-wrapper"><div class="Meta-part Meta-part--author">TT</div><div class="Meta-part Meta-part--published"><span class="Time-prefix">Publicerad </span><time data-datetime="2021-08-27T12:11:21.000Z" data-article-format="true">2021-08-27 14.11</time></div></div><div class="MetaPartShare-www__sc-uw432o-0 hvdwEE"><button type="button" title="Dela" class="Button Button--circle Button--colorLight u-spaceRightMicro js-overlay-trigger"><i class="Icon Icon--share-dark-gray"></i></button><span class="MetaPartReadlater-www__sc-uw432o-1 kkuPeM"><button type="button" class="Button Button--circle Button--colorLight" title="Spara" data-svd-follow-type="article" data-svd-follow-id="y4gEb2" data-svd-follow-key="hot-mot-spelare-och-ledare-i-gais-polisanmals" data-svd-click-intent="Follow"><span data-svd-subscribe-status="false"><i class="Icon Icon--bookmark-dark-gray"></i></span><span class="u-hidden" data-svd-subscribe-status="true"><i class="Icon Icon--bookmark-dark-gray is-active"></i></span></button></span></div></div><aside class="OverlayWindow js-overlay"><button class="OverlayWindow-close js-overlay-close" type="button">Stäng</button><div class="OverlayWindow-content OverlayWindow-content--tight u-textCenter"><div class="OverlayWindow-title u-trailerSmall">Dela artikeln:</div><h3 class="u-trailerDouble"><div class="Heading Heading--milli">Hot mot spelare och ledare i Gais polisanmäls</div></h3><div><a href="https://www.facebook.com/dialog/share?app_id=120052334696503&amp;display=popup&amp;href=https%3A%2F%2Fwww.svd.se%2Fhot-mot-spelare-och-ledare-i-gais-polisanmals&amp;redirect_uri=https%3A%2F%2Fwww.svd.se%2Fhot-mot-spelare-och-ledare-i-gais-polisanmals" data-svd-fb-url="https://www.svd.se/hot-mot-spelare-och-ledare-i-gais-polisanmals" target="_blank" rel="noopener noreferrer" class="Button Button--circle Button--big Button--colorFacebook Button--filled u-spaceLeftTiny u-spaceRightTiny Share-button-Fb noMobileApp" title="Dela på Facebook"><i class="FontIcon FontIcon--facebook FontIcon--big"><span class="FontIcon-label">Facebook</span></i></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.svd.se%2Fhot-mot-spelare-och-ledare-i-gais-polisanmals&amp;text=Hot%20mot%20spelare%20och%20ledare%20i%20Gais%20polisanm%C3%A4ls&amp;via=SvD" target="_blank" rel="noopener noreferrer" data-svd-twitter-url="https://www.svd.se/hot-mot-spelare-och-ledare-i-gais-polisanmals" class="Button Button--circle Button--big Button--colorTwitter Button--filled u-spaceLeftTiny u-spaceRightTiny Share-button-Twitter noMobileApp" title="Dela på Twitter"><i class="FontIcon FontIcon--twitter FontIcon--big"><span class="FontIcon-label">Twitter</span></i></a><a target="_blank" rel="noopener noreferrer" href="mailto:?subject=Artikeltips%20fr%C3%A5n%20SvD&amp;body=Jag%20vill%20tipsa%20dig%20om%20denna%20artikel%20fr%C3%A5n%20Svenska%20Dagbladet%3A%0D%0Ahttps%3A%2F%2Fwww.svd.se%2Fhot-mot-spelare-och-ledare-i-gais-polisanmals" class="Button Button--circle Button--big Button--gray Button--filled u-spaceLeftTiny u-spaceRightTiny noMobileApp" title="Dela via e-post"><i class="FontIcon FontIcon--mail FontIcon--big"><span class="FontIcon-label">E-post</span></i></a></div></div></aside></div></div></div></div></div><div class="OverlayWindow js-article-slideshow-overlay "><button type="button" class="OverlayWindow-close js-article-slideshow-overlay-close">Stäng</button><div class="Slideshow Slideshow--inOverlayWindow has-minimalUI js-article-slideshow "><div class="js-overlay-slideshow-trigger"></div><div class="Slideshow-navigatePrevNext"><button type="button" class="Slideshow-navigate Slideshow-navigate--prev FontIcon FontIcon--arrow-left js-slideshow-prev" aria-label="Föregående"></button><button type="button" class="Slideshow-navigate Slideshow-navigate--next FontIcon FontIcon--arrow-right js-slideshow-next" aria-label="Nästa"></button></div></div></div><div class="Container Container--ad Container--ad-panorama AdOuterMostContainer u-noPrint"><div id="AdWrapper-id-position-id--1b6db236-8e3c-464b-a6d0-cdb405e08e39--default-context-article--top-1" class=" AdContainer AdWrapper"><div id="Ad-id-position-id--1b6db236-8e3c-464b-a6d0-cdb405e08e39--default-context-article--top-1" class="Ad Ad--panorama  Ad--unused" data-controller="postMessage" data-postmessage-command="hideAd,parallax-mobile,resizeAd,resizeMediationAd,toggleDarkmode,decorateSpinner" data-postmessage-origins="*"><div class="Ad-text">Annons</div><div id="AdWrapperInner-id-position-id--1b6db236-8e3c-464b-a6d0-cdb405e08e39--default-context-article--top-1" class="Ad-content AdWrapper-inner" style="min-height:240px"><div id="AdPosition-container-wrapper-id-position-id--1b6db236-8e3c-464b-a6d0-cdb405e08e39--default-context-article--top-1" class="AdPosition" data-svd-ad-position-id="position-id--1b6db236-8e3c-464b-a6d0-cdb405e08e39--default-context-article--top-1" data-svd-ad-position-type="top" data-svd-ad-position-handled-height="false"><div id="AdPosition-container-id-position-id--1b6db236-8e3c-464b-a6d0-cdb405e08e39--default-context-article--top-1" class="AdPosition-container"></div></div></div></div></div><div id="position-data-id--1b6db236-8e3c-464b-a6d0-cdb405e08e39--default-context-article--top-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--1b6db236-8e3c-464b-a6d0-cdb405e08e39--default-context-article--top-1" data-svd-ad-data-for-position-type="top" data-svd-ad-data-for-ad-id="Ad-id-position-id--1b6db236-8e3c-464b-a6d0-cdb405e08e39--default-context-article--top-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--1b6db236-8e3c-464b-a6d0-cdb405e08e39--default-context-article--top-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--1b6db236-8e3c-464b-a6d0-cdb405e08e39--default-context-article--top-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--1b6db236-8e3c-464b-a6d0-cdb405e08e39--default-context-article--top-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--1b6db236-8e3c-464b-a6d0-cdb405e08e39--default-context-article--top-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:240,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-article-toppanorama&quot;},&quot;sizes&quot;:[[980,240],[980,551],[1250,360],[980,480],[1250,285]],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:240,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-article-toppanorama&quot;},&quot;sizes&quot;:[980,240],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:325,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-{mobileDeviceType}-article-toppanorama&quot;},&quot;sizes&quot;:[[320,320],[320,250],[2,1]],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:120},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-120}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}},{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:0},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:0}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[],&quot;tags&quot;:[],&quot;categories&quot;:[&quot;sport&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;y4gEb2&quot;,&quot;pageType&quot;:&quot;context-article&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--1b6db236-8e3c-464b-a6d0-cdb405e08e39--default-context-article--top-1&quot;,&quot;default-context-article&quot;,&quot;top&quot;,&quot;top-1&quot;,&quot;default-context-article--top-1&quot;],&quot;adSegments&quot;:[],&quot;authors&quot;:[&quot;tt&quot;],&quot;paywall&quot;:&quot;yes&quot;}}" data-svd-ad-position-ad-segments=""></div><script type="text/javascript">
    SvD.ads.queue.push(function () {
      SvD.ads.preDefineAd(
        [{"deviceTypeAlternatives":["desktop"],"preLoad":true,"invCode":"se-svd-wde-article-toppanorama","sizes":[[980,240],[980,551],[1250,360],[980,480],[1250,285]],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["tablet"],"preLoad":true,"invCode":"se-svd-wde-article-toppanorama","sizes":[980,240],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["mobile"],"preLoad":true,"invCode":"se-svd-{mobileDeviceType}-article-toppanorama","sizes":[[320,320],[320,250],[2,1]],"allowedFormats":["banner"]}],
        'AdPosition-container-id-position-id--1b6db236-8e3c-464b-a6d0-cdb405e08e39--default-context-article--top-1',
        {"stories":[],"tags":[],"categories":["sport"],"subCategories":[],"articleIdentifier":"y4gEb2","pageType":"context-article","positionDetails":["position-data-id--1b6db236-8e3c-464b-a6d0-cdb405e08e39--default-context-article--top-1","default-context-article","top","top-1","default-context-article--top-1"],"adSegments":[],"authors":["tt"],"paywall":"yes"},
        'y4gEb2'
      );
    });</script></div><section class="ArticleLayout ArticleSection"><div class="Container Container--section"><div class="ArticleLayout-container"><div class="ArticleLayout-main"><div class="Body"><p>Flera spelare och ledare i Gais har hotats i ett meddelande med anonym avsändare, skriver klubben på sin webbsajt.</p><div class="u-fadeOut"><p>Avsändaren hänvisar till Göteborgslagets svaga resultat i superettan denna säsong, och hotar med konsekvenser.</p></div><div class="paywall-loader"><div data-controller="loader" data-loader-url="https://www.svd.se/sales-message/buy-screens?type=Meter_Offer_Abroad&amp;theme=default" data-loader-strategy="dom-ready"></div></div></div></div></div></div></section></article></div><div data-controller="loader" data-loader-url="/api/topics/sport/selections/nyheter?variant=context&amp;openArticleId=hot-mot-spelare-och-ledare-i-gais-polisanmals&amp;theme=default" data-loader-strategy="dom-ready"></div><div id="toppnyheter-0" class="Page-section theme-Default Page-section--contextReading u-noPrint "><div class="Container Container--ad Container--ad-panorama AdOuterMostContainer u-noPrint"><div id="AdWrapper-id-position-id--9ad7d328-7be7-4f56-aab0-113c4a44d6d1--default-trail--in-between-top-1" class=" AdContainer AdWrapper"><div id="Ad-id-position-id--9ad7d328-7be7-4f56-aab0-113c4a44d6d1--default-trail--in-between-top-1" class="Ad Ad--panorama Ad--panorama Ad--unused" data-controller="postMessage" data-postmessage-command="hideAd,parallax-mobile,resizeAd,resizeMediationAd,toggleDarkmode,decorateSpinner" data-postmessage-origins="*"><div class="Ad-text">Annons</div><div id="AdWrapperInner-id-position-id--9ad7d328-7be7-4f56-aab0-113c4a44d6d1--default-trail--in-between-top-1" class="Ad-content AdWrapper-inner" style="min-height:240px"><div id="AdPosition-container-wrapper-id-position-id--9ad7d328-7be7-4f56-aab0-113c4a44d6d1--default-trail--in-between-top-1" class="AdPosition" data-svd-ad-position-id="position-id--9ad7d328-7be7-4f56-aab0-113c4a44d6d1--default-trail--in-between-top-1" data-svd-ad-position-type="in-between-top" data-svd-ad-position-handled-height="false"><div id="AdPosition-container-id-position-id--9ad7d328-7be7-4f56-aab0-113c4a44d6d1--default-trail--in-between-top-1" class="AdPosition-container"></div></div></div></div></div><div id="position-data-id--9ad7d328-7be7-4f56-aab0-113c4a44d6d1--default-trail--in-between-top-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--9ad7d328-7be7-4f56-aab0-113c4a44d6d1--default-trail--in-between-top-1" data-svd-ad-data-for-position-type="in-between-top" data-svd-ad-data-for-ad-id="Ad-id-position-id--9ad7d328-7be7-4f56-aab0-113c4a44d6d1--default-trail--in-between-top-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--9ad7d328-7be7-4f56-aab0-113c4a44d6d1--default-trail--in-between-top-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--9ad7d328-7be7-4f56-aab0-113c4a44d6d1--default-trail--in-between-top-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--9ad7d328-7be7-4f56-aab0-113c4a44d6d1--default-trail--in-between-top-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--9ad7d328-7be7-4f56-aab0-113c4a44d6d1--default-trail--in-between-top-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:240,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-article-panorama_1&quot;},&quot;sizes&quot;:[[980,240],[1,1],[1250,360],[640,320],[530,300],[480,270],[1250,285],[640,640],[1920,1080]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:240,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-article-panorama_1&quot;},&quot;sizes&quot;:[[980,240],[1,1],[640,320],[530,300],[480,270]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:165,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-{mobileDeviceType}-article-panorama_1&quot;},&quot;sizes&quot;:[[320,320],[1,1],[320,250],[320,185],[320,400]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;video&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:120},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-120}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}},{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-400},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:0}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[],&quot;tags&quot;:[],&quot;categories&quot;:[&quot;sport&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;y4gEb2&quot;,&quot;pageType&quot;:&quot;trail&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--9ad7d328-7be7-4f56-aab0-113c4a44d6d1--default-trail--in-between-top-1&quot;,&quot;default-trail&quot;,&quot;in-between-top&quot;,&quot;in-between-top-1&quot;,&quot;default-trail--in-between-top-1&quot;],&quot;adSegments&quot;:[],&quot;authors&quot;:[&quot;tt&quot;],&quot;paywall&quot;:&quot;yes&quot;}}" data-svd-ad-position-ad-segments=""></div><script type="text/javascript">
    SvD.ads.queue.push(function () {
      SvD.ads.preDefineAd(
        [{"deviceTypeAlternatives":["desktop"],"preLoad":false,"invCode":"se-svd-wde-article-panorama_1","sizes":[[980,240],[1,1],[1250,360],[640,320],[530,300],[480,270],[1250,285],[640,640],[1920,1080]],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["tablet"],"preLoad":false,"invCode":"se-svd-wde-article-panorama_1","sizes":[[980,240],[1,1],[640,320],[530,300],[480,270]],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["mobile"],"preLoad":false,"invCode":"se-svd-{mobileDeviceType}-article-panorama_1","sizes":[[320,320],[1,1],[320,250],[320,185],[320,400]],"allowedFormats":["banner","video"]}],
        'AdPosition-container-id-position-id--9ad7d328-7be7-4f56-aab0-113c4a44d6d1--default-trail--in-between-top-1',
        {"stories":[],"tags":[],"categories":["sport"],"subCategories":[],"articleIdentifier":"y4gEb2","pageType":"trail","positionDetails":["position-data-id--9ad7d328-7be7-4f56-aab0-113c4a44d6d1--default-trail--in-between-top-1","default-trail","in-between-top","in-between-top-1","default-trail--in-between-top-1"],"adSegments":[],"authors":["tt"],"paywall":"yes"},
        'y4gEb2'
      );
    });</script></div><div class="StartLayout"><div class="Container Container--section"><div class="StartLayout-section StartLayout-section--noMargin ContentLayout u-trailerThreeQuartersNegative"><div class="ContentLayout-mainColumn ContentLayout--noMetaColumn ContentLayout--noExtraColumn"><h2 class="SectionHeading Utility Utility--milli u-paddingLeftHalf"><strong class="SectionHeading-part">Mer från </strong><a class="UtilityLink UtilityLink--inherit" href="/"><strong>Startsidan</strong></a></h2></div></div></div><div class="Container Container--section"><div class="StartLayout-section StartLayout-section--noMargin ContentLayout"><div class="ContentLayout-mainColumn"><div data-controller="loader" data-loader-url="/api/selections/curate-top?variant=nyheter&amp;theme=default" data-loader-strategy="dom-ready"></div></div><div class="ContentLayout-metaColumn u-leaderQuarter"><div class="Grid-break Grid-break--vertical Grid-m-break--none"><div data-controller="loader" data-loader-url="/api/topics/root/selections/senaste?variant=list&amp;withNative=false&amp;length=5&amp;theme=default" data-loader-strategy="dom-ready"></div></div><div class="ContentLayout-metaColumnAd u-l-leaderHalf"><div id="AdWrapper-id-position-id--37c966a3-bd52-4a59-ad07-4bdde0a48421--default-trail--insider-1" class=" AdContainer AdWrapper"><div id="Ad-id-position-id--37c966a3-bd52-4a59-ad07-4bdde0a48421--default-trail--insider-1" class="Ad Ad--insider  Ad--unused" data-controller="postMessage" data-postmessage-command="hideAd,parallax-mobile,resizeAd,resizeMediationAd,toggleDarkmode,decorateSpinner" data-postmessage-origins="*"><div class="Ad-text">Annons</div><div id="AdWrapperInner-id-position-id--37c966a3-bd52-4a59-ad07-4bdde0a48421--default-trail--insider-1" class="Ad-content AdWrapper-inner" style="min-height:485px"><div id="AdPosition-container-wrapper-id-position-id--37c966a3-bd52-4a59-ad07-4bdde0a48421--default-trail--insider-1" class="AdPosition" data-svd-ad-position-id="position-id--37c966a3-bd52-4a59-ad07-4bdde0a48421--default-trail--insider-1" data-svd-ad-position-type="insider" data-svd-ad-position-handled-height="false"><div id="AdPosition-container-id-position-id--37c966a3-bd52-4a59-ad07-4bdde0a48421--default-trail--insider-1" class="AdPosition-container"></div></div></div></div></div><div id="position-data-id--37c966a3-bd52-4a59-ad07-4bdde0a48421--default-trail--insider-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--37c966a3-bd52-4a59-ad07-4bdde0a48421--default-trail--insider-1" data-svd-ad-data-for-position-type="insider" data-svd-ad-data-for-ad-id="Ad-id-position-id--37c966a3-bd52-4a59-ad07-4bdde0a48421--default-trail--insider-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--37c966a3-bd52-4a59-ad07-4bdde0a48421--default-trail--insider-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--37c966a3-bd52-4a59-ad07-4bdde0a48421--default-trail--insider-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--37c966a3-bd52-4a59-ad07-4bdde0a48421--default-trail--insider-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--37c966a3-bd52-4a59-ad07-4bdde0a48421--default-trail--insider-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:1000,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:485,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-article-insider_1&quot;},&quot;sizes&quot;:[[300,250],[300,600],[300,480],[2,1]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:0}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[],&quot;tags&quot;:[],&quot;categories&quot;:[&quot;sport&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;y4gEb2&quot;,&quot;pageType&quot;:&quot;trail&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--37c966a3-bd52-4a59-ad07-4bdde0a48421--default-trail--insider-1&quot;,&quot;default-trail&quot;,&quot;insider&quot;,&quot;insider-1&quot;,&quot;default-trail--insider-1&quot;],&quot;adSegments&quot;:[],&quot;authors&quot;:[&quot;tt&quot;],&quot;paywall&quot;:&quot;yes&quot;}}" data-svd-ad-position-ad-segments=""></div><script type="text/javascript">
    SvD.ads.queue.push(function () {
      SvD.ads.preDefineAd(
        [{"deviceTypeAlternatives":["desktop"],"preLoad":false,"invCode":"se-svd-wde-article-insider_1","sizes":[[300,250],[300,600],[300,480],[2,1]],"allowedFormats":["banner"]}],
        'AdPosition-container-id-position-id--37c966a3-bd52-4a59-ad07-4bdde0a48421--default-trail--insider-1',
        {"stories":[],"tags":[],"categories":["sport"],"subCategories":[],"articleIdentifier":"y4gEb2","pageType":"trail","positionDetails":["position-data-id--37c966a3-bd52-4a59-ad07-4bdde0a48421--default-trail--insider-1","default-trail","insider","insider-1","default-trail--insider-1"],"adSegments":[],"authors":["tt"],"paywall":"yes"},
        'y4gEb2'
      );
    });</script></div></div><div class="ContentLayout-extraColumn u-leaderQuarter u-hidden u-desktop-visible"><div class="ContentLayout-extraColumnAd" data-controller="stickyOnScroll"><div class="js-sticky"><div id="AdWrapper-id-position-id--4720c121-f63a-44f0-8ea5-2119e99782b9--default-trail--wide-screen-1" class=" AdContainer AdWrapper"><div id="Ad-id-position-id--4720c121-f63a-44f0-8ea5-2119e99782b9--default-trail--wide-screen-1" class="Ad  Ad--unused" data-controller="postMessage" data-postmessage-command="hideAd,parallax-mobile,resizeAd,resizeMediationAd,toggleDarkmode,decorateSpinner" data-postmessage-origins="*"><div class="Ad-text">Annons</div><div id="AdWrapperInner-id-position-id--4720c121-f63a-44f0-8ea5-2119e99782b9--default-trail--wide-screen-1" class="Ad-content AdWrapper-inner" style="min-height:485px"><div id="AdPosition-container-wrapper-id-position-id--4720c121-f63a-44f0-8ea5-2119e99782b9--default-trail--wide-screen-1" class="AdPosition" data-svd-ad-position-id="position-id--4720c121-f63a-44f0-8ea5-2119e99782b9--default-trail--wide-screen-1" data-svd-ad-position-type="wide-screen" data-svd-ad-position-handled-height="false"><div id="AdPosition-container-id-position-id--4720c121-f63a-44f0-8ea5-2119e99782b9--default-trail--wide-screen-1" class="AdPosition-container"></div></div></div></div></div><div id="position-data-id--4720c121-f63a-44f0-8ea5-2119e99782b9--default-trail--wide-screen-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--4720c121-f63a-44f0-8ea5-2119e99782b9--default-trail--wide-screen-1" data-svd-ad-data-for-position-type="wide-screen" data-svd-ad-data-for-ad-id="Ad-id-position-id--4720c121-f63a-44f0-8ea5-2119e99782b9--default-trail--wide-screen-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--4720c121-f63a-44f0-8ea5-2119e99782b9--default-trail--wide-screen-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--4720c121-f63a-44f0-8ea5-2119e99782b9--default-trail--wide-screen-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--4720c121-f63a-44f0-8ea5-2119e99782b9--default-trail--wide-screen-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--4720c121-f63a-44f0-8ea5-2119e99782b9--default-trail--wide-screen-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:1100,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:485,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-article-widescreen_1&quot;},&quot;sizes&quot;:[[250,600],[160,600]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:0}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[],&quot;tags&quot;:[],&quot;categories&quot;:[&quot;sport&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;y4gEb2&quot;,&quot;pageType&quot;:&quot;trail&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--4720c121-f63a-44f0-8ea5-2119e99782b9--default-trail--wide-screen-1&quot;,&quot;default-trail&quot;,&quot;wide-screen&quot;,&quot;wide-screen-1&quot;,&quot;default-trail--wide-screen-1&quot;],&quot;adSegments&quot;:[],&quot;authors&quot;:[&quot;tt&quot;],&quot;paywall&quot;:&quot;yes&quot;}}" data-svd-ad-position-ad-segments=""></div><script type="text/javascript">
    SvD.ads.queue.push(function () {
      SvD.ads.preDefineAd(
        [{"deviceTypeAlternatives":["desktop"],"preLoad":false,"invCode":"se-svd-wde-article-widescreen_1","sizes":[[250,600],[160,600]],"allowedFormats":["banner"]}],
        'AdPosition-container-id-position-id--4720c121-f63a-44f0-8ea5-2119e99782b9--default-trail--wide-screen-1',
        {"stories":[],"tags":[],"categories":["sport"],"subCategories":[],"articleIdentifier":"y4gEb2","pageType":"trail","positionDetails":["position-data-id--4720c121-f63a-44f0-8ea5-2119e99782b9--default-trail--wide-screen-1","default-trail","wide-screen","wide-screen-1","default-trail--wide-screen-1"],"adSegments":[],"authors":["tt"],"paywall":"yes"},
        'y4gEb2'
      );
    });</script></div></div></div></div><div class="ContentLayout ContentLayout--noExtraColumn u-leaderNormal u-trailerNormal"><div class="ContentLayout-mainColumn"><a href="/" class="UtilityLink UtilityLink--serif">Till startsidan för Svenska Dagbladet</a></div></div></div></div></div><div id="fb-root"></div></div><div class="Page-section u-noPrint"><footer role="contentinfo" class="Page-footer"><div class="Container Container--section"><nav class="FooterContent-www__sc-14dmo3w-0 fbgYlM"><div class="FooterSections-www__sc-14dmo3w-3 bmyqXQ"><div class="FooterSection-www__sc-14dmo3w-2 fUwole"><p>VD, chefredaktör och ansvarig utgivare: Anna Careborg</p><p>Politisk chefredaktör: Tove Lifvendahl</p><p>Redaktionschefer och stf ansvariga utgivare: Maria Rimpi och Martin Ahlquist</p></div><div class="FooterSection-www__sc-14dmo3w-2 fUwole"><p>Chef SvD Nyheter: Mikael Larsson</p><p>Chef SvD Näringsliv: Daniel Kederstedt</p><p>Chef SvD Kultur: Lisa Irenius</p><p>Kontakta <a href="https://kundservice.svd.se/Ovrigt/Om-SvD/Kontakta-nyhetsredaktionerna-/?utm_source=svdse&amp;utm_medium=footer&amp;utm_content=kn&amp;utm_campaign=kn">redaktionen</a></p></div><div class="FooterSection-www__sc-14dmo3w-2 fUwole"><ul class="FooterList-www__sc-14dmo3w-5 fFVYkK"><li><a href="https://www.svd.se/tipsa-svd">Tipsa om nyheter</a></li><li><a href="/jobb">Jobba på SvD</a></li><li><a href="https://schibstedforbusiness.com/se/produkter/svenska-dagbladet/">Annonsera i SvD</a></li><li><a href="mailto:annonssynpunkter@svd.se">Anmäl störande/felaktig annons</a></li><li><a href="https://annonswebb.schibsted.se/sv-se/brands/svd-176/adspecs">Annonsvänligt Sverige</a></li><li><a href="https://info.privacy.schibsted.com/se/schibsted-sverige-personuppgiftspolicy/">Personuppgifts- och cookiepolicy</a></li></ul></div></div><div class="FooterSections-www__sc-14dmo3w-3 fxdQJy"><div class="FooterSection-www__sc-14dmo3w-2 fUwole"><p>Postadress Svenska Dagbladet, 105 17 Stockholm</p><p>Besök Västra Järnvägsgatan 21, Stockholm</p><p>Organisationsnummer 902004-3619</p></div><div class="FooterSection-www__sc-14dmo3w-2 FooterSectionCustomerService-www__sc-14dmo3w-4 fUwole MqXWV Footer-section--customerService"><p><a class="FooterSectionLink-www__sc-14dmo3w-1 iNpEXV u-hidden" data-svd-customer="loggedIn" href="https://kundservice.svd.se/Sjalvbetjaning/i/Ovrigt/?utm_source=svdse&amp;utm_medium=footer&amp;utm_content=sb&amp;utm_campaign=sb">Prenumerationsärenden och e-post till kundservice</a><a class="FooterSectionLink-www__sc-14dmo3w-1 iNpEXV u-hidden" data-svd-customer="loggedOut" href="https://kundservice.svd.se/Sjalvbetjaning/ei/gorettarende/?errand=ovrig&amp;utm_source=svdse&amp;utm_medium=footer&amp;utm_content=sb&amp;utm_campaign=sb">Prenumerationsärenden och e-post till kundservice</a></p><p>Telefon Kundväxel +46 8 618 02 20</p><p>Telefon Växel +46 8 13 50 00</p></div><div class="FooterSection-www__sc-14dmo3w-2 fUwole"><a href="https://www.svd.se/" class="FooterLogo-www__sc-14dmo3w-6 kHfmDt Logo"><img src="https://static.svd.se/assets/assets/images/svd-logo_simple_underlined.svg" alt="SvD" width="107" height="94"/></a><h3 class="FooterDescription-www__sc-14dmo3w-7 bbZrRE">Kvalitetsjournalistik sedan 1884.</h3></div></div></nav></div></footer><span data-controller="notifications" data-notifications-placement="bottom-sticker-wide" class="is-hidden"></span><span data-controller="notifications" data-notifications-placement="takeover"></span></div><div data-controller="nps"></div><script type="text/javascript">
  //****************************************************************************
  // svd.se
  // The command '_trackContentPath' is optional but strongly recommended, '/subsection1/subsection2/subsection3' should
  // be replaced with the section path of the displayed page e.g. '/Naringsliv/Bors'
  //****************************************************************************

  var _cInfo = _cInfo || [];

  if (window.location.hostname.indexOf(window.SvD.config.kundservice.domain) === -1) {
    SvD.sifoTrack = function() {
      if (document.cookie.match('__codnt') === null) {
        var contentPath = '/' + (SvD.dtmData && SvD.dtmData.subSection1 && SvD.dtmData.subSection1.replace(/:/g, '/'));

        window._cInfo.push(
          { cmd: '_trackContentPath', val: contentPath },
          { cmd: '_executeTracking' }
        );

        var ca = document.createElement('script');
        ca.type = 'text/javascript';
        ca.async = true;
        ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/cf47f3a36c3544bc8ba2a183d5adc450.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ca, s);
      }
    };

    SvD.sifoTrack();
  }
</script><script async="" src="https://cdn.brandmetrics.com/survey/script/642c2e3ee5de4a23806eaa6752397a00.js"></script><script async="" src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js"></script><script src="https://static.svd.se/assets/763-862a84c15a454bffd9dc.js"></script><script src="https://static.svd.se/assets/786-2d250d473744379d4549.js"></script><script src="https://static.svd.se/assets/835-50b0aa365c9dd2708078.js"></script><script src="https://static.svd.se/assets/application-bottom-1c3174b3473bfccfd46a.js"></script><link href="https://static.svd.se/assets/application-bottom-c3cb08c037bbd3cd5971.css" rel="stylesheet" type="text/css"/></body></html>