<!doctype html>
<!--
	From Stockholm with love
    _____        ____
   / ___/_   __ / __ \
   \__ \| | / // / / /
  ___/ /| |/ // /_/ /
 /____/ |___//_____/    http://svd.io

Supported by Schibsted Media Platform
-->
<html lang="sv">
<head>
  <meta charset="utf-8">
  <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
    <title>Gandolfinis son blir Tony Soprano i ny film | SvD</title>
  <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1">

  <link rel="apple-touch-icon" sizes="57x57" href="https://assets.svd.se/assets/assets/images/favicon/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://assets.svd.se/assets/assets/images/favicon/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://assets.svd.se/assets/assets/images/favicon/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://assets.svd.se/assets/assets/images/favicon/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://assets.svd.se/assets/assets/images/favicon/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://assets.svd.se/assets/assets/images/favicon/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://assets.svd.se/assets/assets/images/favicon/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://assets.svd.se/assets/assets/images/favicon/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://assets.svd.se/assets/assets/images/favicon/apple-touch-icon-180x180.png">
  <link rel="android-touch-icon" href="https://assets.svd.se/assets/assets/images/favicon/apple-touch-icon-144x144.png">
  <link rel="icon" type="image/png" href="https://assets.svd.se/assets/assets/images/favicon/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="https://assets.svd.se/assets/assets/images/favicon/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="https://assets.svd.se/assets/assets/images/favicon/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="https://assets.svd.se/assets/assets/images/favicon/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="https://assets.svd.se/assets/assets/images/favicon/manifest.json">
  <link rel="shortcut icon" href="https://assets.svd.se/assets/assets/images/favicon/favicon.ico">
  <meta name="msapplication-TileColor" content="#f7f7f6">
  <meta name="msapplication-TileImage" content="https://assets.svd.se/assets/assets/images/favicon/mstile-144x144.png">
  <meta name="msapplication-config" content="https://assets.svd.se/assets/assets/images/favicon/browserconfig.xml">
  <meta name="theme-color" content="#f7f7f6">
  <meta name="google-play-app" content="app-id=se.svd.start">
  
  <meta property="fb:pages" content="96178346173">
  <meta property="fb:pages" content="1633181116933852">
  <meta property="fb:pages" content="268701969371">
  <meta property="fb:pages" content="148436488519521">
  <meta property="fb:pages" content="103864253080616">
  <meta property="fb:pages" content="1630168393924185">
  <meta property="fb:pages" content="622141561233938">
  <meta property="fb:pages" content="271622532928032">
  <meta property="fb:pages" content="725655060813996">
  <meta property="fb:pages" content="157560357638384">
  
  <meta property="fb:app_id" content="120052334696503">
  <meta property="article:publisher" content="https://www.facebook.com/svenskadagbladet">
  <meta property="og:site_name" content="SvD.se">
  
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@SvD">
  
       <meta name="robots" content="noarchive">
    
      <link rel="canonical" href="https://www.svd.se/gandolfinis-son-blir-tony-soprano-i-ny-film">
      <meta property="lp:url" content="https://www.svd.se/gandolfinis-son-blir-tony-soprano-i-ny-film">
      <meta property="og:url" content="https://www.svd.se/gandolfinis-son-blir-tony-soprano-i-ny-film">
      <meta name="twitter:url" content="https://www.svd.se/gandolfinis-son-blir-tony-soprano-i-ny-film">
      <meta name="apple-itunes-app" content="app-id=423779856, app-argument=https://www.svd.se/gandolfinis-son-blir-tony-soprano-i-ny-film">
    
      <meta property="og:title" content="Gandolfinis son blir Tony Soprano i ny film | SvD">
      <meta name="twitter:title" content="Gandolfinis son blir Tony Soprano i ny film | SvD">
    
      <meta name="description" content="Nu är det klart vem som får James Gandolfinis roll som Tony Soprano i den kommande långfilmen &amp;quot;The many saints of Newark&amp;quot;– och det är ingen annan än hans son, Michael Gandolfini, skriver Variety. – Det är en stor ära att föra min pappas arv vidare genom att träda in i rollen som en ung Tony Sorpano, säger Gandolfini till sajten. Tv-serien &amp;quot;The S...">
      <meta property="og:description" content="Nu är det klart vem som får James Gandolfinis roll som Tony Soprano i den kommande långfilmen &amp;quot;The many saints of Newark&amp;quot;– och det är ingen annan än hans son, Michael Gandolfini, skriver Variety. – Det är en stor ära att föra min pappas arv vidare genom att träda in i rollen som en ung Tony Sorpano, säger Gandolfini till sajten. Tv-serien &amp;quot;The S...">
      <meta name="twitter:description" content="Nu är det klart vem som får James Gandolfinis roll som Tony Soprano i den kommande långfilmen &amp;quot;The many saints of Newark&amp;quot;– och det är ingen annan än hans son, Michael Gandolfini, skriver Variety. – Det är en stor ära att föra min pappas arv vidare genom att träda in i rollen som en ung Tony Sorpano, säger Gandolfini till sajten. Tv-serien &amp;quot;The S...">
    
      <meta name="author" content="TT">
    
      <meta property="lp:origin" content="TT">
    
      <link rel="image_src" href="https://images.svd.se/v2/images/4ff2a90a-21ed-48a5-bf39-34dd2251bb55?q&#x3D;80&amp;upscale&#x3D;true&amp;w&#x3D;1200&amp;s&#x3D;973d92b8111b717b7ff10dea5c38e0524d3f2588">
      <meta property="og:image" content="https://images.svd.se/v2/images/4ff2a90a-21ed-48a5-bf39-34dd2251bb55?q&#x3D;80&amp;upscale&#x3D;true&amp;w&#x3D;1200&amp;s&#x3D;973d92b8111b717b7ff10dea5c38e0524d3f2588">
      <meta name="twitter:image" content="https://images.svd.se/v2/images/4ff2a90a-21ed-48a5-bf39-34dd2251bb55?q&#x3D;80&amp;upscale&#x3D;true&amp;w&#x3D;1200&amp;s&#x3D;973d92b8111b717b7ff10dea5c38e0524d3f2588">
    
      <meta property="og:type" content="article">
    
      <meta property="article:section" content="Kultur">
      <meta property="lp:section" content="Kultur">
    
    
      <meta name="publishdate" content="Wed, 23 Jan 2019 09:21:32 +01:00">
  
  
  <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Svenska Dagbladet",
    "sameAs": [
      "https://facebook.com/svenskadagbladet",
      "https://twitter.com/svd",
      "https://www.instagram.com/svenskadagbladet",
      "https://linkedin.com/company/svenska-dagbladet"
    ],
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.svd.se/assets/images/svd-logo.png",
      "width": 430,
      "height": 60
    },
    "url": "https://www.svd.se/",
    "address": {
      "@type": "PostalAddress",
      "streetAddress": "Västra Järnvägsgatan 21",
      "postalCode": "10517",
      "addressLocality": "Stockholm"
    },
    "telephone": "+468135000",
    "contactPoint": {
      "@type": "ContactPoint",
      "contactType": "customer support",
      "telephone": "+4686180220"
    },
    "publishingPrinciples": "https://www.svd.se/svds-journalistiska-vardegrund"
  }</script>
      <link rel="alternate" type="application/rss+xml" title="Artiklar av TT | SvD" href="https://www.svd.se/feed/articles/author/tt.rss"/>
  
      <link rel="alternate" type="application/rss+xml" title="Kultur | SvD" href="https://www.svd.se/feed/articles/category/kultur.rss"/>
  
  <link rel="preconnect" href="https://ib.adnxs.com" crossorigin>
  <link rel="dns-prefetch" href="https://ib.adnxs.com">
  <link rel="preconnect" href="https://cdn.adnxs.com" crossorigin>
  <link rel="dns-prefetch" href="https://cdn.adnxs.com">
  <link rel="preconnect" href="https://acdn.adnxs.com" crossorigin>
  <link rel="dns-prefetch" href="https://acdn.adnxs.com">
  <link rel="preconnect" href="https://secure.adnxs.com" crossorigin>
  <link rel="dns-prefetch" href="https://secure.adnxs.com">

  <!-- BEGIN ADS TOP -->
  <script type="text/javascript">
    //create empty apntag object if it doesn't exist
    var apntag = apntag || {};
    //create a queue on the apntag object
    apntag.anq = apntag.anq || [];
    //load ast.js - async
    (function() {
      var d = document, scr = d.createElement('script'),
          tar = d.getElementsByTagName("head")[0];
      scr.type = 'text/javascript'; scr.async = true;
      scr.src = 'https://acdn.adnxs.com/ast/ast.js';
      if(!apntag.l){apntag.l=true; tar.insertBefore(scr, tar.firstChild);}
    })();
  </script>
  <!-- END ADS TOP -->

  <!-- BEGIN APPLICATION TOP -->
  <link href="https://assets.svd.se/assets/application-top-aa1cafb794713a28309f.css" rel="stylesheet" type="text/css" />
  <script type="text/javascript">
    window.SvD = window.SvD || {};
    window.SvD.config = {
  "abTestsEnabled": "",
  "ads": {
    "adsEnabled": true,
    "adFreeSections": [
      "junior",
      "naringsliv:borsplus",
      "las-och-skriv"
    ],
    "adBlockerDialogEnabled": false
  },
  "b2cTeaserUrl": "https://www.svd.se/proxy/kundservice.svd.se%2FServices%2FInfoBox%2FGetJsonContent%3FloggedIn%3Dvansterspalt-svd-se-inloggad%26loggedOut%3Dvansterspalt-svd-se-oinloggad%26mobileTopLoggedOut%3DmobileTopLoggedOut",
  "buyscreenBaseUrl": "https://www.svd.se/sales-message",
  "commentsEnabled": true,
  "environment": "production",
  "followUrl": "https://follow.svd.se/v1/",
  "host": "https://www.svd.se",
  "klarna": {
    "paymentMethod": "direct_debit"
  },
  "kundserviceUrl": "https://kundservice.svd.se",
  "localNewsBox": {
    "enabled": true,
    "locations": [
      {
        "id": "storgoteborg",
        "name": "Göteborg",
        "matcher": "glmu_goteborg"
      },
      {
        "id": "malmo-lundregionen",
        "name": "Malmö",
        "matcher": "glmu_malmo"
      },
      {
        "id": "storstockholm",
        "name": "Stockholm",
        "matcher": "glmu_stockholm"
      }
    ],
    "teasersToShow": 5
  },
  "loginHost": "https://login.svd.se",
  "mmsClientNumber": "1001107",
  "mmsSite": "aftonbladet",
  "notifications": {
    "activeIds": [
      "bottom-sticker-offer",
      "takeover-notification"
    ]
  },
  "privacyGatewayBaseUrl": "https://user-permissions.api.schibsted.media",
  "privacySettingsIntroducerEnabled": true,
  "publicPath": "https://assets.svd.se/assets/",
  "pulse": {
    "providerId": "SVDSE",
    "dtmPulseDisabled": true
  },
  "revEnabled": false,
  "socstat": {
    "baseUrl": "https://www.svd.se/socstat"
  },
  "spid": {
    "clientId": "5774e30f1f357a100e8b4567",
    "env": "PRO"
  },
  "svpPlayerUrl": "https://cdn.svp.schibsted.io/player/3.5.3/player.min.js",
  "tpzEnabled": true,
  "underline": {
    "apiBaseUrl": "https://www.svd.se/underline",
    "showWidgetInArticles": true,
    "showWidgetOnCulturePage": true,
    "showWidgetOnUnderlinePage": true,
    "showWidgetOnEttan": false
  }
};
    window.SvD.fbInitialized = false;
  </script>
    
    <script type="text/javascript">
      SvD.dtmData = {
      "pushStateUri": "gandolfinis-son-blir-tony-soprano-i-ny-film",
      "pageType": "article",
      "canonicalUrl": "/gandolfinis-son-blir-tony-soprano-i-ny-film",
      "pageName": "Gandolfinis son blir Tony Soprano i ny film",
      "siteSection": "kultur",
      "subSection1": "kultur",
      "pageImage": "https://images.svd.se/v2/images/4ff2a90a-21ed-48a5-bf39-34dd2251bb55?q=80&upscale=true&w=1200&s=973d92b8111b717b7ff10dea5c38e0524d3f2588",
      "article": {
        "authors": [
          {
            "id": "tt"
          }
        ],
        "category": {
          "id": "kultur"
        },
        "commercial": false,
        "designType": "default",
        "firstPublishedAt": "2019-01-23T08:21:32.000Z",
        "id": "gandolfinis-son-blir-tony-soprano-i-ny-film",
        "originId": "1klPqK",
        "newsLifetime": 20,
        "newsValue": 10,
        "paywallSetting": "metered",
        "subCategory": {},
        "tags": [],
        "title": "Gandolfinis son blir Tony Soprano i ny film",
        "updatedAt": "2019-01-23T08:21:32.000Z",
        "wordCount": 150
      },
      "buyScreen": {
        "meterName": "Meter_Offer_Abroad_Klarna"
      }
    }
    </script>
    

  <script src="https://assets.svd.se/assets/vendors~application-top~login-logout-85f35ca62a1af06c5380.js"></script>
<script src="https://assets.svd.se/assets/vendors~application-top~embed-6ec84909842e84e18184.js"></script>
<script src="https://assets.svd.se/assets/application-top-ea782c8b85d2ae9b610f.js"></script>
  <!-- END APPLICATION TOP -->

    <script src="https://assets.adobedtm.com/9e9774966ce78509168a89f06bd7086824fb96fc/satelliteLib-ccb774fadd32ade9abf8275e3717e862416fd103.js" type="text/javascript"></script>

  
  
</head>
<body id="Page" class="Page ">
  
  <div id="spid" class="" data-svd-b2c="topBanner" style="display:none"></div>
<div
  id="touchpoint-placement-top"
  class="touchpoint-placement"
  data-svd-customer="inRev"></div>



<div id="react-dialog"></div>

<header role="banner" class="CoreNavigation theme-Default noMobileApp" data-controller="coreNavigation">
  <div class="CoreNavigation-top">
    <div class="CoreNavigation-top-inner">
      <a href="https://www.svd.se/" class="Logo Logo--culture CoreNavigation-logo CoreNavigation-logo--culture"><div class="Logo-image"><img src="https://assets.svd.se/assets/assets/images/framework/svd-logo_extended.svg" alt="Svenska Dagbladet – Sveriges kvalitetssajt för nyheter"/></div></a>
      <nav class="MainNavigation category-menu">
  <div class="MainNavigation-inner">
    <div class="MainNavigation-menu lp_mainNavigation">
      <ul class="MainNavigation-menuList js-allow-touch-scrolling">
            <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/">
    Nyheter
  </a>
</li>

            <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/naringsliv">
    Näringsliv
  </a>
</li>

            <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/kultur">
    Kultur
  </a>
</li>

            <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/ledare">
    Ledare
  </a>
</li>

            <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/debatt">
    Debatt
  </a>
</li>

            <li class="Navigation-item ">
  <a class="Navigation-link" href="https://kundservice.svd.se/dagens-tidning?utm_source=svdse&utm_medium=menu&utm_content=dt&utm_campaign=dt&intcmp=svdse:menu:dt:dt">
    Tidningen
  </a>
</li>

      </ul>
    </div>
  </div>
</nav>

      <div class="CoreNavigation-menuButton-container">
        <button class="CoreNavigation-menuButton">
          <span class="menu-icon-open">
            <span class="menu-open-label">Meny</span>
            <i class="Icon Icon--menu"></i>
          </span>
          <span class="menu-icon-closed">
            <span class="menu-close-label">Stäng</span>
            <i class="Icon Icon--x-large"></i>
            </span>
        </button>
        <div
  id="touchpoint-placement-usermenu"
  class="touchpoint-placement hide"
  data-svd-customer="inRev"></div>

      </div>
      <div class="Search"><div class="Search-desktop"><input placeholder="Sök"/><button type="button" class="Search-desktop-link"><i class="Icon Icon--lens Search-desktop-icon"></i></button></div></div>
    </div>
  </div>
  <div class="CoreNavigation-bottom">
    <div class="CoreNavigation-bottom-inner">
      <nav class="MainNavigation category-menu">
  <div class="MainNavigation-inner">
    <div class="MainNavigation-menu lp_mainNavigation">
      <ul class="MainNavigation-menuList js-allow-touch-scrolling">
            <li class="Navigation-item is-current">
  <a class="Navigation-link is-parent" href="https://www.svd.se/kultur">
    Kultur
  </a>
    <button class="Navigation-submenu-toggle">
      <i class="Icon Icon--chevron-down"></i>
      <i class="Icon Icon--chevron-up"></i>
    </button>
    <ul class="Navigation-submenu">
        <li class="Navigation-item  Navigation-item-small-screen">
  <a class="Navigation-link" href="https://www.svd.se/kultur">
    Startsidan Kultur
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/kultur/litteratur">
    Litteratur
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/kultur/under-strecket">
    Under strecket
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/kultur/scen">
    Scen
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/kultur/musik">
    Musik
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/kultur/konst">
    Konst
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/kultur/film">
    Film & tv
  </a>
</li>

    </ul>
</li>

      </ul>
    </div>
  </div>
</nav>

      <div class="Search"><div class="Search-mobile"><button type="button" class="Search-mobile-link"><i class="Icon Icon--lens Search-mobile-icon"></i></button><input placeholder="Sök"/><button type="button" class="Search-mobile-clearbutton"><i class="Icon Icon--rounded-del-gray"></i></button></div></div>
      <div class="CoreNavigation-login">
        <div class="CoreNavigation-familyShare u-hidden"><a class="FamilyShare" href="https://kundservice.svd.se/Prenumeration-och-installningar/Dela/">Dela din prenumeration <span class="NotificationLabel NotificationLabel--major" data-svd-func="family-share">Bjud in</span></a></div>
        <div class="CoreNavigation-bottom--loggedout">
            <a
              class="CoreNavigation-subscribe-link"
              href="https://kundservice.svd.se/bli-prenumerant/?intcmp=svdse:prenumerera&kwsn=5069"
            >
              <i class="Icon Icon--subscribe2-white"></i>Prenumerera
            </a>
          <a
            class="CoreNavigation-login-link" href="#"
            data-svd-customer="loginLink"
            data-svd-internal-campaign="svdse:head"
          >
            <span class="login-label">Logga in</span>
          </a>
        </div>
        <button class="CoreNavigation-login-user-button">
          <i class="Icon Icon--user-icon-blue"></i>
          <span class="logged-in-as">
            <div class="logged-in-title">Inloggad som</div>
            <div class="logged-in-user-name">Mitt namn</div>
          </span>
        </button>
      </div>

      <nav class="MainMenu category-menu">
  <div class="MainMenu-inner">
    <ul class="MainMenu-menuList">
        <li class="Navigation-item ">
  <a class="Navigation-link is-parent" href="https://www.svd.se/">
    Nyheter
  </a>
    <button class="Navigation-submenu-toggle">
      <i class="Icon Icon--chevron-down"></i>
      <i class="Icon Icon--chevron-up"></i>
    </button>
    <ul class="Navigation-submenu">
        <li class="Navigation-item  Navigation-item-small-screen">
  <a class="Navigation-link" href="https://www.svd.se/">
    Startsidan
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/sverige">
    Sverige
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/varlden">
    Världen
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/sport">
    Sport
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/idagsidan">
    Idagsidan
  </a>
</li>

    </ul>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link is-parent" href="https://www.svd.se/naringsliv">
    Näringsliv
  </a>
    <button class="Navigation-submenu-toggle">
      <i class="Icon Icon--chevron-down"></i>
      <i class="Icon Icon--chevron-up"></i>
    </button>
    <ul class="Navigation-submenu">
        <li class="Navigation-item  Navigation-item-small-screen">
  <a class="Navigation-link" href="https://www.svd.se/naringsliv">
    Startsidan Näringsliv
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/bors/">
    Börs
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/naringsliv/borsplus">
    Börsplus
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/naringsliv/motor">
    Motor
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/naringsliv/sok-foretag/">
    Sök företag
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/naringsliv/debatt">
    Näringsliv debatt
  </a>
</li>

    </ul>
</li>

        <li class="Navigation-item is-current">
  <a class="Navigation-link is-parent" href="https://www.svd.se/kultur">
    Kultur
  </a>
    <button class="Navigation-submenu-toggle">
      <i class="Icon Icon--chevron-down"></i>
      <i class="Icon Icon--chevron-up"></i>
    </button>
    <ul class="Navigation-submenu">
        <li class="Navigation-item  Navigation-item-small-screen">
  <a class="Navigation-link" href="https://www.svd.se/kultur">
    Startsidan Kultur
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/kultur/litteratur">
    Litteratur
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/kultur/under-strecket">
    Under strecket
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/kultur/scen">
    Scen
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/kultur/musik">
    Musik
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/kultur/konst">
    Konst
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/kultur/film">
    Film & tv
  </a>
</li>

    </ul>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link is-parent" href="https://www.svd.se/ledare">
    Ledare
  </a>
    <button class="Navigation-submenu-toggle">
      <i class="Icon Icon--chevron-down"></i>
      <i class="Icon Icon--chevron-up"></i>
    </button>
    <ul class="Navigation-submenu">
        <li class="Navigation-item  Navigation-item-small-screen">
  <a class="Navigation-link" href="https://www.svd.se/ledare">
    Startsidan Ledare
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/om/ledare-kolumnister">
    Kolumner
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/om/ledarintervjun">
    Intervjuer
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/om/ledare-gastinlagg">
    Gästinlägg
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/om/sakerhetsradet">
    Säkerhetsrådet
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/om/larsson-laser">
    Larsson läser
  </a>
</li>

    </ul>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/debatt">
    Debatt
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link is-parent" href="https://kundservice.svd.se/dagens-tidning?utm_source=svdse&utm_medium=menu&utm_content=dt&utm_campaign=dt&intcmp=svdse:menu:dt:dt">
    Tidningen
  </a>
    <button class="Navigation-submenu-toggle">
      <i class="Icon Icon--chevron-down"></i>
      <i class="Icon Icon--chevron-up"></i>
    </button>
    <ul class="Navigation-submenu">
        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://esvd.svd.se/svenskadagbladet">
    eSvD
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://kundservice.svd.se/Vara-produkter/SvD-som-PDF?utm_source=svdse&utm_medium=menu&utm_content=dt&utm_campaign=dt&intcmp=svdse:menu:dt:dt">
    PDF
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/arkiv">
    Historiskt sidarkiv
  </a>
</li>

    </ul>
</li>

        <li class="Navigation-item Navigation-item--SiteMap ">
  <span class="Navigation-link">A till Ö</span>
  <div class="Navigation-link-icon">
  <i class="Icon Icon--chevron-right"></i>
  </div>
</li>

    </ul>
  </div>
</nav>

      <nav class="SiteMap">
  <div class="SiteMap-inner">
    <button class="SiteMap-button">
      <i class="Icon Icon--chevron-left"></i>
      <span>A till Ö</span>
    </button>
    <div class="SiteMap-columns">
        <div class="SiteMap-column">
          <ul class="SiteMap-menuList">
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/berglins">
    Berglins
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/bostadsboxen">
    Bostadsannonser
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/om/bragdguldet">
    Bragdguldet
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/bors/">
    Börs
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/naringsliv/borsplus">
    Börsplus
  </a>
</li>

                  <hr>
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/debatt">
    Debatt
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/naringsliv/digitalt">
    Digitalt
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/dodsannonser">
    Dödsannonser
  </a>
</li>

                  <hr>
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://esvd.svd.se/svenskadagbladet">
    eSvD
  </a>
</li>

                  <hr>
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/kultur/film">
    Film & tv
  </a>
</li>

                  <hr>
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/om/ledare-gastinlagg">
    Gästinlägg
  </a>
</li>

                  <hr>
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/arkiv">
    Historiskt sidarkiv
  </a>
</li>

          </ul>
        </div>
        <div class="SiteMap-column">
          <ul class="SiteMap-menuList">
                  <hr>
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/idagsidan">
    Idagsidan
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/om/ledarintervjun">
    Intervjuer
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/borsplus/ipoguide">
    IPO-guide
  </a>
</li>

                  <hr>
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/junior">
    Junior
  </a>
</li>

                  <hr>
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/mer/om/klimatkalkylatorn/">
    Klimatkalkylatorn
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/om/ledare-kolumnister">
    Kolumner
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/kultur/konst">
    Konst
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/om/konstliv">
    Konstliv
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/korsord">
    Korsord
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/krogguiden">
    Krogguiden
  </a>
</li>

                  <li class="Navigation-item is-current">
  <a class="Navigation-link" href="https://www.svd.se/kultur">
    Kultur
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://kundservice.svd.se/">
    Kundservice
  </a>
</li>

                  <hr>
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/om/larsson-laser">
    Larsson läser
  </a>
</li>

          </ul>
        </div>
        <div class="SiteMap-column">
          <ul class="SiteMap-menuList">
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/ledare">
    Ledare
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/kultur/litteratur">
    Litteratur
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/las-och-skriv">
    Läs & skriv
  </a>
</li>

                  <hr>
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/naringsliv/motor">
    Motor
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/kultur/musik">
    Musik
  </a>
</li>

                  <hr>
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/">
    Nyheter
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/naringsliv">
    Näringsliv
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/naringsliv/debatt">
    Näringsliv debatt
  </a>
</li>

                  <hr>
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://kundservice.svd.se/omsvd/">
    Om SvD
  </a>
</li>

                  <hr>
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://kundservice.svd.se/Vara-produkter/SvD-som-PDF?utm_source=svdse&utm_medium=menu&utm_content=dt&utm_campaign=dt&intcmp=svdse:menu:dt:dt">
    PDF
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/perfect-guide">
    Perfect Guide
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://kundservice.svd.se/bli-prenumerant/?intcmp=svdse:prenumerera&kwsn=5069">
    Prenumerera
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://kundservice.svd.se/annonsera/Privat/">
    Privatannonser
  </a>
</li>

          </ul>
        </div>
        <div class="SiteMap-column">
          <ul class="SiteMap-menuList">
                  <hr>
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/quiz">
    Quiz
  </a>
</li>

                  <hr>
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/rabattkod/">
    Rabattkod
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/perfect-guide/resa">
    Resor
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/rantekartan">
    Räntekartan
  </a>
</li>

                  <hr>
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/kultur/scen">
    Scen
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/sport">
    Sport
  </a>
</li>

                  <li class="Navigation-item  Navigation-item-small-screen">
  <a class="Navigation-link" href="https://www.svd.se/">
    Startsidan
  </a>
</li>

                  <li class="Navigation-item  Navigation-item-small-screen">
  <a class="Navigation-link" href="https://www.svd.se/kultur">
    Startsidan Kultur
  </a>
</li>

                  <li class="Navigation-item  Navigation-item-small-screen">
  <a class="Navigation-link" href="https://www.svd.se/ledare">
    Startsidan Ledare
  </a>
</li>

                  <li class="Navigation-item  Navigation-item-small-screen">
  <a class="Navigation-link" href="https://www.svd.se/naringsliv">
    Startsidan Näringsliv
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/sudoku">
    Sudoku
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/accent">
    SvD accent
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/om/svd-affarsbragd-2018">
    SvD Affärsbragd
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/sverige">
    Sverige
  </a>
</li>

          </ul>
        </div>
        <div class="SiteMap-column">
          <ul class="SiteMap-menuList">
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/om/sakerhetsradet">
    Säkerhetsrådet
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/naringsliv/sok-foretag/">
    Sök företag
  </a>
</li>

                  <hr>
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://kundservice.svd.se/dagens-tidning?utm_source=svdse&utm_medium=menu&utm_content=dt&utm_campaign=dt&intcmp=svdse:menu:dt:dt">
    Tidningen
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/tipsa-svd">
    Tipsa SvD
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.tv.nu/#xtor=AD-500-[tvnu]-[TV]-[Navigation]-[svd.se]-[]-[SvD]">
    TV-guide
  </a>
</li>

                  <hr>
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/kultur/under-strecket">
    Under strecket
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/under-strecket-100-ar">
    Under strecket 100 år
  </a>
</li>

                  <hr>
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/vin-och-mat">
    Vin & mat
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.klart.se/?svd#xtor=AD-500-[klart]-[Vader]-[Navigation]-[svd.se]-[]-[SvD]">
    Väder
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/varlden">
    Världen
  </a>
</li>

                  <hr>
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/om/webb-tv">
    Webb-tv
  </a>
</li>

                  <hr>
          </ul>
        </div>
    </div>
  </div>
</nav>

      <div class="UserMenu"><div class="UserMenu-top"><div class="UserMenu-top--loggedout is-active"><a class="UserMenu-subscribe-link" href="https://kundservice.svd.se/bli-prenumerant/?intcmp=svdse:prenumerera&amp;kwsn=5069"><i class="Icon Icon--subscribe2-white"></i>Prenumerera </a><button type="button" class="UserMenu-login-link UtilityLink is-active" data-svd-customer="loginLink" data-svd-internal-campaign="svdse:head"><span class="label">Logga in</span></button></div><div class="UserMenu-top--loggedin"><button type="button" class="UserMenu-close-button">Stäng</button><div class="UserMenu-user-label"><i class="Icon Icon--user-icon-blue"></i><span class="logged-in-as"><div class="logged-in-title">Inloggad som</div><div class="logged-in-user-name">Mitt namn</div></span></div></div></div><div class="UserMenu-bottom"><ul class="UserMenu-menuList"><li class="UserMenu-listItem UserMenu-listItem--hide-logged-out"><a class="FamilyShare" href="https://kundservice.svd.se/Prenumeration-och-installningar/Dela/">Dela din prenumeration <span class="NotificationLabel NotificationLabel--major" data-svd-func="family-share">Bjud in</span></a></li><li class="UserMenu-listItem UserMenu-listItem--you-follow UserMenu-listItem--hide-logged-out"><a href="https://www.svd.se/flode">Du följer <span class="NotificationLabel" data-svd-follow-func="follow"></span></a></li><li class="UserMenu-listItem UserMenu-listItem--saved-articles UserMenu-listItem--hide-logged-out"><a href="https://www.svd.se/sparat">Sparade artiklar <span class="NotificationLabel NotificationLabel--minor" data-svd-follow-func="articles"></span></a></li><li class="UserMenu-listItem"><a href="https://kundservice.svd.se/prenumeration-och-installningar">Prenumeration och inställningar</a></li><li class="UserMenu-listItem"><a href="https://www.svd.se/minsida/integritet?locale=sv_SE">Mina datainställningar</a></li><li class="UserMenu-listItem"><a href="https://kundservice.svd.se/nyhetsbrev">Nyhetsbrev</a></li><li class="UserMenu-listItem"><a href="https://kundservice.svd.se/">Kundservice</a></li><li class="UserMenu-listItem UserMenu-listItem--hide-logged-in"><a href="https://kundservice.svd.se/foretag/#utm_source=svd_f%C3%B6retag_meny&amp;utm_medium=svd_meny&amp;utm_campaign=svd_meny&amp;utm_content=svd_meny">Företagsprenumeration</a></li><li class="UserMenu-listItem UserMenu-listItem--tpz"><button type="button" data-svd-customer="loginLink">Byt konto</button></li><li class="UserMenu-listItem UserMenu-listItem--tpz"><a href="https://kundservice.svd.se/teliazone">SvD i Telia Zone</a></li><li class="UserMenu-listItem UserMenu-listItem--hide-logged-out"><button type="button" data-svd-customer="logoutLink">Logga ut</button></li></ul></div></div>
      <div id="react-notification"></div>
    </div>
  </div>
</header>

<div class="context-container" data-controller='{"nativeAdTeasers": { "urls": {"small": "/api/topics/root/selections/native-article"}}}'>
    <div class="  context-wrapper" id="context-gandolfinis-son-blir-tony-soprano-i-ny-film"
     data-controller="context"
     data-context-id="gandolfinis-son-blir-tony-soprano-i-ny-film"
     data-context-pageview="{&quot;data&quot;:{&quot;pushStateUri&quot;:&quot;/gandolfinis-son-blir-tony-soprano-i-ny-film&quot;,&quot;pageType&quot;:&quot;article&quot;,&quot;canonicalUrl&quot;:&quot;/gandolfinis-son-blir-tony-soprano-i-ny-film&quot;,&quot;pageName&quot;:&quot;Gandolfinis son blir Tony Soprano i ny film&quot;,&quot;siteSection&quot;:&quot;kultur&quot;,&quot;subSection1&quot;:&quot;kultur&quot;,&quot;pageImage&quot;:&quot;https://images.svd.se/v2/images/4ff2a90a-21ed-48a5-bf39-34dd2251bb55?q&#x3D;80&amp;upscale&#x3D;true&amp;w&#x3D;1200&amp;s&#x3D;973d92b8111b717b7ff10dea5c38e0524d3f2588&quot;,&quot;article&quot;:{&quot;authors&quot;:[{&quot;id&quot;:&quot;tt&quot;}],&quot;category&quot;:{&quot;id&quot;:&quot;kultur&quot;},&quot;commercial&quot;:false,&quot;designType&quot;:&quot;default&quot;,&quot;firstPublishedAt&quot;:&quot;2019-01-23T08:21:32.000Z&quot;,&quot;id&quot;:&quot;gandolfinis-son-blir-tony-soprano-i-ny-film&quot;,&quot;originId&quot;:&quot;1klPqK&quot;,&quot;newsLifetime&quot;:20,&quot;newsValue&quot;:10,&quot;paywallSetting&quot;:&quot;metered&quot;,&quot;subCategory&quot;:{},&quot;tags&quot;:[],&quot;title&quot;:&quot;Gandolfinis son blir Tony Soprano i ny film&quot;,&quot;updatedAt&quot;:&quot;2019-01-23T08:21:32.000Z&quot;,&quot;wordCount&quot;:150},&quot;buyScreen&quot;:{&quot;meterName&quot;:&quot;Meter_Offer_Abroad_Klarna&quot;}}}"
     data-context-next="{&quot;stickTo&quot;:&quot;bottom&quot;,&quot;stickyCompareElement&quot;:&quot;context&quot;,&quot;showOffset&quot;:&quot;1200+&quot;,&quot;hideOffset&quot;:200,&quot;index&quot;:0,&quot;classes&quot;:{&quot;name&quot;:&quot;Page-section&quot;,&quot;variants&quot;:[],&quot;modifiers&quot;:[],&quot;classes&quot;:[&quot;theme-Default&quot;],&quot;options&quot;:{&quot;modifierName&quot;:&quot;Page-section&quot;,&quot;variantName&quot;:&quot;Page-section&quot;}},&quot;contextLabel&quot;:&quot;från sektionen Kultur&quot;,&quot;type&quot;:&quot;swipe&quot;}"
    >
    <noscript>
  <style>
    #AdSplashOverlayWindow {display: none;}
  </style>
</noscript>
<div id="AdSplashOverlayWindow" class="OverlayWindow is-open">
  <div class="Masthead--splash u-hidden">
    <div class="Masthead-container Container Container--full">
      <a style="cursor: pointer;" class="Masthead-mainSection" id="AdSplashOverlayWindowButton">
        <div class="Masthead-mainSectionInner">
          <div class="Logo Masthead-logo">
            <img src="https://assets.svd.se/assets/assets/images/framework/svd-logo_extended.svg" alt="Svenska Dagbladet" />
          </div>
          <p class="Masthead-waitText">
            <span class="UtilityLink">
              <span class="Masthead-waitTextAnchor"></span>
              <script type="text/javascript">SvD.ads.splashLinkText('Gandolfinis son blir Tony Soprano i ny film');</script>
            </span>
          </p>
        </div>
      </a>
    </div>
  </div>
  <div class="splash-ad-wrapper">
      <div id="AdWrapper-id-position-id--b4f72027-15de-4b11-99e2-513337d89458--default-context-article--splash-1" class=" AdWrapper">
    <div id="Ad-id-position-id--b4f72027-15de-4b11-99e2-513337d89458--default-context-article--splash-1" class="Ad  Ad--unused">
      <div
        id="AdWrapperInner-id-position-id--b4f72027-15de-4b11-99e2-513337d89458--default-context-article--splash-1"
        class="Ad-content AdWrapper-inner"
        style="min-height: 605px;"
      >
        <div
          id="AdPosition-container-wrapper-id-position-id--b4f72027-15de-4b11-99e2-513337d89458--default-context-article--splash-1"
          class="AdPosition"
          data-svd-ad-position-id="position-id--b4f72027-15de-4b11-99e2-513337d89458--default-context-article--splash-1"
          data-svd-ad-position-type="splash"
          data-svd-ad-position-options=""
          data-svd-ad-position-handled-height="false"
        >
          <div id="AdPosition-container-id-position-id--b4f72027-15de-4b11-99e2-513337d89458--default-context-article--splash-1" class="AdPosition-container"></div>
        </div>
        <div class="AdClose" data-svd-ad-close-position-id="position-id--b4f72027-15de-4b11-99e2-513337d89458--default-context-article--splash-1">
          <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--b4f72027-15de-4b11-99e2-513337d89458--default-context-article--splash-1">X</div>
        </div>
      </div>
    </div>
  </div>
  <div
    id="position-data-id--b4f72027-15de-4b11-99e2-513337d89458--default-context-article--splash-1"
    class="AdPositionData"
    data-svd-ad-data-for-position-id="position-id--b4f72027-15de-4b11-99e2-513337d89458--default-context-article--splash-1"
    data-svd-ad-data-for-position-type="splash"
    data-svd-ad-data-for-ad-id="Ad-id-position-id--b4f72027-15de-4b11-99e2-513337d89458--default-context-article--splash-1"
    data-svd-ad-wrapper-id="AdWrapper-id-position-id--b4f72027-15de-4b11-99e2-513337d89458--default-context-article--splash-1"
    data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--b4f72027-15de-4b11-99e2-513337d89458--default-context-article--splash-1"
    data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--b4f72027-15de-4b11-99e2-513337d89458--default-context-article--splash-1"
    data-svd-ad-position-container-id="AdPosition-container-id-position-id--b4f72027-15de-4b11-99e2-513337d89458--default-context-article--splash-1"
    data-svd-ad-position-data-managed="false"
    data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:605,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-svd_splash&quot;},&quot;sizes&quot;:[1,1],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:605,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wta-svd_splash&quot;},&quot;sizes&quot;:[1,1],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:325,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wph-svd_splash&quot;},&quot;sizes&quot;:[1,1],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;,&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;asap&quot;,&quot;disposable&quot;:false,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:false,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}}],&quot;fixedAlternatives&quot;:[{&quot;useFixedAlternativeIfFulfilled&quot;:[],&quot;fixedAlternative&quot;:{&quot;active&quot;:false,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdServerResponse&quot;:0,&quot;adServerResponseHasOccured&quot;:false}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[],&quot;unfixateButtonIfFulfilled&quot;:[]}}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[],&quot;tags&quot;:[],&quot;categories&quot;:[&quot;kultur&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;1klPqK&quot;,&quot;pageType&quot;:&quot;context-article&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--b4f72027-15de-4b11-99e2-513337d89458--default-context-article--splash-1&quot;,&quot;default-context-article&quot;,&quot;splash&quot;,&quot;splash-1&quot;,&quot;default-context-article--splash-1&quot;],&quot;authors&quot;:[&quot;tt&quot;],&quot;paywall&quot;:&quot;yes&quot;}}"
  ></div>
  <script type="text/javascript">
    SvD.ads.preDefineAd(
      [{"deviceTypeAlternatives":["desktop"],"preLoad":true,"invCode":"se-svd-wde-svd_splash","sizes":[1,1],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["tablet"],"preLoad":true,"invCode":"se-svd-wta-svd_splash","sizes":[1,1],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["mobile"],"preLoad":true,"invCode":"se-svd-wph-svd_splash","sizes":[1,1],"allowedFormats":["banner"]}],
      'AdPosition-container-id-position-id--b4f72027-15de-4b11-99e2-513337d89458--default-context-article--splash-1',
      {"stories":[],"tags":[],"categories":["kultur"],"subCategories":[],"articleIdentifier":"1klPqK","pageType":"context-article","positionDetails":["position-data-id--b4f72027-15de-4b11-99e2-513337d89458--default-context-article--splash-1","default-context-article","splash","splash-1","default-context-article--splash-1"],"authors":["tt"],"paywall":"yes"}, '1klPqK'
    );
  </script>
    <script type="text/javascript">
      SvD.ads.loadAdsIfPossibleBeforeDocReady();
      if (SvD.deviceType === "tablet") {
        SvD.ads.scaleAds();
      }
    </script>


  </div>
</div>
<script type="text/javascript">
  if (SvD === undefined) {
    document.getElementById('AdSplashOverlayWindow').className = 'OverlayWindow';
  }
  if (SvD.ads.disableSplash() || !SvD.config.ads.adsEnabled) {
    SvD.ads.hideSplashWrapper();
  }
</script>

<div itemtype="http://schema.org/Article" class="Page-section theme-Default">
  <nav class="ArticleLayout-contextNavigation ArticleLayout-contextNavigation--hiddenByDefault js-sticky">
    <div class="Container Container--section">
      <div class="ContentLayout ContentLayout--article ContentLayout--withoutColumnSpace">
        <div class="ContentLayout-mainColumn">
          <div class="ArticleContextNavigation">
            <a class="BlockLink" href="#context-gandolfinis-son-blir-tony-soprano-i-ny-film" data-behavior="anchor-scroll" lpNoLog="1">
              <span class="ArticleContextNavigation-button"><i class= "FontIcon  FontIcon--arrow-down  FontIcon--large"></i></span>
              <div class="ArticleContextNavigation-content">
                  <picture
              class="ArticleContextNavigation-thumbnail"
            >
              <source
                srcset="https://images.svd.se/v2/images/4ff2a90a-21ed-48a5-bf39-34dd2251bb55?fit=crop&h=100&q=80&tight=true&upscale=true&w=100&s=2abe60e2730d0cb6f7167f3d6f7d8d2491d61423 2x"
                
                
              >
            <img
              src="https://images.svd.se/v2/images/4ff2a90a-21ed-48a5-bf39-34dd2251bb55?fit=crop&h=50&q=80&tight=true&upscale=true&w=50&s=7cba41943e14589e9fa0f7bc6c3bf6b5857dbe1d"
              
            >
            </picture>
          
                <p class="ArticleContextNavigation-meta">
                  <span class="ArticleContextNavigation-metaIntro">Artikel </span>
                  <span class="ArticleContextNavigation-metaCount js-nextItemCounter"></span>
                </p>
                <p class="ArticleContextNavigation-title">
                  Gandolfinis son blir Tony Soprano i ny film
                </p>
              </div>
            </a>
          </div>
        </div>
      </div>
      <span class="ArticleLayout-contextNavigationProgressBar">
        <span class="ProgressBar" style="width: %;">%</span>
      </span>
    </div>
  </nav>
    <div class="Container Container--ad AdOuterMostContainer u-noPrint">
        <div id="AdWrapper-id-position-id--f776fe8f-64a6-42ff-a325-4e40d097d6f6--default-context-article--top-1" class=" AdWrapper">
    <div id="Ad-id-position-id--f776fe8f-64a6-42ff-a325-4e40d097d6f6--default-context-article--top-1" class="Ad Ad--panorama  Ad--unused">
        <div class="Ad-text">Annons</div>
      <div
        id="AdWrapperInner-id-position-id--f776fe8f-64a6-42ff-a325-4e40d097d6f6--default-context-article--top-1"
        class="Ad-content AdWrapper-inner"
        style="min-height: 245px;"
      >
        <div
          id="AdPosition-container-wrapper-id-position-id--f776fe8f-64a6-42ff-a325-4e40d097d6f6--default-context-article--top-1"
          class="AdPosition"
          data-svd-ad-position-id="position-id--f776fe8f-64a6-42ff-a325-4e40d097d6f6--default-context-article--top-1"
          data-svd-ad-position-type="top"
          data-svd-ad-position-options=""
          data-svd-ad-position-handled-height="false"
        >
          <div id="AdPosition-container-id-position-id--f776fe8f-64a6-42ff-a325-4e40d097d6f6--default-context-article--top-1" class="AdPosition-container"></div>
        </div>
        <div class="AdClose" data-svd-ad-close-position-id="position-id--f776fe8f-64a6-42ff-a325-4e40d097d6f6--default-context-article--top-1">
          <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--f776fe8f-64a6-42ff-a325-4e40d097d6f6--default-context-article--top-1">X</div>
        </div>
      </div>
    </div>
  </div>
  <div
    id="position-data-id--f776fe8f-64a6-42ff-a325-4e40d097d6f6--default-context-article--top-1"
    class="AdPositionData"
    data-svd-ad-data-for-position-id="position-id--f776fe8f-64a6-42ff-a325-4e40d097d6f6--default-context-article--top-1"
    data-svd-ad-data-for-position-type="top"
    data-svd-ad-data-for-ad-id="Ad-id-position-id--f776fe8f-64a6-42ff-a325-4e40d097d6f6--default-context-article--top-1"
    data-svd-ad-wrapper-id="AdWrapper-id-position-id--f776fe8f-64a6-42ff-a325-4e40d097d6f6--default-context-article--top-1"
    data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--f776fe8f-64a6-42ff-a325-4e40d097d6f6--default-context-article--top-1"
    data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--f776fe8f-64a6-42ff-a325-4e40d097d6f6--default-context-article--top-1"
    data-svd-ad-position-container-id="AdPosition-container-id-position-id--f776fe8f-64a6-42ff-a325-4e40d097d6f6--default-context-article--top-1"
    data-svd-ad-position-data-managed="false"
    data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:245,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-svd_panorama1&quot;},&quot;sizes&quot;:[[980,240],[980,551],[1250,360]],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:245,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wta-svd_panorama1&quot;},&quot;sizes&quot;:[980,240],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:325,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wph-svd_interstitial1&quot;},&quot;sizes&quot;:[[320,320],[320,250]],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:122},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-122}],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}},{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:200}],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}}],&quot;fixedAlternatives&quot;:[{&quot;useFixedAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:650,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:false},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:false,&quot;soldInScreenAdResponse&quot;:true}],&quot;fixedAlternative&quot;:{&quot;active&quot;:true,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdServerResponse&quot;:10,&quot;adServerResponseHasOccured&quot;:false}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200}],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;unfixateButtonIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]}}},{&quot;useFixedAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:600,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:false},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:false,&quot;soldInScreenAdResponse&quot;:true}],&quot;fixedAlternative&quot;:{&quot;active&quot;:true,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdServerResponse&quot;:10,&quot;adServerResponseHasOccured&quot;:false}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200}],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;unfixateButtonIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]}}},{&quot;useFixedAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:false,&quot;soldInScreenAdResponse&quot;:null}],&quot;fixedAlternative&quot;:{&quot;active&quot;:true,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdServerResponse&quot;:0,&quot;adServerResponseHasOccured&quot;:false}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200}],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:true,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;unfixateButtonIfFulfilled&quot;:[]}}},{&quot;useFixedAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:600,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:false,&quot;soldInScreenAdResponse&quot;:null}],&quot;fixedAlternative&quot;:{&quot;active&quot;:true,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdServerResponse&quot;:0,&quot;adServerResponseHasOccured&quot;:false}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200}],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:true,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;unfixateButtonIfFulfilled&quot;:[]}}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[],&quot;tags&quot;:[],&quot;categories&quot;:[&quot;kultur&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;1klPqK&quot;,&quot;pageType&quot;:&quot;context-article&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--f776fe8f-64a6-42ff-a325-4e40d097d6f6--default-context-article--top-1&quot;,&quot;default-context-article&quot;,&quot;top&quot;,&quot;top-1&quot;,&quot;default-context-article--top-1&quot;],&quot;authors&quot;:[&quot;tt&quot;],&quot;paywall&quot;:&quot;yes&quot;}}"
  ></div>
  <script type="text/javascript">
    SvD.ads.preDefineAd(
      [{"deviceTypeAlternatives":["desktop"],"preLoad":true,"invCode":"se-svd-wde-svd_panorama1","sizes":[[980,240],[980,551],[1250,360]],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["tablet"],"preLoad":true,"invCode":"se-svd-wta-svd_panorama1","sizes":[980,240],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["mobile"],"preLoad":true,"invCode":"se-svd-wph-svd_interstitial1","sizes":[[320,320],[320,250]],"allowedFormats":["banner"]}],
      'AdPosition-container-id-position-id--f776fe8f-64a6-42ff-a325-4e40d097d6f6--default-context-article--top-1',
      {"stories":[],"tags":[],"categories":["kultur"],"subCategories":[],"articleIdentifier":"1klPqK","pageType":"context-article","positionDetails":["position-data-id--f776fe8f-64a6-42ff-a325-4e40d097d6f6--default-context-article--top-1","default-context-article","top","top-1","default-context-article--top-1"],"authors":["tt"],"paywall":"yes"}, '1klPqK'
    );
  </script>


    </div>
    <article id="gandolfinis-son-blir-tony-soprano-i-ny-film" class="ArticleLayout ArticleLayout--blocked theme-Default" data-svd-id="gandolfinis-son-blir-tony-soprano-i-ny-film"  data-controller="articleSlideshow"  >
      <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.svd.se/gandolfinis-son-blir-tony-soprano-i-ny-film"},"datePublished":"2019-01-23T08:21:32.000Z","dateModified":"2019-01-23T08:21:32.000Z","author":[{"@type":"Person","name":"TT","sameAs":"https://www.svd.se/av/tt"}],"publisher":{"@type":"Organization","name":"Svenska Dagbladet","logo":{"@type":"ImageObject","url":"https://assets.svd.se/assets/assets/images/header/svd-logo.png","width":430,"height":60}},"headline":"Gandolfinis son blir Tony Soprano i ny film","description":"Nu är det klart vem som får James Gandolfinis roll som Tony Soprano i den kommande långfilmen &quot;The many saints of Newark&quot;– och det är ingen annan än hans son, Michael Gandolfini, skriver Variety. – Det är en stor ära att föra min pappas arv vidare genom att träda in i rollen som en ung Tony Sorpano, säger Gandolfini till sajten. Tv-serien &quot;The S...","image":{"@type":"ImageObject","url":"https://images.svd.se/v2/images/4ff2a90a-21ed-48a5-bf39-34dd2251bb55?q=80&upscale=true&w=1200&s=973d92b8111b717b7ff10dea5c38e0524d3f2588","width":1200,"height":900}}</script>
      <div class="Container Container--section">
          <header class="ArticleLayout-head">
  <div class="ContentLayout ContentLayout--article ContentLayout--noExtraColumn ContentLayout--noMetaColumn ContentLayout--withoutColumnSpace">
    <div class="ContentLayout-mainColumn">

      <div class="ArticleLayout-category">
        <div class="SectionHeading SectionHeading--inArticle">
          
        </div>
      </div>
      <div class="ArticleHead">
        <h1 class="ArticleHead-heading">
          Gandolfinis son blir Tony Soprano i ny film
        </h1>
        
      </div>

    </div>
  </div>
</header>


        <div class="ContentLayout ContentLayout--article">
          <div class="ContentLayout-mainColumn">
              <div class="ArticleLayout-category ArticleLayout-meta">
                <div class="Meta">
                  <div class="Meta-part Meta-part--author">Av TT</div> <div class="Meta-part Meta-part--published"><span class="FontIcon FontIcon--clock"></span> <time data-datetime="2019-01-23T08:21:32.000Z">2019-01-23 09.21</time></div> <div class="Meta-part Meta-part--readLater" data-svd-customer="inRev"><button type="button" class="UtilityLink UtilityLink--inherit" data-svd-follow-type="article" data-svd-follow-id="1klPqK" data-svd-follow-key="gandolfinis-son-blir-tony-soprano-i-ny-film"><span data-svd-subscribe-status="false"><i class="Icon Icon--small Icon--bookmark"></i> <span class="">Spara artikel</span></span><span class="u-hidden" data-svd-subscribe-status="true"><i class="Icon Icon--small Icon--bookmark is-active"></i> <span class="">Sparad artikel</span></span></button></div>
                </div>
              </div>
            <div class="Body">
              <figure class="Figure Body-figure">
  
    <a href="https://images.svd.se/v2/images/4ff2a90a-21ed-48a5-bf39-34dd2251bb55?fit=crop&h=417&q=80&upscale=true&w=625&s=123bd387c3f3982451bc8de0e7e4bd26710d43e3" class="js-slideshow-item Figure-expand">
  <div class="Figure-image">
    <picture
    class="Figure-image"
  >
    <source
      srcset="https://images.svd.se/v2/images/4ff2a90a-21ed-48a5-bf39-34dd2251bb55?fit=crop&h=417&q=80&upscale=true&w=625&s=123bd387c3f3982451bc8de0e7e4bd26710d43e3 625w, https://images.svd.se/v2/images/4ff2a90a-21ed-48a5-bf39-34dd2251bb55?fit=crop&h=267&q=80&upscale=true&w=400&s=39fc6725ac58a8d8313d98ead7667157b408c4f7 400w"
       sizes="625px"
       media="(min-width: 625px)"
    >
    <source
      srcset="https://images.svd.se/v2/images/4ff2a90a-21ed-48a5-bf39-34dd2251bb55?fit=crop&h=417&q=80&upscale=true&w=625&s=123bd387c3f3982451bc8de0e7e4bd26710d43e3 625w, https://images.svd.se/v2/images/4ff2a90a-21ed-48a5-bf39-34dd2251bb55?fit=crop&h=267&q=80&upscale=true&w=400&s=39fc6725ac58a8d8313d98ead7667157b408c4f7 400w"
       sizes="90vw"
      
    >
  <img
    src="https://images.svd.se/v2/images/4ff2a90a-21ed-48a5-bf39-34dd2251bb55?fit=crop&h=417&q=80&upscale=true&w=625&s=123bd387c3f3982451bc8de0e7e4bd26710d43e3"
     alt="Robert Iler, som spelade AJ Soprano i tv-serien "The Sopranos" och Michael Gandolfini som kommer att spela huvudrollen i den kommande filmen "The many saints of Newark". Arkivbild." data-image-index="0"
  >
  </picture>

  </div>
    <i class="FontIcon FontIcon--expand Figure-expandIcon"></i>
    </a>
  
    <figcaption class="Figure-caption">
      Robert Iler, som spelade AJ Soprano i tv-serien "The Sopranos" och Michael Gandolfini som kommer att spela huvudrollen i den kommande filmen "The many saints of Newark". Arkivbild. Foto: Charles Sykes/AP/TT
    </figcaption>
  
</figure>
<div class="u-fadeOut"><p>Nu är det klart vem som får James Gandolfinis roll som Tony Soprano i den kommande långfilmen &quot;The many saints of Newark&quot;– och det är ingen annan än hans son, Michael Gandolfini, skriver Variety.</p></div><div class="paywall-loader"><div class="" data-controller="loader" data-loader-url="https://www.svd.se/sales-message/buy-screens?type=Meter_Offer_Abroad_Klarna&amp;iframeid=3ef4f5f4-1f72-4900-b5b4-93efa8a8b86d" data-loader-strategy="dom-ready"></div></div>

            </div>
          </div>

          <div class="ContentLayout-metaColumn">
                <aside class="ArticleLayout-topNews">
                  <div class="" data-controller="loader" data-loader-url="/api/top-news/kultur" data-loader-strategy="in-screen"></div>
                </aside>
          </div>

        </div>

      </div>
      <div class="OverlayWindow js-article-slideshow-overlay ">
  <button class="OverlayWindow-close js-article-slideshow-overlay-close">Stäng</button>
  <div class="Slideshow Slideshow--inOverlayWindow has-minimalUI js-article-slideshow ">
  <div class="Slideshow-item js-slideshow-slide " data-slide-index="0">
    <div class="Slideshow-container">
        <div class="Slideshow-header">
          
        </div>
        <figure class="Slideshow-figure js-slideshow-figure">
          <div class="Slideshow-imageWrapper ">
            <picture
      class="Slideshow-image js-overlay-slideshow-close"
    >
      <source
        srcset="https://images.svd.se/v2/images/4ff2a90a-21ed-48a5-bf39-34dd2251bb55?fit=crop&h=833&q=80&upscale=true&w=1250&s=78851d08001c04d6afe831fc33c048370799e928 1250w, https://images.svd.se/v2/images/4ff2a90a-21ed-48a5-bf39-34dd2251bb55?fit=crop&h=400&q=80&upscale=true&w=600&s=550428699d39ec37901a53cf0318d30dad58d2b1 600w, https://images.svd.se/v2/images/4ff2a90a-21ed-48a5-bf39-34dd2251bb55?fit=crop&h=267&q=80&upscale=true&w=400&s=39fc6725ac58a8d8313d98ead7667157b408c4f7 400w"
         sizes="(min-width: 1250px) 1045px, (min-width: 600px) 600px, 100vw"
        
      >
    <img
      src="https://images.svd.se/v2/images/4ff2a90a-21ed-48a5-bf39-34dd2251bb55?h=560&q=80&upscale=true&w=995&s=0d80f654d4cc92c681341d38f0165eee0ae4d0bd"
       data-image-index="0"
    >
    </picture>
  
          </div>
          <figcaption class="Slideshow-caption">
              <p class="Slideshow-imageText">Robert Iler, som spelade AJ Soprano i tv-serien "The Sopranos" och Michael Gandolfini som kommer att spela huvudrollen i den kommande filmen "The many saints of Newark". Arkivbild.</p>
              <span class="Slideshow-imageByline">Foto: Charles Sykes/AP/TT</span>
              <span class="Slideshow-slideNumber">Bild 1 av 1</span>
          </figcaption>
          <i class="FontIcon FontIcon--large FontIcon--circled-arrow-up Slideshow-caption-icon"></i>
        </figure>
        
    </div>
  </div>
  <div class="js-overlay-slideshow-trigger">
 <div class="Slideshow-navigatePrevNext js-overlay-trigger">
   <button class="Slideshow-navigate Slideshow-navigate--prev FontIcon FontIcon--arrow-left js-slideshow-prev"></button>
   <button class="Slideshow-navigate Slideshow-navigate--next FontIcon FontIcon--arrow-right js-slideshow-next"></button>
 </div>
  </div>
  </div>
</div>


    </article>
</div>
  <div class="Ad-popup u-clearfix">
      <div id="AdWrapper-id-position-id--a1aa8195-ece5-4192-afb5-b6ecbf05ee0e--default-context-article--popup-1" class=" AdWrapper">
    <div id="Ad-id-position-id--a1aa8195-ece5-4192-afb5-b6ecbf05ee0e--default-context-article--popup-1" class="Ad  Ad--unused">
        <div class="Ad-text">Annons</div>
      <div
        id="AdWrapperInner-id-position-id--a1aa8195-ece5-4192-afb5-b6ecbf05ee0e--default-context-article--popup-1"
        class="Ad-content AdWrapper-inner"
        style="min-height: 0px;"
      >
        <div
          id="AdPosition-container-wrapper-id-position-id--a1aa8195-ece5-4192-afb5-b6ecbf05ee0e--default-context-article--popup-1"
          class="AdPosition"
          data-svd-ad-position-id="position-id--a1aa8195-ece5-4192-afb5-b6ecbf05ee0e--default-context-article--popup-1"
          data-svd-ad-position-type="popup"
          data-svd-ad-position-options=""
          data-svd-ad-position-handled-height="false"
        >
          <div id="AdPosition-container-id-position-id--a1aa8195-ece5-4192-afb5-b6ecbf05ee0e--default-context-article--popup-1" class="AdPosition-container"></div>
        </div>
        <div class="AdClose" data-svd-ad-close-position-id="position-id--a1aa8195-ece5-4192-afb5-b6ecbf05ee0e--default-context-article--popup-1">
          <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--a1aa8195-ece5-4192-afb5-b6ecbf05ee0e--default-context-article--popup-1">X</div>
        </div>
      </div>
    </div>
  </div>
  <div
    id="position-data-id--a1aa8195-ece5-4192-afb5-b6ecbf05ee0e--default-context-article--popup-1"
    class="AdPositionData"
    data-svd-ad-data-for-position-id="position-id--a1aa8195-ece5-4192-afb5-b6ecbf05ee0e--default-context-article--popup-1"
    data-svd-ad-data-for-position-type="popup"
    data-svd-ad-data-for-ad-id="Ad-id-position-id--a1aa8195-ece5-4192-afb5-b6ecbf05ee0e--default-context-article--popup-1"
    data-svd-ad-wrapper-id="AdWrapper-id-position-id--a1aa8195-ece5-4192-afb5-b6ecbf05ee0e--default-context-article--popup-1"
    data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--a1aa8195-ece5-4192-afb5-b6ecbf05ee0e--default-context-article--popup-1"
    data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--a1aa8195-ece5-4192-afb5-b6ecbf05ee0e--default-context-article--popup-1"
    data-svd-ad-position-container-id="AdPosition-container-id-position-id--a1aa8195-ece5-4192-afb5-b6ecbf05ee0e--default-context-article--popup-1"
    data-svd-ad-position-data-managed="false"
    data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:0,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-svd_popup&quot;},&quot;sizes&quot;:[1,1],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:0,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wta-svd_popup&quot;},&quot;sizes&quot;:[1,1],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:0,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wph-svd_popup&quot;},&quot;sizes&quot;:[1,1],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;,&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;after-news-content&quot;,&quot;disposable&quot;:false,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:false,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}}],&quot;fixedAlternatives&quot;:[{&quot;useFixedAlternativeIfFulfilled&quot;:[],&quot;fixedAlternative&quot;:{&quot;active&quot;:false,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdServerResponse&quot;:0,&quot;adServerResponseHasOccured&quot;:false}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[],&quot;unfixateButtonIfFulfilled&quot;:[]}}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[],&quot;tags&quot;:[],&quot;categories&quot;:[&quot;kultur&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;1klPqK&quot;,&quot;pageType&quot;:&quot;context-article&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--a1aa8195-ece5-4192-afb5-b6ecbf05ee0e--default-context-article--popup-1&quot;,&quot;default-context-article&quot;,&quot;popup&quot;,&quot;popup-1&quot;,&quot;default-context-article--popup-1&quot;],&quot;authors&quot;:[&quot;tt&quot;],&quot;paywall&quot;:&quot;yes&quot;}}"
  ></div>
  <script type="text/javascript">
    SvD.ads.preDefineAd(
      [{"deviceTypeAlternatives":["desktop"],"preLoad":true,"invCode":"se-svd-wde-svd_popup","sizes":[1,1],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["tablet"],"preLoad":true,"invCode":"se-svd-wta-svd_popup","sizes":[1,1],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["mobile"],"preLoad":true,"invCode":"se-svd-wph-svd_popup","sizes":[1,1],"allowedFormats":["banner"]}],
      'AdPosition-container-id-position-id--a1aa8195-ece5-4192-afb5-b6ecbf05ee0e--default-context-article--popup-1',
      {"stories":[],"tags":[],"categories":["kultur"],"subCategories":[],"articleIdentifier":"1klPqK","pageType":"context-article","positionDetails":["position-data-id--a1aa8195-ece5-4192-afb5-b6ecbf05ee0e--default-context-article--popup-1","default-context-article","popup","popup-1","default-context-article--popup-1"],"authors":["tt"],"paywall":"yes"}, '1klPqK'
    );
  </script>


  </div>

</div>

    <div class="" data-controller="loader" data-loader-url="/api/topics/kultur/selections/nyheter?variant=context" data-loader-strategy="dom-ready"></div>
    <div id="toppnyheter-0" class="Page-section theme-Default u-noPrint "><div class="Container Container--section AdOuterMostContainer"><div class="ContentLayout ContentLayout--withoutColumnSpace ContentLayout--noExtraColumn ContentLayout--bordered"><div class="ContentLayout-mainColumn ContentLayout-mainColumn--spacingBottom"><div class="ContentLayout-mainColumnAd">  <div id="AdWrapper-id-position-id--2ac8a9fe-b836-4a22-9568-de30ff13bf8b--default-trail--in-between-top-1" class=" AdWrapper">
    <div id="Ad-id-position-id--2ac8a9fe-b836-4a22-9568-de30ff13bf8b--default-trail--in-between-top-1" class="Ad Ad--panorama Ad--panorama Ad--unused">
        <div class="Ad-text">Annons</div>
      <div id="AdWrapperInner-id-position-id--2ac8a9fe-b836-4a22-9568-de30ff13bf8b--default-trail--in-between-top-1" class="Ad-content AdWrapper-inner" style="min-height:245px">
        <div id="AdPosition-container-wrapper-id-position-id--2ac8a9fe-b836-4a22-9568-de30ff13bf8b--default-trail--in-between-top-1" class="AdPosition" data-svd-ad-position-id="position-id--2ac8a9fe-b836-4a22-9568-de30ff13bf8b--default-trail--in-between-top-1" data-svd-ad-position-type="in-between-top" data-svd-ad-position-options="" data-svd-ad-position-handled-height="false">
          <div id="AdPosition-container-id-position-id--2ac8a9fe-b836-4a22-9568-de30ff13bf8b--default-trail--in-between-top-1" class="AdPosition-container"></div>
        </div>
        <div class="AdClose" data-svd-ad-close-position-id="position-id--2ac8a9fe-b836-4a22-9568-de30ff13bf8b--default-trail--in-between-top-1">
          <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--2ac8a9fe-b836-4a22-9568-de30ff13bf8b--default-trail--in-between-top-1">X</div>
        </div>
      </div>
    </div>
  </div>
  <div id="position-data-id--2ac8a9fe-b836-4a22-9568-de30ff13bf8b--default-trail--in-between-top-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--2ac8a9fe-b836-4a22-9568-de30ff13bf8b--default-trail--in-between-top-1" data-svd-ad-data-for-position-type="in-between-top" data-svd-ad-data-for-ad-id="Ad-id-position-id--2ac8a9fe-b836-4a22-9568-de30ff13bf8b--default-trail--in-between-top-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--2ac8a9fe-b836-4a22-9568-de30ff13bf8b--default-trail--in-between-top-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--2ac8a9fe-b836-4a22-9568-de30ff13bf8b--default-trail--in-between-top-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--2ac8a9fe-b836-4a22-9568-de30ff13bf8b--default-trail--in-between-top-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--2ac8a9fe-b836-4a22-9568-de30ff13bf8b--default-trail--in-between-top-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:245,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-svd_panorama2&quot;},&quot;sizes&quot;:[[980,240],[1250,360]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:245,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wta-svd_panorama2&quot;},&quot;sizes&quot;:[980,240],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:165,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wph-svd_interstitial2&quot;},&quot;sizes&quot;:[[320,320],[320,250],[320,185]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:122},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-122}],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}},{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:100}],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}}],&quot;fixedAlternatives&quot;:[{&quot;useFixedAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:650,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:false},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:false,&quot;soldInScreenAdResponse&quot;:true}],&quot;fixedAlternative&quot;:{&quot;active&quot;:true,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdServerResponse&quot;:10,&quot;adServerResponseHasOccured&quot;:false}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200}],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;unfixateButtonIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]}}},{&quot;useFixedAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:600,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:false},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:false,&quot;soldInScreenAdResponse&quot;:true}],&quot;fixedAlternative&quot;:{&quot;active&quot;:true,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdServerResponse&quot;:10,&quot;adServerResponseHasOccured&quot;:false}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200}],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;unfixateButtonIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]}}},{&quot;useFixedAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:false,&quot;soldInScreenAdResponse&quot;:null}],&quot;fixedAlternative&quot;:{&quot;active&quot;:true,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdServerResponse&quot;:0,&quot;adServerResponseHasOccured&quot;:false}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200}],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:true,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;unfixateButtonIfFulfilled&quot;:[]}}},{&quot;useFixedAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:600,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:false,&quot;soldInScreenAdResponse&quot;:null}],&quot;fixedAlternative&quot;:{&quot;active&quot;:true,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdServerResponse&quot;:0,&quot;adServerResponseHasOccured&quot;:false}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200}],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:true,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;unfixateButtonIfFulfilled&quot;:[]}}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[],&quot;tags&quot;:[],&quot;categories&quot;:[&quot;kultur&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;&quot;,&quot;pageType&quot;:&quot;trail&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--2ac8a9fe-b836-4a22-9568-de30ff13bf8b--default-trail--in-between-top-1&quot;,&quot;default-trail&quot;,&quot;in-between-top&quot;,&quot;in-between-top-1&quot;,&quot;default-trail--in-between-top-1&quot;],&quot;authors&quot;:[],&quot;paywall&quot;:&quot;no&quot;}}"></div>
  <script type="text/javascript">
    SvD.ads.preDefineAd(
      [{"deviceTypeAlternatives":["desktop"],"preLoad":false,"invCode":"se-svd-wde-svd_panorama2","sizes":[[980,240],[1250,360]],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["tablet"],"preLoad":false,"invCode":"se-svd-wta-svd_panorama2","sizes":[980,240],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["mobile"],"preLoad":false,"invCode":"se-svd-wph-svd_interstitial2","sizes":[[320,320],[320,250],[320,185]],"allowedFormats":["banner"]}],
      'AdPosition-container-id-position-id--2ac8a9fe-b836-4a22-9568-de30ff13bf8b--default-trail--in-between-top-1',
      {"stories":[],"tags":[],"categories":["kultur"],"subCategories":[],"articleIdentifier":"","pageType":"trail","positionDetails":["position-data-id--2ac8a9fe-b836-4a22-9568-de30ff13bf8b--default-trail--in-between-top-1","default-trail","in-between-top","in-between-top-1","default-trail--in-between-top-1"],"authors":[],"paywall":"no"}, ''
    );
  </script>

</div></div></div></div><div class="StartLayout"><div class="Container Container--section"><div class="StartLayout-section StartLayout-section--noMargin ContentLayout ContentLayout--bordered"><div class="ContentLayout-mainColumn"><h2 class="SectionHeading"><a class="UtilityLink UtilityLink--serif" href="/">Mer från Startsidan</a></h2><div class="" data-controller="loader" data-loader-url="/api/selections/nyheter?variant=nyheter&amp;page=0&amp;packs=true" data-loader-strategy="dom-ready"></div></div><div class="ContentLayout-metaColumn"><div class="u-l-leaderNormal u-l-trailerHalf"><div class="Grid-break Grid-break--vertical Grid-m-break--none"><div class="" data-controller="loader" data-loader-url="/api/topics/root/selections/senaste?variant=list&amp;withNative=false&amp;length=5" data-loader-strategy="dom-ready"></div></div></div><div class="ContentLayout-metaColumnAd">  <div id="AdWrapper-id-position-id--d04fbc7f-c0fa-4ca1-8f74-0eb68b0b3775--default-trail--insider-1" class=" AdWrapper">
    <div id="Ad-id-position-id--d04fbc7f-c0fa-4ca1-8f74-0eb68b0b3775--default-trail--insider-1" class="Ad Ad--insider  Ad--unused">
        <div class="Ad-text">Annons</div>
      <div id="AdWrapperInner-id-position-id--d04fbc7f-c0fa-4ca1-8f74-0eb68b0b3775--default-trail--insider-1" class="Ad-content AdWrapper-inner" style="min-height:485px">
        <div id="AdPosition-container-wrapper-id-position-id--d04fbc7f-c0fa-4ca1-8f74-0eb68b0b3775--default-trail--insider-1" class="AdPosition" data-svd-ad-position-id="position-id--d04fbc7f-c0fa-4ca1-8f74-0eb68b0b3775--default-trail--insider-1" data-svd-ad-position-type="insider" data-svd-ad-position-options="" data-svd-ad-position-handled-height="false">
          <div id="AdPosition-container-id-position-id--d04fbc7f-c0fa-4ca1-8f74-0eb68b0b3775--default-trail--insider-1" class="AdPosition-container"></div>
        </div>
        <div class="AdClose" data-svd-ad-close-position-id="position-id--d04fbc7f-c0fa-4ca1-8f74-0eb68b0b3775--default-trail--insider-1">
          <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--d04fbc7f-c0fa-4ca1-8f74-0eb68b0b3775--default-trail--insider-1">X</div>
        </div>
      </div>
    </div>
  </div>
  <div id="position-data-id--d04fbc7f-c0fa-4ca1-8f74-0eb68b0b3775--default-trail--insider-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--d04fbc7f-c0fa-4ca1-8f74-0eb68b0b3775--default-trail--insider-1" data-svd-ad-data-for-position-type="insider" data-svd-ad-data-for-ad-id="Ad-id-position-id--d04fbc7f-c0fa-4ca1-8f74-0eb68b0b3775--default-trail--insider-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--d04fbc7f-c0fa-4ca1-8f74-0eb68b0b3775--default-trail--insider-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--d04fbc7f-c0fa-4ca1-8f74-0eb68b0b3775--default-trail--insider-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--d04fbc7f-c0fa-4ca1-8f74-0eb68b0b3775--default-trail--insider-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--d04fbc7f-c0fa-4ca1-8f74-0eb68b0b3775--default-trail--insider-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:1000,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:485,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-svd_insider1&quot;},&quot;sizes&quot;:[[300,250],[300,600],[300,480]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:1000,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:485,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wta-svd_insider1&quot;},&quot;sizes&quot;:[[300,250],[300,600],[300,480]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:100}],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}}],&quot;fixedAlternatives&quot;:[{&quot;useFixedAlternativeIfFulfilled&quot;:[],&quot;fixedAlternative&quot;:{&quot;active&quot;:false,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdServerResponse&quot;:0,&quot;adServerResponseHasOccured&quot;:false}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[],&quot;unfixateButtonIfFulfilled&quot;:[]}}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[],&quot;tags&quot;:[],&quot;categories&quot;:[&quot;kultur&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;&quot;,&quot;pageType&quot;:&quot;trail&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--d04fbc7f-c0fa-4ca1-8f74-0eb68b0b3775--default-trail--insider-1&quot;,&quot;default-trail&quot;,&quot;insider&quot;,&quot;insider-1&quot;,&quot;default-trail--insider-1&quot;],&quot;authors&quot;:[],&quot;paywall&quot;:&quot;no&quot;}}"></div>
  <script type="text/javascript">
    SvD.ads.preDefineAd(
      [{"deviceTypeAlternatives":["desktop"],"preLoad":false,"invCode":"se-svd-wde-svd_insider1","sizes":[[300,250],[300,600],[300,480]],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["tablet"],"preLoad":false,"invCode":"se-svd-wta-svd_insider1","sizes":[[300,250],[300,600],[300,480]],"allowedFormats":["banner"]}],
      'AdPosition-container-id-position-id--d04fbc7f-c0fa-4ca1-8f74-0eb68b0b3775--default-trail--insider-1',
      {"stories":[],"tags":[],"categories":["kultur"],"subCategories":[],"articleIdentifier":"","pageType":"trail","positionDetails":["position-data-id--d04fbc7f-c0fa-4ca1-8f74-0eb68b0b3775--default-trail--insider-1","default-trail","insider","insider-1","default-trail--insider-1"],"authors":[],"paywall":"no"}, ''
    );
  </script>

</div></div><div class="ContentLayout-extraColumn"><div class="ContentLayout-extraColumnAd" data-controller="stickyOnScroll" data-stickyonscroll-stick-to="l:top"><div class="js-sticky">  <div id="AdWrapper-id-position-id--b664559f-512d-41fb-bab8-6a61abfc3d82--default-trail--wide-screen-1" class=" AdWrapper">
    <div id="Ad-id-position-id--b664559f-512d-41fb-bab8-6a61abfc3d82--default-trail--wide-screen-1" class="Ad  Ad--unused">
        <div class="Ad-text">Annons</div>
      <div id="AdWrapperInner-id-position-id--b664559f-512d-41fb-bab8-6a61abfc3d82--default-trail--wide-screen-1" class="Ad-content AdWrapper-inner" style="min-height:485px">
        <div id="AdPosition-container-wrapper-id-position-id--b664559f-512d-41fb-bab8-6a61abfc3d82--default-trail--wide-screen-1" class="AdPosition" data-svd-ad-position-id="position-id--b664559f-512d-41fb-bab8-6a61abfc3d82--default-trail--wide-screen-1" data-svd-ad-position-type="wide-screen" data-svd-ad-position-options="" data-svd-ad-position-handled-height="false">
          <div id="AdPosition-container-id-position-id--b664559f-512d-41fb-bab8-6a61abfc3d82--default-trail--wide-screen-1" class="AdPosition-container"></div>
        </div>
        <div class="AdClose" data-svd-ad-close-position-id="position-id--b664559f-512d-41fb-bab8-6a61abfc3d82--default-trail--wide-screen-1">
          <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--b664559f-512d-41fb-bab8-6a61abfc3d82--default-trail--wide-screen-1">X</div>
        </div>
      </div>
    </div>
  </div>
  <div id="position-data-id--b664559f-512d-41fb-bab8-6a61abfc3d82--default-trail--wide-screen-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--b664559f-512d-41fb-bab8-6a61abfc3d82--default-trail--wide-screen-1" data-svd-ad-data-for-position-type="wide-screen" data-svd-ad-data-for-ad-id="Ad-id-position-id--b664559f-512d-41fb-bab8-6a61abfc3d82--default-trail--wide-screen-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--b664559f-512d-41fb-bab8-6a61abfc3d82--default-trail--wide-screen-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--b664559f-512d-41fb-bab8-6a61abfc3d82--default-trail--wide-screen-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--b664559f-512d-41fb-bab8-6a61abfc3d82--default-trail--wide-screen-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--b664559f-512d-41fb-bab8-6a61abfc3d82--default-trail--wide-screen-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:1100,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:485,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-svd_widescreen1&quot;},&quot;sizes&quot;:[[250,600],[160,600]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:100}],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}}],&quot;fixedAlternatives&quot;:[{&quot;useFixedAlternativeIfFulfilled&quot;:[],&quot;fixedAlternative&quot;:{&quot;active&quot;:false,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdServerResponse&quot;:0,&quot;adServerResponseHasOccured&quot;:false}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[],&quot;unfixateButtonIfFulfilled&quot;:[]}}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[],&quot;tags&quot;:[],&quot;categories&quot;:[&quot;kultur&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;&quot;,&quot;pageType&quot;:&quot;trail&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--b664559f-512d-41fb-bab8-6a61abfc3d82--default-trail--wide-screen-1&quot;,&quot;default-trail&quot;,&quot;wide-screen&quot;,&quot;wide-screen-1&quot;,&quot;default-trail--wide-screen-1&quot;],&quot;authors&quot;:[],&quot;paywall&quot;:&quot;no&quot;}}"></div>
  <script type="text/javascript">
    SvD.ads.preDefineAd(
      [{"deviceTypeAlternatives":["desktop"],"preLoad":false,"invCode":"se-svd-wde-svd_widescreen1","sizes":[[250,600],[160,600]],"allowedFormats":["banner"]}],
      'AdPosition-container-id-position-id--b664559f-512d-41fb-bab8-6a61abfc3d82--default-trail--wide-screen-1',
      {"stories":[],"tags":[],"categories":["kultur"],"subCategories":[],"articleIdentifier":"","pageType":"trail","positionDetails":["position-data-id--b664559f-512d-41fb-bab8-6a61abfc3d82--default-trail--wide-screen-1","default-trail","wide-screen","wide-screen-1","default-trail--wide-screen-1"],"authors":[],"paywall":"no"}, ''
    );
  </script>

</div></div></div></div><div class="ContentLayout ContentLayout--noExtraColumn u-leaderDouble"><div class="ContentLayout-mainColumn"><a href="/" class="UtilityLink UtilityLink--serif">Till startsidan för Svenska Dagbladet</a></div></div></div></div></div>
  <div id="fb-root"></div>
</div>

<div class="Page-section theme-Default u-noPrint"><footer role="contentinfo" class="Page-footer"><div class="Container Container--section"><div class="ContentLayout ContentLayout--footer ContentLayout--noMetaColumn ContentLayout--noExtraColumn ContentLayout--withoutColumnSpace"><nav class="Footer ContentLayout-mainColumn"><div class="Footer-content"><div class="Footer-sections Footer-sections--major"><div class="Footer-sectionsContent"><div class="Footer-section"><p>Tf vd, chefredaktör och ansvarig utgivare: <a target="_blank" rel="noopener noreferrer" href="mailto:anna.careborg@svd.se">Anna Careborg</a></p><p>Politisk chefredaktör: <a target="_blank" rel="noopener noreferrer" href="mailto:tove.lifvendahl@svd.se">Tove Lifvendahl</a></p><p>Redaktionschef och stf ansvarig utgivare: <a target="_blank" rel="noopener noreferrer" href="mailto:maria.rimpi@svd.se">Maria Rimpi</a></p><p>Redaktionell chef för digitala prenumerationer<br/>och stf ansvarig utgivare: <a target="_blank" rel="noopener noreferrer" href="mailto:martin.ahlquist@svd.se">Martin Ahlquist</a></p></div><div class="Footer-section"><p>Chef SvD Nyheter: <a target="_blank" rel="noopener noreferrer" href="mailto:mikael.larsson@svd.se">Mikael Larsson (vik)</a></p><p>Chef SvD Näringsliv: <a target="_blank" rel="noopener noreferrer" href="mailto:maria.sunden@svd.se">Maria Sundén Jelmini (vik)</a></p><p>Chef SvD Kultur: <a target="_blank" rel="noopener noreferrer" href="mailto:lisa.irenius@svd.se">Lisa Irenius</a></p><p data-svd-customer="inRev">Kontakta <a href="https://kundservice.svd.se/Ovrigt/Om-SvD/Kontakta-nyhetsredaktionerna-/?utm_source=svdse&amp;utm_medium=footer&amp;utm_content=kn&amp;utm_campaign=kn">redaktionen</a></p></div><div class="Footer-section"><ul class="Footer-list"><li><a href="https://www.svd.se/tipsa-svd">Tipsa om nyheter</a></li><li><a href="/jobb">Jobba på SvD</a></li><li data-svd-customer="inRev"><a href="http://annonswebb.schibsted.se/sv/brands/svd-176">Annonsera i SvD</a></li><li data-svd-customer="inRev"><a href="https://kundservice.svd.se/Ovrigt/Personuppgiftspolicy-for-SvD/">Personuppgiftspolicy</a></li><li data-svd-customer="inRev"><a href="https://www.svd.se/cookies">Cookiepolicy</a></li></ul></div></div></div><div class="Footer-sections Footer-sections--minor"><div class="Footer-sectionsContent"><div class="Footer-section Footer-section--minor"><p>Postadress Svenska Dagbladet, 105 17 Stockholm</p><p>Besök Västra Järnvägsgatan 21, Stockholm</p><p>Organisationsnummer 902004-3619</p></div><div class="Footer-section Footer-section--minor"><p data-svd-customer="inRev"><a href="https://kundservice.svd.se/?utm_source=svdse&amp;utm_medium=footer&amp;utm_content=sb&amp;utm_campaign=sb">Prenumerationsärenden och e-post till kundservice</a></p><p>Telefon Kundväxel +46 8 618 02 20</p><p>Telefon Växel +46 8 13 50 00</p></div></div></div></div><div class="Footer-branding"><div class="Footer-brandingInner"><h3 class="Footer-description">Svenska Dagbladet – Sveriges kvalitetssajt för nyheter</h3><a href="https://www.svd.se/" class="Logo Footer-logo"><div class="Logo-image Footer-logoImage"><img src="https://assets.svd.se/assets/assets/images/framework/svd-logo_simple.svg" alt="SvD"/></div></a></div></div></nav></div></div><span class="Notification Notification--bottom-sticker" data-controller="notifications" data-notifications-placement="bottom-sticker"></span><span class="Notification Notification--bottom-sticker-wide" data-controller="notifications" data-notifications-placement="bottom-sticker-wide"></span><span class="Notification Notification--takeover" data-controller="notifications" data-notifications-placement="takeover"></span></footer></div>


    <!-- START LinkPulse -->
    <script type="text/javascript" src="//pp.lp4.io/app/4f/70/4c/4f704cb1f925b37e36000000.js" async></script>
    <!-- END LinkPulse -->
  
  <script type='text/javascript'>
    //****************************************************************************
    // svd.se
    // The command '_trackContentPath' is optional but strongly recommended, '/subsection1/subsection2/subsection3' should
    // be replaced with the section path of the displayed page e.g. '/Naringsliv/Bors'
    //****************************************************************************
  
    var _cInfo = _cInfo || [];
  
    if (window.location.hostname.indexOf('kundservice.svd.se') === -1) {
      SvD.sifoTrack = function() {
        if (document.cookie.match('__codnt') === null) {
          var contentPath = '/' + (SvD.dtmData && SvD.dtmData.subSection1 && SvD.dtmData.subSection1.replace(/:/g, '/'));
  
          window._cInfo.push(
            { cmd: '_trackContentPath', val: contentPath },
            { cmd: '_executeTracking' }
          );
  
          var ca = document.createElement('script');
          ca.type = 'text/javascript';
          ca.async = true;
          ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/cf47f3a36c3544bc8ba2a183d5adc450.js';
          var s = document.getElementsByTagName('script')[0];
          s.parentNode.insertBefore(ca, s);
        }
      };
  
      SvD.sifoTrack();
    }
  </script>

  
  <script async src="https://cdn.brandmetrics.com/survey/script/642c2e3ee5de4a23806eaa6752397a00.js"></script>
  <script async src="https://sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js"></script>
  <script type="text/javascript">
    // Adobe dynamic tag management and Pulse Web 2.0 - SPT´s User Events Tracking
    if (window._satellite) {
      window._satellite.pageBottom();
    }
  </script>
</body>
</html>
