<!doctype html>
<!--





      .+yyyyhyo              `+yyyyysso+:`
     /mh-`  `:y.              -mmo```.:odmy:
     dmo       `.shh-    `oh+`-mmo      `smmo
     smmho/-.    .dmh`   -ms  -mmo       `hmm-
     `:shmmmmds.  -mms` .dy`  -mmo        omm/
         `.:ommm`  :mmo`dh`   -mmo        smm.
    .`       /mm.   /mmdh`    -mmo       :mm+
    -d+.    -hmo     omd.     -mmy.```./ymy-
    .oyhhyyyy+.      `o.     `+yyyyyyyso/.

    `........................................`
    .ssssssssssssssssssssssssssssssssssssssss.
    `----------------------------------------`




Av: Rudolf, Simon, Klara, Thomas, Joakim, Lisa, Mattia, Gabriella, Rickard, Frej & Johan

    /\___/\
   /       \
  l  u   u  l
--l----*----l--
   \   w   /     
     ======
   /       \ __
   l        l\ \
   l        l/ /
   l  l l   l /
   \ ml lm /_/


Jobba med oss: https://emp.jobylon.com/jobs/companies/1303-schibsted-media-product-tech/

-->
<html lang="sv">
<head>
  <meta charset="utf-8">
  <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
    <title>Från klassiker till vårens vin – Grube listar det godaste i små partier | SvD</title>
  <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1">

  <link rel="apple-touch-icon" sizes="57x57" href="https://assets.svd.se/assets/assets/images/favicon/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://assets.svd.se/assets/assets/images/favicon/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://assets.svd.se/assets/assets/images/favicon/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://assets.svd.se/assets/assets/images/favicon/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://assets.svd.se/assets/assets/images/favicon/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://assets.svd.se/assets/assets/images/favicon/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://assets.svd.se/assets/assets/images/favicon/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://assets.svd.se/assets/assets/images/favicon/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://assets.svd.se/assets/assets/images/favicon/apple-touch-icon-180x180.png">
  <link rel="android-touch-icon" href="https://assets.svd.se/assets/assets/images/favicon/apple-touch-icon-144x144.png">
  <link rel="icon" type="image/png" href="https://assets.svd.se/assets/assets/images/favicon/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="https://assets.svd.se/assets/assets/images/favicon/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="https://assets.svd.se/assets/assets/images/favicon/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="https://assets.svd.se/assets/assets/images/favicon/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="https://assets.svd.se/assets/assets/images/favicon/manifest.json">
  <link rel="shortcut icon" href="https://assets.svd.se/assets/assets/images/favicon/favicon.ico">
  <meta name="msapplication-TileColor" content="#f7f7f6">
  <meta name="msapplication-TileImage" content="https://assets.svd.se/assets/assets/images/favicon/mstile-144x144.png">
  <meta name="msapplication-config" content="https://assets.svd.se/assets/assets/images/favicon/browserconfig.xml">
  <meta name="theme-color" content="#f7f7f6">
  <meta name="google-play-app" content="app-id=se.svd.start">
  
  <meta property="fb:pages" content="96178346173">
  <meta property="fb:pages" content="1633181116933852">
  <meta property="fb:pages" content="268701969371">
  <meta property="fb:pages" content="148436488519521">
  <meta property="fb:pages" content="103864253080616">
  <meta property="fb:pages" content="1630168393924185">
  <meta property="fb:pages" content="622141561233938">
  <meta property="fb:pages" content="271622532928032">
  <meta property="fb:pages" content="725655060813996">
  <meta property="fb:pages" content="157560357638384">
  
  <meta property="fb:app_id" content="120052334696503">
  <meta property="article:publisher" content="https://www.facebook.com/svenskadagbladet">
  <meta property="og:site_name" content="SvD.se">
  
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@SvD">
  
       <meta name="robots" content="noarchive">
    
      <link rel="canonical" href="https://www.svd.se/fran-klassiker-till-varens-vin-grube-listar-det-godaste-i-sma-partier">
      <meta property="lp:url" content="https://www.svd.se/fran-klassiker-till-varens-vin-grube-listar-det-godaste-i-sma-partier">
      <meta property="og:url" content="https://www.svd.se/fran-klassiker-till-varens-vin-grube-listar-det-godaste-i-sma-partier">
      <meta name="twitter:url" content="https://www.svd.se/fran-klassiker-till-varens-vin-grube-listar-det-godaste-i-sma-partier">
      <meta name="apple-itunes-app" content="app-id=423779856, app-argument=https://www.svd.se/fran-klassiker-till-varens-vin-grube-listar-det-godaste-i-sma-partier">
    
      <meta property="og:title" content="Från klassiker till vårens vin – Grube listar det godaste i små partier | SvD">
      <meta name="twitter:title" content="Från klassiker till vårens vin – Grube listar det godaste i små partier | SvD">
    
      <meta name="description" content="Från klassisk rosenparfymerad nebbiolo till skolboksexemplet på vårens vin. Fredagen den 17 maj fyller Systembolaget sina hyllor med ett nytt parti viner. Andreas Grube har plockat fram sina sex bästa.">
      <meta property="og:description" content="Från klassisk rosenparfymerad nebbiolo till skolboksexemplet på vårens vin. Fredagen den 17 maj fyller Systembolaget sina hyllor med ett nytt parti viner. Andreas Grube har plockat fram sina sex bästa.">
      <meta name="twitter:description" content="Från klassisk rosenparfymerad nebbiolo till skolboksexemplet på vårens vin. Fredagen den 17 maj fyller Systembolaget sina hyllor med ett nytt parti viner. Andreas Grube har plockat fram sina sex bästa.">
    
      <meta name="author" content="Andreas Grube">
    
    
      <link rel="image_src" href="https://images.svd.se/v2/images/2617aaf8-6a99-4607-b0f1-37810416c39b?h&#x3D;630&amp;q&#x3D;80&amp;upscale&#x3D;true&amp;w&#x3D;1200&amp;s&#x3D;ab70ba0a1d60f28faab564dafdc7e9cc0d7249c2">
      <meta property="og:image" content="https://images.svd.se/v2/images/2617aaf8-6a99-4607-b0f1-37810416c39b?h&#x3D;630&amp;q&#x3D;80&amp;upscale&#x3D;true&amp;w&#x3D;1200&amp;s&#x3D;ab70ba0a1d60f28faab564dafdc7e9cc0d7249c2">
      <meta name="twitter:image" content="https://images.svd.se/v2/images/2617aaf8-6a99-4607-b0f1-37810416c39b?h&#x3D;630&amp;q&#x3D;80&amp;upscale&#x3D;true&amp;w&#x3D;1200&amp;s&#x3D;ab70ba0a1d60f28faab564dafdc7e9cc0d7249c2">
    
      <meta property="og:type" content="article">
    
      <meta property="article:section" content="Vin &amp; Mat">
      <meta property="lp:section" content="Vin &amp; Mat">
    
    
        <meta property="lp:paywall" content="meter">
    
        <meta property="lp:paywall_user" content="1">
    
      <meta name="publishdate" content="Thu, 16 May 2019 20:45:00 +02:00">
    
    <meta property="al:android:url" content="se.svd.start://www.svd.se/fran-klassiker-till-varens-vin-grube-listar-det-godaste-i-sma-partier">
    <meta property="al:android:app_name" content="Svenska Dagbladet">
    <meta property="al:android:package" content="se.svd.start">
    
    <meta property="al:ios:url" content="com.svd.svdmobil://www.svd.se/fran-klassiker-till-varens-vin-grube-listar-det-godaste-i-sma-partier" />
    <meta property="al:ios:app_store_id" content="423779856" />
    <meta property="al:ios:app_name" content="Svenska Dagbladet" />
  
  
  <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Svenska Dagbladet",
    "sameAs": [
      "https://facebook.com/svenskadagbladet",
      "https://twitter.com/svd",
      "https://www.instagram.com/svenskadagbladet",
      "https://linkedin.com/company/svenska-dagbladet"
    ],
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.svd.se/assets/images/svd-logo.png",
      "width": 430,
      "height": 60
    },
    "url": "https://www.svd.se/",
    "address": {
      "@type": "PostalAddress",
      "streetAddress": "Västra Järnvägsgatan 21",
      "postalCode": "10517",
      "addressLocality": "Stockholm"
    },
    "telephone": "+468135000",
    "contactPoint": {
      "@type": "ContactPoint",
      "contactType": "customer support",
      "telephone": "+4686180220"
    },
    "publishingPrinciples": "https://www.svd.se/svds-journalistiska-vardegrund"
  }</script>
      <link rel="alternate" type="application/rss+xml" title="Artiklar av Andreas Grube | SvD" href="https://www.svd.se/feed/articles/author/andreas-grube.rss"/>
  
      <link rel="alternate" type="application/rss+xml" title="Vin & Mat | SvD" href="https://www.svd.se/feed/articles/category/vin-och-mat.rss"/>
  
      <link rel="alternate" type="application/rss+xml" title="Fredagsvinet | SvD" href="https://www.svd.se/feed/articles/story/fredagsvinet.rss"/>
  
  <link rel="preconnect" href="https://ib.adnxs.com" crossorigin>
  <link rel="dns-prefetch" href="https://ib.adnxs.com">
  <link rel="preconnect" href="https://cdn.adnxs.com" crossorigin>
  <link rel="dns-prefetch" href="https://cdn.adnxs.com">
  <link rel="preconnect" href="https://acdn.adnxs.com" crossorigin>
  <link rel="dns-prefetch" href="https://acdn.adnxs.com">
  <link rel="preconnect" href="https://secure.adnxs.com" crossorigin>
  <link rel="dns-prefetch" href="https://secure.adnxs.com">

  <!-- BEGIN ADS TOP -->
  <script type="text/javascript">
    //create empty apntag object if it doesn't exist
    var apntag = apntag || {};
    //create a queue on the apntag object
    apntag.anq = apntag.anq || [];
    //load ast.js - async
    (function() {
      var d = document, scr = d.createElement('script'),
          tar = d.getElementsByTagName("head")[0];
      scr.type = 'text/javascript'; scr.async = true;
      scr.src = 'https://acdn.adnxs.com/ast/ast.js';
      if(!apntag.l){apntag.l=true; tar.insertBefore(scr, tar.firstChild);}
    })();
  </script>
  <!-- END ADS TOP -->

  <!-- BEGIN APPLICATION TOP -->
  <link href="https://assets.svd.se/assets/application-top-fc57440588216d68f49f.css" rel="stylesheet" type="text/css" />
  <script type="text/javascript">
    window.SvD = window.SvD || {};
    window.SvD.config = {
  "abTestsEnabled": "",
  "ads": {
    "adsEnabled": true,
    "adFreeTopics": [
      "junior",
      "naringsliv:borsplus",
      "las-och-skriv",
      "klimatskiftet--innovationerna-som-visar-vagen",
      "morgonrapporten",
      "ebbas-historia"
    ],
    "adBlockerDialogEnabled": false
  },
  "buyscreenBaseUrl": "https://www.svd.se/sales-message",
  "commentsEnabled": true,
  "environment": "production",
  "followUrl": "https://follow.svd.se/v1/",
  "host": "https://www.svd.se",
  "klarna": {
    "paymentMethod": "pay_now"
  },
  "kundserviceUrl": "https://kundservice.svd.se",
  "loginHost": "https://login.svd.se",
  "mmsClientNumber": "1001107",
  "mmsSite": "aftonbladet",
  "notifications": {
    "activeIds": [
      "bottom-sticker-offer",
      "takeover-notification"
    ]
  },
  "privacyGatewayBaseUrl": "https://user-permissions.smp.schibsted.com",
  "privacySettingsIntroducerEnabled": true,
  "publicPath": "https://assets.svd.se/assets/",
  "pulse": {
    "providerId": "SVDSE",
    "dtmPulseDisabled": true
  },
  "revEnabled": false,
  "socstat": {
    "baseUrl": "https://www.svd.se/socstat"
  },
  "spid": {
    "clientId": "5774e30f1f357a100e8b4567",
    "env": "PRO"
  },
  "svpPlayerUrl": "https://cdn.svp.schibsted.io/player/3.8.2/player.min.js",
  "tpzEnabled": true,
  "underline": {
    "apiBaseUrl": "https://www.svd.se/underline",
    "showWidgetInArticles": true,
    "showWidgetOnCulturePage": true,
    "showWidgetOnUnderlinePage": true,
    "showWidgetOnEttan": false
  }
};
    window.SvD.fbInitialized = false;
  </script>
    
    <script type="text/javascript">
      SvD.dtmData = {
      "pushStateUri": "fran-klassiker-till-varens-vin-grube-listar-det-godaste-i-sma-partier",
      "pageType": "article",
      "canonicalUrl": "/fran-klassiker-till-varens-vin-grube-listar-det-godaste-i-sma-partier",
      "pageName": "Från klassiker till vårens vin – Grube listar det godaste i små partier",
      "siteSection": "vin-och-mat",
      "subSection1": "vin-och-mat",
      "pageImage": "https://images.svd.se/v2/images/2617aaf8-6a99-4607-b0f1-37810416c39b?q=80&upscale=true&w=1200&s=4d3d63c52d7c171b79933001ff76095693f8a589",
      "article": {
        "authors": [
          {
            "id": "andreas-grube"
          }
        ],
        "category": {
          "id": "vin-och-mat"
        },
        "commercial": false,
        "designType": "compilation",
        "firstPublishedAt": "2019-05-16T18:45:00.000Z",
        "id": "fran-klassiker-till-varens-vin-grube-listar-det-godaste-i-sma-partier",
        "originId": "70ByE9",
        "newsLifetime": 40,
        "newsValue": 50,
        "paywallSetting": "metered",
        "story": {
          "id": "fredagsvinet"
        },
        "subCategory": {},
        "tags": [
          {
            "id": "vin"
          },
          {
            "id": "mat--dryck"
          },
          {
            "id": "systembolaget"
          },
          {
            "id": "champagne"
          },
          {
            "id": "cava"
          },
          {
            "id": "alkohol"
          }
        ],
        "title": "Från klassiker till vårens vin – Grube listar det godaste i små partier",
        "updatedAt": "2019-05-16T18:48:15.000Z",
        "wordCount": 292
      },
      "buyScreen": {}
    }
    </script>
    

  <script src="https://assets.svd.se/assets/vendors~application-top~login-logout-769ff1bab11e9ec3737f.js"></script>
<script src="https://assets.svd.se/assets/vendors~application-top~embed-c749e45726d7548db033.js"></script>
<script src="https://assets.svd.se/assets/application-top-4cea82f04c4c2ece0148.js"></script>
  <!-- END APPLICATION TOP -->

    <script src="https://assets.adobedtm.com/9e9774966ce78509168a89f06bd7086824fb96fc/satelliteLib-ccb774fadd32ade9abf8275e3717e862416fd103.js" type="text/javascript"></script>

  
  
</head>
<body id="Page" class="Page ">
  
  <div id="spid" class="" data-svd-b2c="topBanner" style="display:none"></div>
<div
  id="touchpoint-placement-top"
  class="touchpoint-placement"
  data-svd-customer="inRev"></div>



<div id="react-dialog"></div>

<header role="banner" class="CoreNavigation theme-Default noMobileApp" data-controller="coreNavigation">
  <div class="CoreNavigation-top">
    <div class="CoreNavigation-top-inner">
      <a href="https://www.svd.se/" class="Logo Logo--wineAndFood CoreNavigation-logo CoreNavigation-logo--wineAndFood"><div class="Logo-image"><img src="https://assets.svd.se/assets/assets/images/framework/svd-logo_extended.svg" alt="Svenska Dagbladet – Sveriges kvalitetssajt för nyheter"/></div></a>
      <nav class="MainNavigation category-menu">
  <div class="MainNavigation-inner">
    <div class="MainNavigation-menu lp_mainNavigation">
      <ul class="MainNavigation-menuList js-allow-touch-scrolling">
            <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/">
    Nyheter
  </a>
</li>

            <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/naringsliv">
    Näringsliv
  </a>
</li>

            <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/kultur">
    Kultur
  </a>
</li>

            <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/ledare">
    Ledare
  </a>
</li>

            <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/debatt">
    Debatt
  </a>
</li>

            <li class="Navigation-item ">
  <a class="Navigation-link" href="https://kundservice.svd.se/dagens-tidning?utm_source=svdse&utm_medium=menu&utm_content=dt&utm_campaign=dt&intcmp=svdse:menu:dt:dt">
    Tidningen
  </a>
</li>

      </ul>
    </div>
  </div>
</nav>

      <div class="CoreNavigation-menuButton-container">
        <button class="CoreNavigation-menuButton">
          <span class="menu-icon-open">
            <span class="menu-open-label">Meny</span>
            <i class="Icon Icon--menu"></i>
          </span>
          <span class="menu-icon-closed">
            <span class="menu-close-label">Stäng</span>
            <i class="Icon Icon--x-large"></i>
            </span>
        </button>
        <div
  id="touchpoint-placement-usermenu"
  class="touchpoint-placement hide"
  data-svd-customer="inRev"></div>

      </div>
      <div class="Search"><div class="Search-desktop"><input placeholder="Sök"/><button type="button" class="Search-desktop-link"><i class="Icon Icon--lens Search-desktop-icon"></i></button></div></div>
    </div>
  </div>
  <div class="CoreNavigation-bottom">
    <div class="CoreNavigation-bottom-inner">
      <nav class="MainNavigation category-menu">
  <div class="MainNavigation-inner">
    <div class="MainNavigation-menu lp_mainNavigation">
      <ul class="MainNavigation-menuList js-allow-touch-scrolling">
            <li class="Navigation-item is-current">
  <a class="Navigation-link" href="https://www.svd.se/vin-och-mat">
    Vin & mat
  </a>
</li>

      </ul>
    </div>
  </div>
</nav>

      <div class="Search"><div class="Search-mobile"><button type="button" class="Search-mobile-link"><i class="Icon Icon--lens Search-mobile-icon"></i></button><input placeholder="Sök"/><button type="button" class="Search-mobile-clearbutton"><i class="Icon Icon--rounded-del-gray"></i></button></div></div>
      <div class="CoreNavigation-login">
        <div class="CoreNavigation-bottom--loggedout">
            <a
              class="CoreNavigation-subscribe-link"
              href="https://kundservice.svd.se/bli-prenumerant/?intcmp=svdse:prenumerera&kwsn=5069"
            >
              <i class="Icon Icon--subscribe2-white"></i>Prenumerera
            </a>
          <a
            class="CoreNavigation-login-link" href="#"
            data-svd-customer="loginLink"
            data-svd-internal-campaign="svdse:head"
          >
            <span class="login-label">Logga in</span>
          </a>
        </div>
        <button class="CoreNavigation-login-user-button">
          <i class="Icon Icon--user-icon-blue"></i>
          <span class="logged-in-as">
            <div class="logged-in-title">Inloggad som</div>
            <div class="logged-in-user-name">Mitt namn</div>
          </span>
        </button>
      </div>

      <nav class="MainMenu category-menu">
  <div class="MainMenu-inner">
    <ul class="MainMenu-menuList">
        <li class="Navigation-item ">
  <a class="Navigation-link is-parent" href="https://www.svd.se/">
    Nyheter
  </a>
    <button class="Navigation-submenu-toggle">
      <i class="Icon Icon--chevron-down"></i>
      <i class="Icon Icon--chevron-up"></i>
    </button>
    <ul class="Navigation-submenu">
        <li class="Navigation-item  Navigation-item-small-screen">
  <a class="Navigation-link" href="https://www.svd.se/">
    Startsidan
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/sverige">
    Sverige
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/varlden">
    Världen
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/sport">
    Sport
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/idagsidan">
    Idagsidan
  </a>
</li>

    </ul>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link is-parent" href="https://www.svd.se/naringsliv">
    Näringsliv
  </a>
    <button class="Navigation-submenu-toggle">
      <i class="Icon Icon--chevron-down"></i>
      <i class="Icon Icon--chevron-up"></i>
    </button>
    <ul class="Navigation-submenu">
        <li class="Navigation-item  Navigation-item-small-screen">
  <a class="Navigation-link" href="https://www.svd.se/naringsliv">
    Startsidan Näringsliv
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/bors/">
    Börs
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/naringsliv/borsplus">
    Börsplus
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/naringsliv/motor">
    Motor
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/naringsliv/sok-foretag/">
    Sök företag
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/naringsliv/debatt">
    Näringsliv debatt
  </a>
</li>

    </ul>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link is-parent" href="https://www.svd.se/kultur">
    Kultur
  </a>
    <button class="Navigation-submenu-toggle">
      <i class="Icon Icon--chevron-down"></i>
      <i class="Icon Icon--chevron-up"></i>
    </button>
    <ul class="Navigation-submenu">
        <li class="Navigation-item  Navigation-item-small-screen">
  <a class="Navigation-link" href="https://www.svd.se/kultur">
    Startsidan Kultur
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/kultur/litteratur">
    Litteratur
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/kultur/under-strecket">
    Under strecket
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/kultur/scen">
    Scen
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/kultur/musik">
    Musik
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/kultur/konst">
    Konst
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/kultur/film">
    Film & tv
  </a>
</li>

    </ul>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link is-parent" href="https://www.svd.se/ledare">
    Ledare
  </a>
    <button class="Navigation-submenu-toggle">
      <i class="Icon Icon--chevron-down"></i>
      <i class="Icon Icon--chevron-up"></i>
    </button>
    <ul class="Navigation-submenu">
        <li class="Navigation-item  Navigation-item-small-screen">
  <a class="Navigation-link" href="https://www.svd.se/ledare">
    Startsidan Ledare
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/om/ledare-kolumnister">
    Kolumner
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/om/ledarintervjun">
    Intervjuer
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/om/ledare-gastinlagg">
    Gästinlägg
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/om/sakerhetsradet">
    Säkerhetsrådet
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/om/larsson-laser">
    Larsson läser
  </a>
</li>

    </ul>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/debatt">
    Debatt
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link is-parent" href="https://kundservice.svd.se/dagens-tidning?utm_source=svdse&utm_medium=menu&utm_content=dt&utm_campaign=dt&intcmp=svdse:menu:dt:dt">
    Tidningen
  </a>
    <button class="Navigation-submenu-toggle">
      <i class="Icon Icon--chevron-down"></i>
      <i class="Icon Icon--chevron-up"></i>
    </button>
    <ul class="Navigation-submenu">
        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://esvd.svd.se/svenskadagbladet">
    eSvD
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://kundservice.svd.se/Vara-produkter/SvD-som-PDF?utm_source=svdse&utm_medium=menu&utm_content=dt&utm_campaign=dt&intcmp=svdse:menu:dt:dt">
    PDF
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/arkiv">
    Historiskt sidarkiv
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/om/svds-poddar">
    Poddar
  </a>
</li>

    </ul>
</li>

        <li class="Navigation-item Navigation-item--SiteMap ">
  <span class="Navigation-link">A till Ö</span>
  <div class="Navigation-link-icon">
  <i class="Icon Icon--chevron-right"></i>
  </div>
</li>

    </ul>
  </div>
</nav>

      <nav class="SiteMap">
  <div class="SiteMap-inner">
    <button class="SiteMap-button">
      <i class="Icon Icon--chevron-left"></i>
      <span>A till Ö</span>
    </button>
    <div class="SiteMap-columns">
        <div class="SiteMap-column">
          <ul class="SiteMap-menuList">
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/berglins">
    Berglins
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/bostadsboxen">
    Bostadsannonser
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/om/bragdguldet">
    Bragdguldet
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/bors/">
    Börs
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/naringsliv/borsplus">
    Börsplus
  </a>
</li>

                  <hr>
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/debatt">
    Debatt
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/naringsliv/digitalt">
    Digitalt
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/dodsannonser">
    Dödsannonser
  </a>
</li>

                  <hr>
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://esvd.svd.se/svenskadagbladet">
    eSvD
  </a>
</li>

                  <hr>
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/kultur/film">
    Film & tv
  </a>
</li>

                  <hr>
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/om/ledare-gastinlagg">
    Gästinlägg
  </a>
</li>

                  <hr>
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/arkiv">
    Historiskt sidarkiv
  </a>
</li>

          </ul>
        </div>
        <div class="SiteMap-column">
          <ul class="SiteMap-menuList">
                  <hr>
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/idagsidan">
    Idagsidan
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/om/ledarintervjun">
    Intervjuer
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/borsplus/ipoguide">
    IPO-guide
  </a>
</li>

                  <hr>
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/junior">
    Junior
  </a>
</li>

                  <hr>
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/mer/om/klimatkalkylatorn/">
    Klimatkalkylatorn
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/om/ledare-kolumnister">
    Kolumner
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/kultur/konst">
    Konst
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/om/konstliv">
    Konstliv
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/korsord">
    Korsord
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/krogguiden">
    Krogguiden
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/kultur">
    Kultur
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://kundservice.svd.se/">
    Kundservice
  </a>
</li>

                  <hr>
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/om/larsson-laser">
    Larsson läser
  </a>
</li>

          </ul>
        </div>
        <div class="SiteMap-column">
          <ul class="SiteMap-menuList">
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/ledare">
    Ledare
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/kultur/litteratur">
    Litteratur
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/las-och-skriv">
    Läs & skriv
  </a>
</li>

                  <hr>
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/naringsliv/motor">
    Motor
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/kultur/musik">
    Musik
  </a>
</li>

                  <hr>
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/">
    Nyheter
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/naringsliv">
    Näringsliv
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/naringsliv/debatt">
    Näringsliv debatt
  </a>
</li>

                  <hr>
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://kundservice.svd.se/omsvd/">
    Om SvD
  </a>
</li>

                  <hr>
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://kundservice.svd.se/Vara-produkter/SvD-som-PDF?utm_source=svdse&utm_medium=menu&utm_content=dt&utm_campaign=dt&intcmp=svdse:menu:dt:dt">
    PDF
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/perfect-guide">
    Perfect Guide
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/om/svds-poddar">
    Poddar
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://kundservice.svd.se/bli-prenumerant/?intcmp=svdse:prenumerera&kwsn=5069">
    Prenumerera
  </a>
</li>

          </ul>
        </div>
        <div class="SiteMap-column">
          <ul class="SiteMap-menuList">
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://kundservice.svd.se/annonsera/Privat/">
    Privatannonser
  </a>
</li>

                  <hr>
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/quiz">
    Quiz
  </a>
</li>

                  <hr>
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/rabattkod/">
    Rabattkod
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/perfect-guide/resa">
    Resor
  </a>
</li>

                  <hr>
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/kultur/scen">
    Scen
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/sport">
    Sport
  </a>
</li>

                  <li class="Navigation-item  Navigation-item-small-screen">
  <a class="Navigation-link" href="https://www.svd.se/">
    Startsidan
  </a>
</li>

                  <li class="Navigation-item  Navigation-item-small-screen">
  <a class="Navigation-link" href="https://www.svd.se/kultur">
    Startsidan Kultur
  </a>
</li>

                  <li class="Navigation-item  Navigation-item-small-screen">
  <a class="Navigation-link" href="https://www.svd.se/ledare">
    Startsidan Ledare
  </a>
</li>

                  <li class="Navigation-item  Navigation-item-small-screen">
  <a class="Navigation-link" href="https://www.svd.se/naringsliv">
    Startsidan Näringsliv
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/sudoku">
    Sudoku
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/accent">
    SvD accent
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/om/svd-affarsbragd-2018">
    SvD Affärsbragd
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/sverige">
    Sverige
  </a>
</li>

          </ul>
        </div>
        <div class="SiteMap-column">
          <ul class="SiteMap-menuList">
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/om/sakerhetsradet">
    Säkerhetsrådet
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/naringsliv/sok-foretag/">
    Sök företag
  </a>
</li>

                  <hr>
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://kundservice.svd.se/dagens-tidning?utm_source=svdse&utm_medium=menu&utm_content=dt&utm_campaign=dt&intcmp=svdse:menu:dt:dt">
    Tidningen
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/tipsa-svd">
    Tipsa SvD
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.tv.nu/#xtor=AD-500-[tvnu]-[TV]-[Navigation]-[svd.se]-[]-[SvD]">
    TV-guide
  </a>
</li>

                  <hr>
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/kultur/under-strecket">
    Under strecket
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/under-strecket-100-ar">
    Under strecket 100 år
  </a>
</li>

                  <hr>
                  <li class="Navigation-item is-current">
  <a class="Navigation-link" href="https://www.svd.se/vin-och-mat">
    Vin & mat
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.klart.se/?svd#xtor=AD-500-[klart]-[Vader]-[Navigation]-[svd.se]-[]-[SvD]">
    Väder
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/varlden">
    Världen
  </a>
</li>

                  <hr>
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/om/webb-tv">
    Webb-tv
  </a>
</li>

                  <hr>
          </ul>
        </div>
    </div>
  </div>
</nav>

      <div class="UserMenu"><div class="UserMenu-top"><div class="UserMenu-top--loggedout is-active"><a class="UserMenu-subscribe-link" href="https://kundservice.svd.se/bli-prenumerant/?intcmp=svdse:prenumerera&amp;kwsn=5069"><i class="Icon Icon--subscribe2-white"></i>Prenumerera </a><button type="button" class="UserMenu-login-link UtilityLink is-active" data-svd-customer="loginLink" data-svd-internal-campaign="svdse:head"><span class="label">Logga in</span></button></div><div class="UserMenu-top--loggedin"><button type="button" class="UserMenu-close-button">Stäng</button><div class="UserMenu-user-label"><i class="Icon Icon--user-icon-blue"></i><span class="logged-in-as"><div class="logged-in-title">Inloggad som</div><div class="logged-in-user-name">Mitt namn</div></span></div></div></div><div class="UserMenu-bottom"><ul class="UserMenu-menuList"><li class="UserMenu-listItem UserMenu-listItem--hide-logged-out"><a class="FamilyShare" href="https://kundservice.svd.se/Prenumeration-och-installningar/Dela/">Dela din prenumeration <span class="NotificationLabel NotificationLabel--major" data-svd-func="family-share">Bjud in</span></a></li><li class="UserMenu-listItem UserMenu-listItem--you-follow UserMenu-listItem--hide-logged-out"><a href="https://www.svd.se/flode">Du följer <span class="NotificationLabel" data-svd-follow-func="follow"></span></a></li><li class="UserMenu-listItem UserMenu-listItem--saved-articles UserMenu-listItem--hide-logged-out"><a href="https://www.svd.se/sparat">Sparade artiklar <span class="NotificationLabel NotificationLabel--minor" data-svd-follow-func="articles"></span></a></li><li class="UserMenu-listItem"><a href="https://kundservice.svd.se/prenumeration-och-installningar">Prenumeration och inställningar</a></li><li class="UserMenu-listItem"><a href="https://www.svd.se/minsida/integritet?locale=sv_SE">Mina datainställningar</a></li><li class="UserMenu-listItem"><a href="https://kundservice.svd.se/nyhetsbrev">Nyhetsbrev</a></li><li class="UserMenu-listItem"><a href="https://kundservice.svd.se/">Kundservice</a></li><li class="UserMenu-listItem UserMenu-listItem--hide-logged-in"><a href="https://kundservice.svd.se/foretag/#utm_source=svd_f%C3%B6retag_meny&amp;utm_medium=svd_meny&amp;utm_campaign=svd_meny&amp;utm_content=svd_meny">Företagsprenumeration</a></li><li class="UserMenu-listItem UserMenu-listItem--tpz"><button type="button" data-svd-customer="loginLink">Byt konto</button></li><li class="UserMenu-listItem UserMenu-listItem--tpz"><a href="https://kundservice.svd.se/teliazone">SvD i Telia Zone</a></li><li class="UserMenu-listItem UserMenu-listItem--hide-logged-out"><button type="button" data-svd-customer="logoutLink">Logga ut</button></li></ul></div></div>
      <div id="react-notification"></div>
    </div>
  </div>
</header>

<div data-controller='{"nativeAdTeasers": { "urls": {"small": "/api/topics/root/selections/native"}}}'>
  <div class="Page-section theme-Default"><noscript>
  <style>
    #AdSplashOverlayWindow {display: none;}
  </style>
</noscript>
<div id="AdSplashOverlayWindow" class="OverlayWindow is-open">
  <div class="Masthead--splash u-hidden">
    <div class="Masthead-container Container Container--full">
      <a style="cursor:pointer" class="Masthead-mainSection" id="AdSplashOverlayWindowButton">
        <div class="Masthead-mainSectionInner">
          <div class="Logo Masthead-logo">
            <img src="https://assets.svd.se/assets/assets/images/framework/svd-logo_extended.svg" alt="Svenska Dagbladet"/>
          </div>
          <p class="Masthead-waitText">
            <span class="UtilityLink">
              <span class="Masthead-waitTextAnchor"></span>
              <script type="text/javascript">SvD.ads.splashLinkText('Från klassiker till vårens vin – Grube listar det godaste i små partier');</script>
            </span>
          </p>
        </div>
      </a>
    </div>
  </div>
  <div class="splash-ad-wrapper">
      <div id="AdWrapper-id-position-id--d2ca1b72-7a41-4bee-ad6c-6fbd0525920e--default-article--splash-1" class=" AdWrapper">
    <div id="Ad-id-position-id--d2ca1b72-7a41-4bee-ad6c-6fbd0525920e--default-article--splash-1" class="Ad  Ad--unused">
      <div id="AdWrapperInner-id-position-id--d2ca1b72-7a41-4bee-ad6c-6fbd0525920e--default-article--splash-1" class="Ad-content AdWrapper-inner" style="min-height:605px">
        <div id="AdPosition-container-wrapper-id-position-id--d2ca1b72-7a41-4bee-ad6c-6fbd0525920e--default-article--splash-1" class="AdPosition" data-svd-ad-position-id="position-id--d2ca1b72-7a41-4bee-ad6c-6fbd0525920e--default-article--splash-1" data-svd-ad-position-type="splash" data-svd-ad-position-options="" data-svd-ad-position-handled-height="false">
          <div id="AdPosition-container-id-position-id--d2ca1b72-7a41-4bee-ad6c-6fbd0525920e--default-article--splash-1" class="AdPosition-container"></div>
        </div>
        <div class="AdClose" data-svd-ad-close-position-id="position-id--d2ca1b72-7a41-4bee-ad6c-6fbd0525920e--default-article--splash-1">
          <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--d2ca1b72-7a41-4bee-ad6c-6fbd0525920e--default-article--splash-1">X</div>
        </div>
      </div>
    </div>
  </div>
  <div id="position-data-id--d2ca1b72-7a41-4bee-ad6c-6fbd0525920e--default-article--splash-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--d2ca1b72-7a41-4bee-ad6c-6fbd0525920e--default-article--splash-1" data-svd-ad-data-for-position-type="splash" data-svd-ad-data-for-ad-id="Ad-id-position-id--d2ca1b72-7a41-4bee-ad6c-6fbd0525920e--default-article--splash-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--d2ca1b72-7a41-4bee-ad6c-6fbd0525920e--default-article--splash-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--d2ca1b72-7a41-4bee-ad6c-6fbd0525920e--default-article--splash-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--d2ca1b72-7a41-4bee-ad6c-6fbd0525920e--default-article--splash-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--d2ca1b72-7a41-4bee-ad6c-6fbd0525920e--default-article--splash-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:605,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-svd_splash&quot;},&quot;sizes&quot;:[1,1],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:605,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wta-svd_splash&quot;},&quot;sizes&quot;:[1,1],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:325,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wph-svd_splash&quot;},&quot;sizes&quot;:[1,1],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;,&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;asap&quot;,&quot;disposable&quot;:false,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:false,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;fredagsvinet&quot;],&quot;tags&quot;:[&quot;vin&quot;,&quot;mat--dryck&quot;,&quot;systembolaget&quot;,&quot;champagne&quot;,&quot;cava&quot;,&quot;alkohol&quot;],&quot;categories&quot;:[&quot;vin-och-mat&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;70ByE9&quot;,&quot;pageType&quot;:&quot;article&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--d2ca1b72-7a41-4bee-ad6c-6fbd0525920e--default-article--splash-1&quot;,&quot;default-article&quot;,&quot;splash&quot;,&quot;splash-1&quot;,&quot;default-article--splash-1&quot;],&quot;authors&quot;:[&quot;andreas-grube&quot;],&quot;paywall&quot;:&quot;no&quot;}}"></div>
  <script type="text/javascript">
    SvD.ads.preDefineAd(
      [{"deviceTypeAlternatives":["desktop"],"preLoad":true,"invCode":"se-svd-wde-svd_splash","sizes":[1,1],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["tablet"],"preLoad":true,"invCode":"se-svd-wta-svd_splash","sizes":[1,1],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["mobile"],"preLoad":true,"invCode":"se-svd-wph-svd_splash","sizes":[1,1],"allowedFormats":["banner"]}],
      'AdPosition-container-id-position-id--d2ca1b72-7a41-4bee-ad6c-6fbd0525920e--default-article--splash-1',
      {"stories":["fredagsvinet"],"tags":["vin","mat--dryck","systembolaget","champagne","cava","alkohol"],"categories":["vin-och-mat"],"subCategories":[],"articleIdentifier":"70ByE9","pageType":"article","positionDetails":["position-data-id--d2ca1b72-7a41-4bee-ad6c-6fbd0525920e--default-article--splash-1","default-article","splash","splash-1","default-article--splash-1"],"authors":["andreas-grube"],"paywall":"no"}, '70ByE9'
    );
  </script>
    <script type="text/javascript">
      SvD.ads.loadAdsIfPossibleBeforeDocReady();
      if (SvD.deviceType === "tablet") {
        SvD.ads.scaleAds();
      }
    </script>


  </div>
</div>
<script type="text/javascript">
  if (SvD === undefined) {
    document.getElementById('AdSplashOverlayWindow').className = 'OverlayWindow';
  }
  if (SvD.ads.disableSplash() || !SvD.config.ads.adsEnabled) {
    SvD.ads.hideSplashWrapper();
  }
</script>

  <div class="Container Container--ad AdOuterMostContainer u-noPrint">
      <div id="AdWrapper-id-position-id--b6443d0f-602a-4689-a536-2bd8a87494d1--default-article--top-1" class=" AdWrapper">
    <div id="Ad-id-position-id--b6443d0f-602a-4689-a536-2bd8a87494d1--default-article--top-1" class="Ad Ad--panorama  Ad--unused">
        <div class="Ad-text">Annons</div>
      <div id="AdWrapperInner-id-position-id--b6443d0f-602a-4689-a536-2bd8a87494d1--default-article--top-1" class="Ad-content AdWrapper-inner" style="min-height:245px">
        <div id="AdPosition-container-wrapper-id-position-id--b6443d0f-602a-4689-a536-2bd8a87494d1--default-article--top-1" class="AdPosition" data-svd-ad-position-id="position-id--b6443d0f-602a-4689-a536-2bd8a87494d1--default-article--top-1" data-svd-ad-position-type="top" data-svd-ad-position-options="" data-svd-ad-position-handled-height="false">
          <div id="AdPosition-container-id-position-id--b6443d0f-602a-4689-a536-2bd8a87494d1--default-article--top-1" class="AdPosition-container"></div>
        </div>
        <div class="AdClose" data-svd-ad-close-position-id="position-id--b6443d0f-602a-4689-a536-2bd8a87494d1--default-article--top-1">
          <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--b6443d0f-602a-4689-a536-2bd8a87494d1--default-article--top-1">X</div>
        </div>
      </div>
    </div>
  </div>
  <div id="position-data-id--b6443d0f-602a-4689-a536-2bd8a87494d1--default-article--top-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--b6443d0f-602a-4689-a536-2bd8a87494d1--default-article--top-1" data-svd-ad-data-for-position-type="top" data-svd-ad-data-for-ad-id="Ad-id-position-id--b6443d0f-602a-4689-a536-2bd8a87494d1--default-article--top-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--b6443d0f-602a-4689-a536-2bd8a87494d1--default-article--top-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--b6443d0f-602a-4689-a536-2bd8a87494d1--default-article--top-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--b6443d0f-602a-4689-a536-2bd8a87494d1--default-article--top-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--b6443d0f-602a-4689-a536-2bd8a87494d1--default-article--top-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:245,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-svd_panorama1&quot;},&quot;sizes&quot;:[[980,240],[980,551],[1250,360]],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:245,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wta-svd_panorama1&quot;},&quot;sizes&quot;:[980,240],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:325,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wph-svd_interstitial1&quot;},&quot;sizes&quot;:[[320,320],[320,250]],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:122},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-122}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}},{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:200}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;fredagsvinet&quot;],&quot;tags&quot;:[&quot;vin&quot;,&quot;mat--dryck&quot;,&quot;systembolaget&quot;,&quot;champagne&quot;,&quot;cava&quot;,&quot;alkohol&quot;],&quot;categories&quot;:[&quot;vin-och-mat&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;70ByE9&quot;,&quot;pageType&quot;:&quot;article&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--b6443d0f-602a-4689-a536-2bd8a87494d1--default-article--top-1&quot;,&quot;default-article&quot;,&quot;top&quot;,&quot;top-1&quot;,&quot;default-article--top-1&quot;],&quot;authors&quot;:[&quot;andreas-grube&quot;],&quot;paywall&quot;:&quot;no&quot;}}"></div>
  <script type="text/javascript">
    SvD.ads.preDefineAd(
      [{"deviceTypeAlternatives":["desktop"],"preLoad":true,"invCode":"se-svd-wde-svd_panorama1","sizes":[[980,240],[980,551],[1250,360]],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["tablet"],"preLoad":true,"invCode":"se-svd-wta-svd_panorama1","sizes":[980,240],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["mobile"],"preLoad":true,"invCode":"se-svd-wph-svd_interstitial1","sizes":[[320,320],[320,250]],"allowedFormats":["banner"]}],
      'AdPosition-container-id-position-id--b6443d0f-602a-4689-a536-2bd8a87494d1--default-article--top-1',
      {"stories":["fredagsvinet"],"tags":["vin","mat--dryck","systembolaget","champagne","cava","alkohol"],"categories":["vin-och-mat"],"subCategories":[],"articleIdentifier":"70ByE9","pageType":"article","positionDetails":["position-data-id--b6443d0f-602a-4689-a536-2bd8a87494d1--default-article--top-1","default-article","top","top-1","default-article--top-1"],"authors":["andreas-grube"],"paywall":"no"}, '70ByE9'
    );
  </script>


  </div>
<article id="fran-klassiker-till-varens-vin-grube-listar-det-godaste-i-sma-partier" class="ArticleLayout lp_article_content context-container" data-svd-id="fran-klassiker-till-varens-vin-grube-listar-det-godaste-i-sma-partier">
  <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.svd.se/fran-klassiker-till-varens-vin-grube-listar-det-godaste-i-sma-partier"},"datePublished":"2019-05-16T18:45:00.000Z","dateModified":"2019-05-16T18:48:15.000Z","author":[{"@type":"Person","name":"Andreas Grube","sameAs":"https://www.svd.se/av/andreas-grube"}],"publisher":{"@type":"Organization","name":"Svenska Dagbladet","logo":{"@type":"ImageObject","url":"https://assets.svd.se/assets/assets/images/header/svd-logo.png","width":430,"height":60}},"headline":"Från klassiker till vårens vin – Grube listar det godaste i små partier","description":"Från klassisk rosenparfymerad nebbiolo till skolboksexemplet på vårens vin. Fredagen den 17 maj fyller Systembolaget sina hyllor med ett nytt parti viner. Andreas Grube har plockat fram sina sex bästa.","image":{"@type":"ImageObject","url":"https://images.svd.se/v2/images/2617aaf8-6a99-4607-b0f1-37810416c39b?h=630&q=80&upscale=true&w=1200&s=ab70ba0a1d60f28faab564dafdc7e9cc0d7249c2","width":1200,"height":900}}</script>
  <div class="Container Container--section">
    <header class="ArticleLayout-head">
  <div class="ContentLayout ContentLayout--article ContentLayout--noExtraColumn ContentLayout--noMetaColumn ContentLayout--withoutColumnSpace">
    <div class="ContentLayout-mainColumn">

      <div class="ArticleLayout-category"><div class="SectionHeading SectionHeading--bordered SectionHeading--inArticle"><div class="SectionHeading-part SectionHeading-part--story"><a class="UtilityLink UtilityLink--serif" href="/om/fredagsvinet"><span class="UtilityLink-text">Läs mer om</span> Fredagsvinet</a></div></div></div>
      <div class="ArticleHead ArticleHead--withSpace">
        <h1 class="ArticleHead-heading">
          Från klassiker till vårens vin – Grube listar det godaste i små partier
        </h1>
          <div class="ArticleLayout-head-imageWrapper">
            <figure class="Figure">
  
  <div class="Figure-image ArticleLayout-featureImage FlexEmbed FlexEmbed--16by8">
    <picture class="FlexEmbed-item">
    <source srcSet="https://images.svd.se/v2/images/2617aaf8-6a99-4607-b0f1-37810416c39b?fit=crop&amp;h=625&amp;q=80&amp;upscale=true&amp;w=1250&amp;s=0144400ad7049abdd4f723230dcb3c581d22bc5c 1250w, https://images.svd.se/v2/images/2617aaf8-6a99-4607-b0f1-37810416c39b?fit=crop&amp;h=313&amp;q=80&amp;upscale=true&amp;w=625&amp;s=cb71c7e7d11cd4ef777dcecb6fbcab05dc03b491 625w, https://images.svd.se/v2/images/2617aaf8-6a99-4607-b0f1-37810416c39b?fit=crop&amp;h=160&amp;q=80&amp;upscale=true&amp;w=320&amp;s=a53c4c47a313549367e15d1edeb2910e170f23c8 320w"/>
  <img src="https://images.svd.se/v2/images/2617aaf8-6a99-4607-b0f1-37810416c39b?fit=crop&amp;h=625&amp;q=80&amp;upscale=true&amp;w=1250&amp;s=0144400ad7049abdd4f723230dcb3c581d22bc5c"/>
  </picture>

  </div>
  
  
</figure>

          </div>
        <div class="Deck"><p>Från klassisk rosenparfymerad nebbiolo till skolboksexemplet på vårens vin. Fredagen den 17 maj fyller Systembolaget sina hyllor med ett nytt parti viner. Andreas Grube har plockat fram sina sex bästa.</p></div>
        <div class="ArticleLayout-category ArticleLayout-meta" data-controller="overlay"><div class="Meta"><div class="Meta-wrapper"><div class="Meta-part Meta-part--author"><a class="LinkedAuthor" href="/av/andreas-grube">Andreas Grube</a></div><div class="Meta-part Meta-part--published">Publicerad <time data-datetime="2019-05-16T18:45:00.000Z" data-article-format="true">2019-05-16 20.45</time></div></div><div class="Meta-part--share"><button type="button" class="Button Button--outlined Meta-follow-button" data-svd-follow-type="author" data-svd-follow-id="f4ad0b2a-7791-4f66-a87d-c81e200be7ec" data-svd-follow-key="andreas-grube"><span data-svd-subscribe-status="false"><i class="Icon Icon--small Icon--follow-author"></i> <span class="follow-button-label">Följ skribent</span></span><span class="u-hidden" data-svd-subscribe-status="true"><i class="Icon Icon--small Icon--follow-author is-active"></i> <span class="follow-button-label">Följer skribent</span></span></button><button type="button" title="Dela" class="js-overlay-trigger Button Button--circle Button--outlined u-spaceRightMicro"><i class="Icon Icon--share-dark-gray"></i></button><div class="Meta-part Meta-part--readLater" data-svd-customer="inRev"><button type="button" class="Button Button--circle Button--outlined" title="Spara" data-svd-follow-type="article" data-svd-follow-id="70ByE9" data-svd-follow-key="fran-klassiker-till-varens-vin-grube-listar-det-godaste-i-sma-partier"><span data-svd-subscribe-status="false"><i class="Icon Icon--bookmark-dark-gray"></i> </span><span class="u-hidden" data-svd-subscribe-status="true"><i class="Icon Icon--bookmark-dark-gray is-active"></i> </span></button></div></div></div><aside class="OverlayWindow js-overlay"><button class="OverlayWindow-close js-overlay-close" type="button">Stäng</button><div class="OverlayWindow-content OverlayWindow-content--tight"><h3 class="u-textCenter u-trailerDouble"><div class="Heading Heading--light Heading--milli u-trailerSmall">Dela artikeln:</div><div class="Heading Heading--milli">Från klassiker till vårens vin – Grube listar det godaste i små partier</div></h3><div class="u-textCenter"><a href="https://www.facebook.com/dialog/share?app_id=120052334696503&amp;display=popup&amp;href=https%3A%2F%2Fwww.svd.se%2Ffran-klassiker-till-varens-vin-grube-listar-det-godaste-i-sma-partier&amp;redirect_uri=https%3A%2F%2Fwww.svd.se%2Ffran-klassiker-till-varens-vin-grube-listar-det-godaste-i-sma-partier" data-svd-fb-url="https://www.svd.se/fran-klassiker-till-varens-vin-grube-listar-det-godaste-i-sma-partier" target="_blank" rel="noopener noreferrer" class="Button Button--big Button--colorFacebook Button--filled Button--circle u-spaceLeftTiny u-spaceRightTiny Share-button-Fb"><i class="FontIcon FontIcon--facebook FontIcon--big"><span class="FontIcon-label">Facebook</span></i></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.svd.se%2Ffran-klassiker-till-varens-vin-grube-listar-det-godaste-i-sma-partier&amp;text=Fr%C3%A5n%20klassiker%20till%20v%C3%A5rens%20vin%20%E2%80%93%20Grube%20listar%20det%20godaste%20i%20sm%C3%A5%20partier&amp;via=SvD" target="_blank" rel="noopener noreferrer" data-svd-twitter-url="https://www.svd.se/fran-klassiker-till-varens-vin-grube-listar-det-godaste-i-sma-partier" class="Button Button--big Button--colorTwitter Button--filled Button--circle u-spaceLeftTiny u-spaceRightTiny Share-button-Twitter"><i class="FontIcon FontIcon--twitter FontIcon--big"><span class="FontIcon-label">Twitter</span></i></a><a target="_blank" rel="noopener noreferrer" href="mailto:?subject=Artikeltips%20fr%C3%A5n%20SvD&amp;body=Jag%20vill%20tipsa%20dig%20om%20denna%20artikel%20fr%C3%A5n%20Svenska%20Dagbladet%3A%0D%0Ahttps%3A%2F%2Fwww.svd.se%2Ffran-klassiker-till-varens-vin-grube-listar-det-godaste-i-sma-partier" class="Button Button--big Button--gray Button--filled Button--circle u-spaceLeftTiny u-spaceRightTiny"><i class="FontIcon FontIcon--mail FontIcon--big"><span class="FontIcon-label">E-post</span></i></a></div></div></aside></div>
        <div class="ArticleHead-thumbnailList u-noPrint">
          <ul class="ThumbnailList">
    <li class="ThumbnailList-item">
      <a href="#sida-1" class="ThumbnailList-link " data-behavior="anchor-scroll">
        <picture>
    <source srcSet="https://images.svd.se/v2/images/b8c68d2a-db28-41f7-9fb6-365a48e33b56?fit=crop&amp;h=100&amp;q=80&amp;tight=true&amp;upscale=true&amp;w=100&amp;s=74fdad1c72e009af44d9f2a24d4ccff0e9d1b8cd 2x"/>
  <img src="https://images.svd.se/v2/images/b8c68d2a-db28-41f7-9fb6-365a48e33b56?fit=crop&amp;h=50&amp;q=80&amp;tight=true&amp;upscale=true&amp;w=50&amp;s=532f158d26e37c79f275a3fbd01afd5199088baf" data-image-index="false" alt="" title=""/>
  </picture>

      </a>
    </li>
    <li class="ThumbnailList-item">
      <a href="#sida-2" class="ThumbnailList-link " data-behavior="anchor-scroll">
        <picture>
    <source srcSet="https://images.svd.se/v2/images/ab610e46-96d3-49a1-9d64-bff711bacac0?fit=crop&amp;h=100&amp;q=80&amp;tight=true&amp;upscale=true&amp;w=100&amp;s=e72afedc7d785e23ceed8ef2f2d0908f1c2443fa 2x"/>
  <img src="https://images.svd.se/v2/images/ab610e46-96d3-49a1-9d64-bff711bacac0?fit=crop&amp;h=50&amp;q=80&amp;tight=true&amp;upscale=true&amp;w=50&amp;s=f5f83cb3f596c4a760d37ac532b33fb96ea98092" data-image-index="false" alt="" title=""/>
  </picture>

      </a>
    </li>
    <li class="ThumbnailList-item">
      <a href="#sida-3" class="ThumbnailList-link " data-behavior="anchor-scroll">
        <picture>
    <source srcSet="https://images.svd.se/v2/images/ab2812d8-fb9c-48cf-9d8e-b0033656a47d?fit=crop&amp;h=100&amp;q=80&amp;tight=true&amp;upscale=true&amp;w=100&amp;s=4220c0b8cce3260df34849674d0fbd87f29a1439 2x"/>
  <img src="https://images.svd.se/v2/images/ab2812d8-fb9c-48cf-9d8e-b0033656a47d?fit=crop&amp;h=50&amp;q=80&amp;tight=true&amp;upscale=true&amp;w=50&amp;s=63c2fc7767fa3c663b7be3c7920b09b18c616cb0" data-image-index="false" alt="" title=""/>
  </picture>

      </a>
    </li>
    <li class="ThumbnailList-item">
      <a href="#sida-4" class="ThumbnailList-link " data-behavior="anchor-scroll">
        <picture>
    <source srcSet="https://images.svd.se/v2/images/9dd6e059-efcf-4823-bd7e-7ea1341265b3?fit=crop&amp;h=100&amp;q=80&amp;tight=true&amp;upscale=true&amp;w=100&amp;s=26374f38ec8e040ca788b3b2fdcbf767d464fdb9 2x"/>
  <img src="https://images.svd.se/v2/images/9dd6e059-efcf-4823-bd7e-7ea1341265b3?fit=crop&amp;h=50&amp;q=80&amp;tight=true&amp;upscale=true&amp;w=50&amp;s=727ba69b952f0b11d79e845d0bae036ab8adc3f9" data-image-index="false" alt="" title=""/>
  </picture>

      </a>
    </li>
    <li class="ThumbnailList-item">
      <a href="#sida-5" class="ThumbnailList-link " data-behavior="anchor-scroll">
        <picture>
    <source srcSet="https://images.svd.se/v2/images/07298673-32c2-4564-aa02-57cbb584dc44?fit=crop&amp;h=100&amp;q=80&amp;tight=true&amp;upscale=true&amp;w=100&amp;s=f44a0fa1e79026325e96f592e78b51fc9b95d631 2x"/>
  <img src="https://images.svd.se/v2/images/07298673-32c2-4564-aa02-57cbb584dc44?fit=crop&amp;h=50&amp;q=80&amp;tight=true&amp;upscale=true&amp;w=50&amp;s=faf83394018239071217417316b457c61488c452" data-image-index="false" alt="" title=""/>
  </picture>

      </a>
    </li>
    <li class="ThumbnailList-item">
      <a href="#sida-6" class="ThumbnailList-link " data-behavior="anchor-scroll">
        <picture>
    <source srcSet="https://images.svd.se/v2/images/8a002d77-f2f9-400f-9c41-9f307dc89a4d?fit=crop&amp;h=100&amp;q=80&amp;tight=true&amp;upscale=true&amp;w=100&amp;s=4860c0e78233488dbbd3667cc5796b597bc65d15 2x"/>
  <img src="https://images.svd.se/v2/images/8a002d77-f2f9-400f-9c41-9f307dc89a4d?fit=crop&amp;h=50&amp;q=80&amp;tight=true&amp;upscale=true&amp;w=50&amp;s=4743026a58a016f2ce9e732ec90df32d6034a856" data-image-index="false" alt="" title=""/>
  </picture>

      </a>
    </li>
</ul>

        </div>
      </div>

    </div>
  </div>
</header>


  </div>

  

      <div data-controller="pageView" data-pageview-trigger="scrollInTop" data-pageview-data="{&quot;pushStateUri&quot;:&quot;fran-klassiker-till-varens-vin-grube-listar-det-godaste-i-sma-partier&quot;,&quot;pageType&quot;:&quot;article&quot;,&quot;canonicalUrl&quot;:&quot;/fran-klassiker-till-varens-vin-grube-listar-det-godaste-i-sma-partier&quot;,&quot;pageName&quot;:&quot;Från klassiker till vårens vin – Grube listar det godaste i små partier&quot;,&quot;siteSection&quot;:&quot;vin-och-mat&quot;,&quot;subSection1&quot;:&quot;vin-och-mat&quot;,&quot;pageImage&quot;:&quot;https://images.svd.se/v2/images/2617aaf8-6a99-4607-b0f1-37810416c39b?q=80&amp;upscale=true&amp;w=1200&amp;s=4d3d63c52d7c171b79933001ff76095693f8a589&quot;,&quot;article&quot;:{&quot;authors&quot;:[{&quot;id&quot;:&quot;andreas-grube&quot;}],&quot;category&quot;:{&quot;id&quot;:&quot;vin-och-mat&quot;},&quot;commercial&quot;:false,&quot;designType&quot;:&quot;compilation&quot;,&quot;firstPublishedAt&quot;:&quot;2019-05-16T18:45:00.000Z&quot;,&quot;id&quot;:&quot;fran-klassiker-till-varens-vin-grube-listar-det-godaste-i-sma-partier&quot;,&quot;originId&quot;:&quot;70ByE9&quot;,&quot;newsLifetime&quot;:40,&quot;newsValue&quot;:50,&quot;paywallSetting&quot;:&quot;metered&quot;,&quot;story&quot;:{&quot;id&quot;:&quot;fredagsvinet&quot;},&quot;subCategory&quot;:{},&quot;tags&quot;:[{&quot;id&quot;:&quot;vin&quot;},{&quot;id&quot;:&quot;mat--dryck&quot;},{&quot;id&quot;:&quot;systembolaget&quot;},{&quot;id&quot;:&quot;champagne&quot;},{&quot;id&quot;:&quot;cava&quot;},{&quot;id&quot;:&quot;alkohol&quot;}],&quot;title&quot;:&quot;Från klassiker till vårens vin – Grube listar det godaste i små partier&quot;,&quot;updatedAt&quot;:&quot;2019-05-16T18:48:15.000Z&quot;,&quot;wordCount&quot;:292},&quot;buyScreen&quot;:{}}"><div id="sida-1">
  <div class="Container Container--section">
    <section class="ContentLayout ContentLayout--article ContentLayout--article--main ContentLayout--bordered" data-controller="articleSlideshow">
      <div class="OverlayWindow js-article-slideshow-overlay ">
  <button class="OverlayWindow-close js-article-slideshow-overlay-close">Stäng</button>
  <div class="Slideshow Slideshow--inOverlayWindow has-minimalUI js-article-slideshow ">
  <div class="Slideshow-item js-slideshow-slide " data-slide-index="0">
    <div class="Slideshow-container">
        <div class="Slideshow-header">
          
        </div>
        <figure class="Slideshow-figure js-slideshow-figure">
          <div class="Slideshow-imageWrapper ">
            <picture class="Slideshow-image js-overlay-slideshow-close">
      <source srcSet="https://images.svd.se/v2/images/b8c68d2a-db28-41f7-9fb6-365a48e33b56?fit=crop&amp;h=833&amp;q=80&amp;upscale=true&amp;w=1250&amp;s=64cb064757eff8c37b1b72797e236fb241ef6977 1250w, https://images.svd.se/v2/images/b8c68d2a-db28-41f7-9fb6-365a48e33b56?fit=crop&amp;h=400&amp;q=80&amp;upscale=true&amp;w=600&amp;s=9873c629c4a003664e3d92a887195e50c186ca38 600w, https://images.svd.se/v2/images/b8c68d2a-db28-41f7-9fb6-365a48e33b56?fit=crop&amp;h=267&amp;q=80&amp;upscale=true&amp;w=400&amp;s=d9b33ffb34bae0bd36e407b1c56627d3f999cb04 400w" sizes="(min-width: 1250px) 1045px, (min-width: 1100px) 83vw, 100vw"/>
    <img src="https://images.svd.se/v2/images/b8c68d2a-db28-41f7-9fb6-365a48e33b56?h=560&amp;q=80&amp;upscale=true&amp;w=995&amp;s=6cb0406869c3a1aff843884f610991d6aa5e59f6" data-image-index="0"/>
    </picture>
  
          </div>
          <figcaption class="Slideshow-caption">
              <span class="Slideshow-slideNumber">Bild 1 av 1</span>
          </figcaption>
          <i class="FontIcon FontIcon--large FontIcon--circled-arrow-up Slideshow-caption-icon"></i>
        </figure>
        
    </div>
  </div>
  <div class="js-overlay-slideshow-trigger">
 <div class="Slideshow-navigatePrevNext">
   <button class="Slideshow-navigate Slideshow-navigate--prev FontIcon FontIcon--arrow-left js-slideshow-prev"></button>
   <button class="Slideshow-navigate Slideshow-navigate--next FontIcon FontIcon--arrow-right js-slideshow-next"></button>
 </div>
  </div>
  </div>
</div>

      <div class="ContentLayout-mainColumn">
          <h2 class="SectionHeading">
  <span class="SectionHeading-part">Del 1 av 6</span>
</h2>

        <div class="Body">
          <figure class="Figure Body-figure">
  
    <a href="https://images.svd.se/v2/images/b8c68d2a-db28-41f7-9fb6-365a48e33b56?fit=crop&amp;h=348&amp;q=80&amp;upscale=true&amp;w=522&amp;s=02168b3e1cb60f9fb14c31b14172eab7d9ed4d48" class="js-slideshow-item Figure-expand">
  <div class="Figure-image">
    <picture class="Figure-image">
    <source srcSet="https://images.svd.se/v2/images/b8c68d2a-db28-41f7-9fb6-365a48e33b56?fit=crop&amp;h=348&amp;q=80&amp;upscale=true&amp;w=522&amp;s=02168b3e1cb60f9fb14c31b14172eab7d9ed4d48 522w, https://images.svd.se/v2/images/b8c68d2a-db28-41f7-9fb6-365a48e33b56?fit=crop&amp;h=267&amp;q=80&amp;upscale=true&amp;w=400&amp;s=d9b33ffb34bae0bd36e407b1c56627d3f999cb04 400w" sizes="522px" media="(min-width: 625px)"/>
    <source srcSet="https://images.svd.se/v2/images/b8c68d2a-db28-41f7-9fb6-365a48e33b56?fit=crop&amp;h=348&amp;q=80&amp;upscale=true&amp;w=522&amp;s=02168b3e1cb60f9fb14c31b14172eab7d9ed4d48 522w, https://images.svd.se/v2/images/b8c68d2a-db28-41f7-9fb6-365a48e33b56?fit=crop&amp;h=267&amp;q=80&amp;upscale=true&amp;w=400&amp;s=d9b33ffb34bae0bd36e407b1c56627d3f999cb04 400w" sizes="90w"/>
  <img src="https://images.svd.se/v2/images/b8c68d2a-db28-41f7-9fb6-365a48e33b56?fit=crop&amp;h=348&amp;q=80&amp;upscale=true&amp;w=522&amp;s=02168b3e1cb60f9fb14c31b14172eab7d9ed4d48" alt="undefined" data-image-index="0"/>
  </picture>

  </div>
    <i class="FontIcon FontIcon--expand Figure-expandIcon"></i>
    </a>
  
  
</figure>
<p><strong>Langhe Nebbiolo Elio Altare 2017</strong></p><p><em>Italien, Piemonte</em><br/><em>nr 99461, 189 kr</em></p><span class="Grade Grade--inline" title="Betyg: 5 av 6"><i class="FontIcon FontIcon--dice-5 Grade-dice">Betyg: 5 av 6</i></span><p>Riktigt schysst nebbiolo med hela den klassiska paletten av röda bär, örtkrydda, nypon och lätt rosenparfym. Fortfarande ung, så lufta ett par timmar och servera svalt till en charkbricka med diverse småplock.</p>

        </div>
        
      </div>
        <div class="ContentLayout-metaColumn">
            <div class="ContentLayout-metaColumnAd u-noPrint">
                <div id="AdWrapper-id-position-id--3d636da8-b1aa-459d-a6b9-c23022f1b799--default-context-image--insider-1" class=" AdWrapper">
    <div id="Ad-id-position-id--3d636da8-b1aa-459d-a6b9-c23022f1b799--default-context-image--insider-1" class="Ad Ad--insider  Ad--unused">
        <div class="Ad-text">Annons</div>
      <div id="AdWrapperInner-id-position-id--3d636da8-b1aa-459d-a6b9-c23022f1b799--default-context-image--insider-1" class="Ad-content AdWrapper-inner" style="min-height:485px">
        <div id="AdPosition-container-wrapper-id-position-id--3d636da8-b1aa-459d-a6b9-c23022f1b799--default-context-image--insider-1" class="AdPosition" data-svd-ad-position-id="position-id--3d636da8-b1aa-459d-a6b9-c23022f1b799--default-context-image--insider-1" data-svd-ad-position-type="insider" data-svd-ad-position-options="" data-svd-ad-position-handled-height="false">
          <div id="AdPosition-container-id-position-id--3d636da8-b1aa-459d-a6b9-c23022f1b799--default-context-image--insider-1" class="AdPosition-container"></div>
        </div>
        <div class="AdClose" data-svd-ad-close-position-id="position-id--3d636da8-b1aa-459d-a6b9-c23022f1b799--default-context-image--insider-1">
          <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--3d636da8-b1aa-459d-a6b9-c23022f1b799--default-context-image--insider-1">X</div>
        </div>
      </div>
    </div>
  </div>
  <div id="position-data-id--3d636da8-b1aa-459d-a6b9-c23022f1b799--default-context-image--insider-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--3d636da8-b1aa-459d-a6b9-c23022f1b799--default-context-image--insider-1" data-svd-ad-data-for-position-type="insider" data-svd-ad-data-for-ad-id="Ad-id-position-id--3d636da8-b1aa-459d-a6b9-c23022f1b799--default-context-image--insider-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--3d636da8-b1aa-459d-a6b9-c23022f1b799--default-context-image--insider-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--3d636da8-b1aa-459d-a6b9-c23022f1b799--default-context-image--insider-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--3d636da8-b1aa-459d-a6b9-c23022f1b799--default-context-image--insider-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--3d636da8-b1aa-459d-a6b9-c23022f1b799--default-context-image--insider-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:1000,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:485,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-svd_insider1&quot;},&quot;sizes&quot;:[[300,250],[300,600],[300,480]],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:1000,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:485,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wta-svd_insider1&quot;},&quot;sizes&quot;:[[300,250],[300,600],[300,480]],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:100}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;fredagsvinet&quot;],&quot;tags&quot;:[&quot;vin&quot;,&quot;mat--dryck&quot;,&quot;systembolaget&quot;,&quot;champagne&quot;,&quot;cava&quot;,&quot;alkohol&quot;],&quot;categories&quot;:[&quot;vin-och-mat&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;70ByE9&quot;,&quot;pageType&quot;:&quot;context-image&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--3d636da8-b1aa-459d-a6b9-c23022f1b799--default-context-image--insider-1&quot;,&quot;default-context-image&quot;,&quot;insider&quot;,&quot;insider-1&quot;,&quot;default-context-image--insider-1&quot;],&quot;authors&quot;:[&quot;andreas-grube&quot;],&quot;paywall&quot;:&quot;no&quot;}}"></div>
  <script type="text/javascript">
    SvD.ads.preDefineAd(
      [{"deviceTypeAlternatives":["desktop"],"preLoad":true,"invCode":"se-svd-wde-svd_insider1","sizes":[[300,250],[300,600],[300,480]],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["tablet"],"preLoad":true,"invCode":"se-svd-wta-svd_insider1","sizes":[[300,250],[300,600],[300,480]],"allowedFormats":["banner"]}],
      'AdPosition-container-id-position-id--3d636da8-b1aa-459d-a6b9-c23022f1b799--default-context-image--insider-1',
      {"stories":["fredagsvinet"],"tags":["vin","mat--dryck","systembolaget","champagne","cava","alkohol"],"categories":["vin-och-mat"],"subCategories":[],"articleIdentifier":"70ByE9","pageType":"context-image","positionDetails":["position-data-id--3d636da8-b1aa-459d-a6b9-c23022f1b799--default-context-image--insider-1","default-context-image","insider","insider-1","default-context-image--insider-1"],"authors":["andreas-grube"],"paywall":"no"}, '70ByE9'
    );
  </script>


            </div>
        </div>
        <div class="ContentLayout-extraColumn">
          <div class="ContentLayout-extraColumnAd u-noPrint" data-controller="stickyOnScroll" data-stickyonscroll-stick-to="l:top">
            <div class="js-sticky">
                <div id="AdWrapper-id-position-id--4d35d18d-fbb0-4038-98bc-47602d91fa34--default-context-image--wide-screen-1" class=" AdWrapper">
    <div id="Ad-id-position-id--4d35d18d-fbb0-4038-98bc-47602d91fa34--default-context-image--wide-screen-1" class="Ad  Ad--unused">
        <div class="Ad-text">Annons</div>
      <div id="AdWrapperInner-id-position-id--4d35d18d-fbb0-4038-98bc-47602d91fa34--default-context-image--wide-screen-1" class="Ad-content AdWrapper-inner" style="min-height:485px">
        <div id="AdPosition-container-wrapper-id-position-id--4d35d18d-fbb0-4038-98bc-47602d91fa34--default-context-image--wide-screen-1" class="AdPosition" data-svd-ad-position-id="position-id--4d35d18d-fbb0-4038-98bc-47602d91fa34--default-context-image--wide-screen-1" data-svd-ad-position-type="wide-screen" data-svd-ad-position-options="" data-svd-ad-position-handled-height="false">
          <div id="AdPosition-container-id-position-id--4d35d18d-fbb0-4038-98bc-47602d91fa34--default-context-image--wide-screen-1" class="AdPosition-container"></div>
        </div>
        <div class="AdClose" data-svd-ad-close-position-id="position-id--4d35d18d-fbb0-4038-98bc-47602d91fa34--default-context-image--wide-screen-1">
          <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--4d35d18d-fbb0-4038-98bc-47602d91fa34--default-context-image--wide-screen-1">X</div>
        </div>
      </div>
    </div>
  </div>
  <div id="position-data-id--4d35d18d-fbb0-4038-98bc-47602d91fa34--default-context-image--wide-screen-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--4d35d18d-fbb0-4038-98bc-47602d91fa34--default-context-image--wide-screen-1" data-svd-ad-data-for-position-type="wide-screen" data-svd-ad-data-for-ad-id="Ad-id-position-id--4d35d18d-fbb0-4038-98bc-47602d91fa34--default-context-image--wide-screen-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--4d35d18d-fbb0-4038-98bc-47602d91fa34--default-context-image--wide-screen-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--4d35d18d-fbb0-4038-98bc-47602d91fa34--default-context-image--wide-screen-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--4d35d18d-fbb0-4038-98bc-47602d91fa34--default-context-image--wide-screen-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--4d35d18d-fbb0-4038-98bc-47602d91fa34--default-context-image--wide-screen-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:1100,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:485,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-svd_widescreen1&quot;},&quot;sizes&quot;:[[250,600],[160,600]],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:100}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;fredagsvinet&quot;],&quot;tags&quot;:[&quot;vin&quot;,&quot;mat--dryck&quot;,&quot;systembolaget&quot;,&quot;champagne&quot;,&quot;cava&quot;,&quot;alkohol&quot;],&quot;categories&quot;:[&quot;vin-och-mat&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;70ByE9&quot;,&quot;pageType&quot;:&quot;context-image&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--4d35d18d-fbb0-4038-98bc-47602d91fa34--default-context-image--wide-screen-1&quot;,&quot;default-context-image&quot;,&quot;wide-screen&quot;,&quot;wide-screen-1&quot;,&quot;default-context-image--wide-screen-1&quot;],&quot;authors&quot;:[&quot;andreas-grube&quot;],&quot;paywall&quot;:&quot;no&quot;}}"></div>
  <script type="text/javascript">
    SvD.ads.preDefineAd(
      [{"deviceTypeAlternatives":["desktop"],"preLoad":true,"invCode":"se-svd-wde-svd_widescreen1","sizes":[[250,600],[160,600]],"allowedFormats":["banner"]}],
      'AdPosition-container-id-position-id--4d35d18d-fbb0-4038-98bc-47602d91fa34--default-context-image--wide-screen-1',
      {"stories":["fredagsvinet"],"tags":["vin","mat--dryck","systembolaget","champagne","cava","alkohol"],"categories":["vin-och-mat"],"subCategories":[],"articleIdentifier":"70ByE9","pageType":"context-image","positionDetails":["position-data-id--4d35d18d-fbb0-4038-98bc-47602d91fa34--default-context-image--wide-screen-1","default-context-image","wide-screen","wide-screen-1","default-context-image--wide-screen-1"],"authors":["andreas-grube"],"paywall":"no"}, '70ByE9'
    );
  </script>


            </div>
          </div>
        </div>
      <nav class="ArticleLayout-contextNavigation ArticleLayout-contextNavigation--hiddenByDefault js-sticky">
  <div class="Container Container--section">
    <div class="ContentLayout ContentLayout--article ContentLayout--withoutColumnSpace">
      <div class="ContentLayout-mainColumn">
        <div class="ArticleContextNavigation">
          <a class="BlockLink" href="#sida-2" data-behavior="anchor-scroll">
            <span class="ArticleContextNavigation-button"><i class="FontIcon  FontIcon--arrow-down  FontIcon--large"></i></span>
            <div class="ArticleContextNavigation-content">
                <picture class="ArticleContextNavigation-thumbnail">
            <source srcSet="https://images.svd.se/v2/images/ab610e46-96d3-49a1-9d64-bff711bacac0?fit=crop&amp;h=200&amp;q=80&amp;tight=true&amp;upscale=true&amp;w=100&amp;s=43072f7a82cf2fa07b08c483931f34c73a205d7a 2x"/>
            <source srcSet="https://images.svd.se/v2/images/ab610e46-96d3-49a1-9d64-bff711bacac0?fit=crop&amp;h=50&amp;q=80&amp;tight=true&amp;upscale=true&amp;w=100&amp;s=0333d3c190921b64fe854bd68a07f9745f831d3f 302w"/>
          <img src="https://images.svd.se/v2/images/ab610e46-96d3-49a1-9d64-bff711bacac0?h=100&amp;q=80&amp;upscale=true&amp;s=2314f6ee198dde8598d587f91227dbb0817a0d5d"/>
          </picture>
        
              <p class="ArticleContextNavigation-meta">
                <span class="ArticleContextNavigation-metaIntro">Nästa del 2 av 6 </span>
                <span class="ArticleContextNavigation-metaCount js-nextItemCounter"></span>
              </p>
              <p class="ArticleContextNavigation-title">
                Från klassiker till vårens vin – Grube listar det godaste i små partier
              </p>
            </div>
          </a>
        </div>
      </div>
    </div>
    <span class="ArticleLayout-contextNavigationProgressBar">
      <span class="ProgressBar" style="width:16.666666666666664%">16.666666666666664%</span>
    </span>
  </div>
</nav>

    </section>
  </div>
</div>
</div>

      <div data-controller="pageView" data-pageview-trigger="scrollInTop" data-pageview-data="{&quot;pushStateUri&quot;:&quot;fran-klassiker-till-varens-vin-grube-listar-det-godaste-i-sma-partier#sida-2&quot;,&quot;pageType&quot;:&quot;article&quot;,&quot;canonicalUrl&quot;:&quot;/fran-klassiker-till-varens-vin-grube-listar-det-godaste-i-sma-partier&quot;,&quot;pageName&quot;:&quot;Från klassiker till vårens vin – Grube listar det godaste i små partier#sida-2&quot;,&quot;siteSection&quot;:&quot;vin-och-mat&quot;,&quot;subSection1&quot;:&quot;vin-och-mat&quot;,&quot;pageImage&quot;:&quot;https://images.svd.se/v2/images/2617aaf8-6a99-4607-b0f1-37810416c39b?q=80&amp;upscale=true&amp;w=1200&amp;s=4d3d63c52d7c171b79933001ff76095693f8a589&quot;,&quot;article&quot;:{&quot;authors&quot;:[{&quot;id&quot;:&quot;andreas-grube&quot;}],&quot;category&quot;:{&quot;id&quot;:&quot;vin-och-mat&quot;},&quot;commercial&quot;:false,&quot;designType&quot;:&quot;compilation&quot;,&quot;firstPublishedAt&quot;:&quot;2019-05-16T18:45:00.000Z&quot;,&quot;id&quot;:&quot;fran-klassiker-till-varens-vin-grube-listar-det-godaste-i-sma-partier&quot;,&quot;originId&quot;:&quot;70ByE9&quot;,&quot;newsLifetime&quot;:40,&quot;newsValue&quot;:50,&quot;paywallSetting&quot;:&quot;metered&quot;,&quot;story&quot;:{&quot;id&quot;:&quot;fredagsvinet&quot;},&quot;subCategory&quot;:{},&quot;tags&quot;:[{&quot;id&quot;:&quot;vin&quot;},{&quot;id&quot;:&quot;mat--dryck&quot;},{&quot;id&quot;:&quot;systembolaget&quot;},{&quot;id&quot;:&quot;champagne&quot;},{&quot;id&quot;:&quot;cava&quot;},{&quot;id&quot;:&quot;alkohol&quot;}],&quot;title&quot;:&quot;Från klassiker till vårens vin – Grube listar det godaste i små partier&quot;,&quot;updatedAt&quot;:&quot;2019-05-16T18:48:15.000Z&quot;,&quot;wordCount&quot;:292},&quot;buyScreen&quot;:{}}"><div id="sida-2">
    <div class="Container Container--section AdOuterMostContainer">
      <div class="ContentLayout ContentLayout--withoutColumnSpace ContentLayout--noExtraColumn ContentLayout--bordered">
        <div class="ContentLayout-mainColumn">
          <div class="ContentLayout-mainColumnAd">
              <div id="AdWrapper-id-position-id--b99ac708-bc5a-46b3-a8fa-dc1fc286f1fe--default-context-image--in-between-top-2" class=" AdWrapper">
    <div id="Ad-id-position-id--b99ac708-bc5a-46b3-a8fa-dc1fc286f1fe--default-context-image--in-between-top-2" class="Ad Ad--panorama  Ad--unused">
        <div class="Ad-text">Annons</div>
      <div id="AdWrapperInner-id-position-id--b99ac708-bc5a-46b3-a8fa-dc1fc286f1fe--default-context-image--in-between-top-2" class="Ad-content AdWrapper-inner" style="min-height:245px">
        <div id="AdPosition-container-wrapper-id-position-id--b99ac708-bc5a-46b3-a8fa-dc1fc286f1fe--default-context-image--in-between-top-2" class="AdPosition" data-svd-ad-position-id="position-id--b99ac708-bc5a-46b3-a8fa-dc1fc286f1fe--default-context-image--in-between-top-2" data-svd-ad-position-type="in-between-top" data-svd-ad-position-options="" data-svd-ad-position-handled-height="false">
          <div id="AdPosition-container-id-position-id--b99ac708-bc5a-46b3-a8fa-dc1fc286f1fe--default-context-image--in-between-top-2" class="AdPosition-container"></div>
        </div>
        <div class="AdClose" data-svd-ad-close-position-id="position-id--b99ac708-bc5a-46b3-a8fa-dc1fc286f1fe--default-context-image--in-between-top-2">
          <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--b99ac708-bc5a-46b3-a8fa-dc1fc286f1fe--default-context-image--in-between-top-2">X</div>
        </div>
      </div>
    </div>
  </div>
  <div id="position-data-id--b99ac708-bc5a-46b3-a8fa-dc1fc286f1fe--default-context-image--in-between-top-2" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--b99ac708-bc5a-46b3-a8fa-dc1fc286f1fe--default-context-image--in-between-top-2" data-svd-ad-data-for-position-type="in-between-top" data-svd-ad-data-for-ad-id="Ad-id-position-id--b99ac708-bc5a-46b3-a8fa-dc1fc286f1fe--default-context-image--in-between-top-2" data-svd-ad-wrapper-id="AdWrapper-id-position-id--b99ac708-bc5a-46b3-a8fa-dc1fc286f1fe--default-context-image--in-between-top-2" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--b99ac708-bc5a-46b3-a8fa-dc1fc286f1fe--default-context-image--in-between-top-2" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--b99ac708-bc5a-46b3-a8fa-dc1fc286f1fe--default-context-image--in-between-top-2" data-svd-ad-position-container-id="AdPosition-container-id-position-id--b99ac708-bc5a-46b3-a8fa-dc1fc286f1fe--default-context-image--in-between-top-2" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:245,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-svd_panorama3&quot;},&quot;sizes&quot;:[[980,240],[1250,360]],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:245,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wta-svd_panorama3&quot;},&quot;sizes&quot;:[980,240],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:165,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wph-svd_interstitial3&quot;},&quot;sizes&quot;:[[320,320],[320,250],[320,185]],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:122},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-122}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}},{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:100}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;fredagsvinet&quot;],&quot;tags&quot;:[&quot;vin&quot;,&quot;mat--dryck&quot;,&quot;systembolaget&quot;,&quot;champagne&quot;,&quot;cava&quot;,&quot;alkohol&quot;],&quot;categories&quot;:[&quot;vin-och-mat&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;70ByE9&quot;,&quot;pageType&quot;:&quot;context-image&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--b99ac708-bc5a-46b3-a8fa-dc1fc286f1fe--default-context-image--in-between-top-2&quot;,&quot;default-context-image&quot;,&quot;in-between-top&quot;,&quot;in-between-top-2&quot;,&quot;default-context-image--in-between-top-2&quot;],&quot;authors&quot;:[&quot;andreas-grube&quot;],&quot;paywall&quot;:&quot;no&quot;}}"></div>
  <script type="text/javascript">
    SvD.ads.preDefineAd(
      [{"deviceTypeAlternatives":["desktop"],"preLoad":true,"invCode":"se-svd-wde-svd_panorama3","sizes":[[980,240],[1250,360]],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["tablet"],"preLoad":true,"invCode":"se-svd-wta-svd_panorama3","sizes":[980,240],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["mobile"],"preLoad":true,"invCode":"se-svd-wph-svd_interstitial3","sizes":[[320,320],[320,250],[320,185]],"allowedFormats":["banner"]}],
      'AdPosition-container-id-position-id--b99ac708-bc5a-46b3-a8fa-dc1fc286f1fe--default-context-image--in-between-top-2',
      {"stories":["fredagsvinet"],"tags":["vin","mat--dryck","systembolaget","champagne","cava","alkohol"],"categories":["vin-och-mat"],"subCategories":[],"articleIdentifier":"70ByE9","pageType":"context-image","positionDetails":["position-data-id--b99ac708-bc5a-46b3-a8fa-dc1fc286f1fe--default-context-image--in-between-top-2","default-context-image","in-between-top","in-between-top-2","default-context-image--in-between-top-2"],"authors":["andreas-grube"],"paywall":"no"}, '70ByE9'
    );
  </script>


          </div>
        </div>
      </div>
    </div>
  <div class="Container Container--section">
    <section class="ContentLayout ContentLayout--article ContentLayout--article--main" data-controller="articleSlideshow">
      <div class="OverlayWindow js-article-slideshow-overlay ">
  <button class="OverlayWindow-close js-article-slideshow-overlay-close">Stäng</button>
  <div class="Slideshow Slideshow--inOverlayWindow has-minimalUI js-article-slideshow ">
  <div class="Slideshow-item js-slideshow-slide " data-slide-index="0">
    <div class="Slideshow-container">
        <div class="Slideshow-header">
          
        </div>
        <figure class="Slideshow-figure js-slideshow-figure">
          <div class="Slideshow-imageWrapper ">
            <picture class="Slideshow-image js-overlay-slideshow-close">
      <source srcSet="https://images.svd.se/v2/images/ab610e46-96d3-49a1-9d64-bff711bacac0?fit=crop&amp;h=833&amp;q=80&amp;upscale=true&amp;w=1250&amp;s=ff93ea852ae453db03e4606b2a9c0cbfb73afe7f 1250w, https://images.svd.se/v2/images/ab610e46-96d3-49a1-9d64-bff711bacac0?fit=crop&amp;h=400&amp;q=80&amp;upscale=true&amp;w=600&amp;s=43c2772108bffa122234bc790fd59b76e66f7955 600w, https://images.svd.se/v2/images/ab610e46-96d3-49a1-9d64-bff711bacac0?fit=crop&amp;h=267&amp;q=80&amp;upscale=true&amp;w=400&amp;s=439eee6ed7d128f2ef07a74ae6c6c1504bd3e883 400w" sizes="(min-width: 1250px) 1045px, (min-width: 1100px) 83vw, 100vw"/>
    <img src="https://images.svd.se/v2/images/ab610e46-96d3-49a1-9d64-bff711bacac0?h=560&amp;q=80&amp;upscale=true&amp;w=995&amp;s=1dd4ac56f7f79b3c827e610ea2bf2cd64f55d7d9" data-image-index="1"/>
    </picture>
  
          </div>
          <figcaption class="Slideshow-caption">
              <span class="Slideshow-slideNumber">Bild 1 av 1</span>
          </figcaption>
          <i class="FontIcon FontIcon--large FontIcon--circled-arrow-up Slideshow-caption-icon"></i>
        </figure>
        
    </div>
  </div>
  <div class="js-overlay-slideshow-trigger">
 <div class="Slideshow-navigatePrevNext">
   <button class="Slideshow-navigate Slideshow-navigate--prev FontIcon FontIcon--arrow-left js-slideshow-prev"></button>
   <button class="Slideshow-navigate Slideshow-navigate--next FontIcon FontIcon--arrow-right js-slideshow-next"></button>
 </div>
  </div>
  </div>
</div>

      <div class="ContentLayout-mainColumn">
          <h2 class="SectionHeading">
  <span class="SectionHeading-part">Del 2 av 6</span>
</h2>

        <div class="Body">
          <figure class="Figure Body-figure">
  
    <a href="https://images.svd.se/v2/images/ab610e46-96d3-49a1-9d64-bff711bacac0?fit=crop&amp;h=348&amp;q=80&amp;upscale=true&amp;w=522&amp;s=9e1b93f83c8b0fcc328ed19c9cbbf555dd7d530f" class="js-slideshow-item Figure-expand">
  <div class="Figure-image">
    <picture class="Figure-image">
    <source srcSet="https://images.svd.se/v2/images/ab610e46-96d3-49a1-9d64-bff711bacac0?fit=crop&amp;h=348&amp;q=80&amp;upscale=true&amp;w=522&amp;s=9e1b93f83c8b0fcc328ed19c9cbbf555dd7d530f 522w, https://images.svd.se/v2/images/ab610e46-96d3-49a1-9d64-bff711bacac0?fit=crop&amp;h=267&amp;q=80&amp;upscale=true&amp;w=400&amp;s=439eee6ed7d128f2ef07a74ae6c6c1504bd3e883 400w" sizes="522px" media="(min-width: 625px)"/>
    <source srcSet="https://images.svd.se/v2/images/ab610e46-96d3-49a1-9d64-bff711bacac0?fit=crop&amp;h=348&amp;q=80&amp;upscale=true&amp;w=522&amp;s=9e1b93f83c8b0fcc328ed19c9cbbf555dd7d530f 522w, https://images.svd.se/v2/images/ab610e46-96d3-49a1-9d64-bff711bacac0?fit=crop&amp;h=267&amp;q=80&amp;upscale=true&amp;w=400&amp;s=439eee6ed7d128f2ef07a74ae6c6c1504bd3e883 400w" sizes="90w"/>
  <img src="https://images.svd.se/v2/images/ab610e46-96d3-49a1-9d64-bff711bacac0?fit=crop&amp;h=348&amp;q=80&amp;upscale=true&amp;w=522&amp;s=9e1b93f83c8b0fcc328ed19c9cbbf555dd7d530f" alt="undefined" data-image-index="1"/>
  </picture>

  </div>
    <i class="FontIcon FontIcon--expand Figure-expandIcon"></i>
    </a>
  
  
</figure>
<p><strong>El Lance 2017</strong></p><p><em>Spanien, Teneriffa</em><br/><em>nr 91216, 189 kr</em></p><span class="Grade Grade--inline" title="Betyg: 5 av 6"><i class="FontIcon FontIcon--dice-5 Grade-dice">Betyg: 5 av 6</i></span><p>Rustikt rödpang med doft och smak av köttbuljong, charkbricka och lite stall – på det bästa av sätt. Karaktärsfullt och eget från en producent som satt Teneriffa på vinets världskarta. Mår allra bäst med mat.</p>

        </div>
        
      </div>
        <div class="ContentLayout-metaColumn">
            <div class="ContentLayout-metaColumnAd u-noPrint">
                <div id="AdWrapper-id-position-id--31c39fec-7074-4f4a-a6fb-bc7b0c59d300--default-context-image--insider-2" class=" AdWrapper">
    <div id="Ad-id-position-id--31c39fec-7074-4f4a-a6fb-bc7b0c59d300--default-context-image--insider-2" class="Ad Ad--insider  Ad--unused">
        <div class="Ad-text">Annons</div>
      <div id="AdWrapperInner-id-position-id--31c39fec-7074-4f4a-a6fb-bc7b0c59d300--default-context-image--insider-2" class="Ad-content AdWrapper-inner" style="min-height:485px">
        <div id="AdPosition-container-wrapper-id-position-id--31c39fec-7074-4f4a-a6fb-bc7b0c59d300--default-context-image--insider-2" class="AdPosition" data-svd-ad-position-id="position-id--31c39fec-7074-4f4a-a6fb-bc7b0c59d300--default-context-image--insider-2" data-svd-ad-position-type="insider" data-svd-ad-position-options="" data-svd-ad-position-handled-height="false">
          <div id="AdPosition-container-id-position-id--31c39fec-7074-4f4a-a6fb-bc7b0c59d300--default-context-image--insider-2" class="AdPosition-container"></div>
        </div>
        <div class="AdClose" data-svd-ad-close-position-id="position-id--31c39fec-7074-4f4a-a6fb-bc7b0c59d300--default-context-image--insider-2">
          <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--31c39fec-7074-4f4a-a6fb-bc7b0c59d300--default-context-image--insider-2">X</div>
        </div>
      </div>
    </div>
  </div>
  <div id="position-data-id--31c39fec-7074-4f4a-a6fb-bc7b0c59d300--default-context-image--insider-2" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--31c39fec-7074-4f4a-a6fb-bc7b0c59d300--default-context-image--insider-2" data-svd-ad-data-for-position-type="insider" data-svd-ad-data-for-ad-id="Ad-id-position-id--31c39fec-7074-4f4a-a6fb-bc7b0c59d300--default-context-image--insider-2" data-svd-ad-wrapper-id="AdWrapper-id-position-id--31c39fec-7074-4f4a-a6fb-bc7b0c59d300--default-context-image--insider-2" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--31c39fec-7074-4f4a-a6fb-bc7b0c59d300--default-context-image--insider-2" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--31c39fec-7074-4f4a-a6fb-bc7b0c59d300--default-context-image--insider-2" data-svd-ad-position-container-id="AdPosition-container-id-position-id--31c39fec-7074-4f4a-a6fb-bc7b0c59d300--default-context-image--insider-2" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:1000,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:485,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-svd_insider2&quot;},&quot;sizes&quot;:[[300,250],[300,600],[300,480]],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:1000,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:485,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wta-svd_insider2&quot;},&quot;sizes&quot;:[[300,250],[300,600],[300,480]],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:100}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;fredagsvinet&quot;],&quot;tags&quot;:[&quot;vin&quot;,&quot;mat--dryck&quot;,&quot;systembolaget&quot;,&quot;champagne&quot;,&quot;cava&quot;,&quot;alkohol&quot;],&quot;categories&quot;:[&quot;vin-och-mat&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;70ByE9&quot;,&quot;pageType&quot;:&quot;context-image&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--31c39fec-7074-4f4a-a6fb-bc7b0c59d300--default-context-image--insider-2&quot;,&quot;default-context-image&quot;,&quot;insider&quot;,&quot;insider-2&quot;,&quot;default-context-image--insider-2&quot;],&quot;authors&quot;:[&quot;andreas-grube&quot;],&quot;paywall&quot;:&quot;no&quot;}}"></div>
  <script type="text/javascript">
    SvD.ads.preDefineAd(
      [{"deviceTypeAlternatives":["desktop"],"preLoad":true,"invCode":"se-svd-wde-svd_insider2","sizes":[[300,250],[300,600],[300,480]],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["tablet"],"preLoad":true,"invCode":"se-svd-wta-svd_insider2","sizes":[[300,250],[300,600],[300,480]],"allowedFormats":["banner"]}],
      'AdPosition-container-id-position-id--31c39fec-7074-4f4a-a6fb-bc7b0c59d300--default-context-image--insider-2',
      {"stories":["fredagsvinet"],"tags":["vin","mat--dryck","systembolaget","champagne","cava","alkohol"],"categories":["vin-och-mat"],"subCategories":[],"articleIdentifier":"70ByE9","pageType":"context-image","positionDetails":["position-data-id--31c39fec-7074-4f4a-a6fb-bc7b0c59d300--default-context-image--insider-2","default-context-image","insider","insider-2","default-context-image--insider-2"],"authors":["andreas-grube"],"paywall":"no"}, '70ByE9'
    );
  </script>


            </div>
        </div>
        <div class="ContentLayout-extraColumn">
          <div class="ContentLayout-extraColumnAd u-noPrint" data-controller="stickyOnScroll" data-stickyonscroll-stick-to="l:top">
            <div class="js-sticky">
                <div id="AdWrapper-id-position-id--fa2a5ba5-ad3d-4d68-a0a4-529d8abec1c1--default-context-image--wide-screen-2" class=" AdWrapper">
    <div id="Ad-id-position-id--fa2a5ba5-ad3d-4d68-a0a4-529d8abec1c1--default-context-image--wide-screen-2" class="Ad  Ad--unused">
        <div class="Ad-text">Annons</div>
      <div id="AdWrapperInner-id-position-id--fa2a5ba5-ad3d-4d68-a0a4-529d8abec1c1--default-context-image--wide-screen-2" class="Ad-content AdWrapper-inner" style="min-height:485px">
        <div id="AdPosition-container-wrapper-id-position-id--fa2a5ba5-ad3d-4d68-a0a4-529d8abec1c1--default-context-image--wide-screen-2" class="AdPosition" data-svd-ad-position-id="position-id--fa2a5ba5-ad3d-4d68-a0a4-529d8abec1c1--default-context-image--wide-screen-2" data-svd-ad-position-type="wide-screen" data-svd-ad-position-options="" data-svd-ad-position-handled-height="false">
          <div id="AdPosition-container-id-position-id--fa2a5ba5-ad3d-4d68-a0a4-529d8abec1c1--default-context-image--wide-screen-2" class="AdPosition-container"></div>
        </div>
        <div class="AdClose" data-svd-ad-close-position-id="position-id--fa2a5ba5-ad3d-4d68-a0a4-529d8abec1c1--default-context-image--wide-screen-2">
          <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--fa2a5ba5-ad3d-4d68-a0a4-529d8abec1c1--default-context-image--wide-screen-2">X</div>
        </div>
      </div>
    </div>
  </div>
  <div id="position-data-id--fa2a5ba5-ad3d-4d68-a0a4-529d8abec1c1--default-context-image--wide-screen-2" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--fa2a5ba5-ad3d-4d68-a0a4-529d8abec1c1--default-context-image--wide-screen-2" data-svd-ad-data-for-position-type="wide-screen" data-svd-ad-data-for-ad-id="Ad-id-position-id--fa2a5ba5-ad3d-4d68-a0a4-529d8abec1c1--default-context-image--wide-screen-2" data-svd-ad-wrapper-id="AdWrapper-id-position-id--fa2a5ba5-ad3d-4d68-a0a4-529d8abec1c1--default-context-image--wide-screen-2" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--fa2a5ba5-ad3d-4d68-a0a4-529d8abec1c1--default-context-image--wide-screen-2" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--fa2a5ba5-ad3d-4d68-a0a4-529d8abec1c1--default-context-image--wide-screen-2" data-svd-ad-position-container-id="AdPosition-container-id-position-id--fa2a5ba5-ad3d-4d68-a0a4-529d8abec1c1--default-context-image--wide-screen-2" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:1100,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:485,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-svd_widescreen2&quot;},&quot;sizes&quot;:[[250,600],[160,600]],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:100}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;fredagsvinet&quot;],&quot;tags&quot;:[&quot;vin&quot;,&quot;mat--dryck&quot;,&quot;systembolaget&quot;,&quot;champagne&quot;,&quot;cava&quot;,&quot;alkohol&quot;],&quot;categories&quot;:[&quot;vin-och-mat&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;70ByE9&quot;,&quot;pageType&quot;:&quot;context-image&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--fa2a5ba5-ad3d-4d68-a0a4-529d8abec1c1--default-context-image--wide-screen-2&quot;,&quot;default-context-image&quot;,&quot;wide-screen&quot;,&quot;wide-screen-2&quot;,&quot;default-context-image--wide-screen-2&quot;],&quot;authors&quot;:[&quot;andreas-grube&quot;],&quot;paywall&quot;:&quot;no&quot;}}"></div>
  <script type="text/javascript">
    SvD.ads.preDefineAd(
      [{"deviceTypeAlternatives":["desktop"],"preLoad":true,"invCode":"se-svd-wde-svd_widescreen2","sizes":[[250,600],[160,600]],"allowedFormats":["banner"]}],
      'AdPosition-container-id-position-id--fa2a5ba5-ad3d-4d68-a0a4-529d8abec1c1--default-context-image--wide-screen-2',
      {"stories":["fredagsvinet"],"tags":["vin","mat--dryck","systembolaget","champagne","cava","alkohol"],"categories":["vin-och-mat"],"subCategories":[],"articleIdentifier":"70ByE9","pageType":"context-image","positionDetails":["position-data-id--fa2a5ba5-ad3d-4d68-a0a4-529d8abec1c1--default-context-image--wide-screen-2","default-context-image","wide-screen","wide-screen-2","default-context-image--wide-screen-2"],"authors":["andreas-grube"],"paywall":"no"}, '70ByE9'
    );
  </script>


            </div>
          </div>
        </div>
      <nav class="ArticleLayout-contextNavigation ArticleLayout-contextNavigation--hiddenByDefault js-sticky">
  <div class="Container Container--section">
    <div class="ContentLayout ContentLayout--article ContentLayout--withoutColumnSpace">
      <div class="ContentLayout-mainColumn">
        <div class="ArticleContextNavigation">
          <a class="BlockLink" href="#sida-3" data-behavior="anchor-scroll">
            <span class="ArticleContextNavigation-button"><i class="FontIcon  FontIcon--arrow-down  FontIcon--large"></i></span>
            <div class="ArticleContextNavigation-content">
                <picture class="ArticleContextNavigation-thumbnail">
            <source srcSet="https://images.svd.se/v2/images/ab2812d8-fb9c-48cf-9d8e-b0033656a47d?fit=crop&amp;h=200&amp;q=80&amp;tight=true&amp;upscale=true&amp;w=100&amp;s=eed3dd0079f5d692baa018ee88833f6fdaabd01c 2x"/>
            <source srcSet="https://images.svd.se/v2/images/ab2812d8-fb9c-48cf-9d8e-b0033656a47d?fit=crop&amp;h=50&amp;q=80&amp;tight=true&amp;upscale=true&amp;w=100&amp;s=59e81a7a928e24d2a64878670d5c135a0c2d792a 302w"/>
          <img src="https://images.svd.se/v2/images/ab2812d8-fb9c-48cf-9d8e-b0033656a47d?h=100&amp;q=80&amp;upscale=true&amp;s=4ca60cdc637ee041a7594d7a975c39eabe06070f"/>
          </picture>
        
              <p class="ArticleContextNavigation-meta">
                <span class="ArticleContextNavigation-metaIntro">Nästa del 3 av 6 </span>
                <span class="ArticleContextNavigation-metaCount js-nextItemCounter"></span>
              </p>
              <p class="ArticleContextNavigation-title">
                Från klassiker till vårens vin – Grube listar det godaste i små partier
              </p>
            </div>
          </a>
        </div>
      </div>
    </div>
    <span class="ArticleLayout-contextNavigationProgressBar">
      <span class="ProgressBar" style="width:33.33333333333333%">33.33333333333333%</span>
    </span>
  </div>
</nav>

    </section>
  </div>
</div>
</div>

      <div data-controller="pageView" data-pageview-trigger="scrollInTop" data-pageview-data="{&quot;pushStateUri&quot;:&quot;fran-klassiker-till-varens-vin-grube-listar-det-godaste-i-sma-partier#sida-3&quot;,&quot;pageType&quot;:&quot;article&quot;,&quot;canonicalUrl&quot;:&quot;/fran-klassiker-till-varens-vin-grube-listar-det-godaste-i-sma-partier&quot;,&quot;pageName&quot;:&quot;Från klassiker till vårens vin – Grube listar det godaste i små partier#sida-3&quot;,&quot;siteSection&quot;:&quot;vin-och-mat&quot;,&quot;subSection1&quot;:&quot;vin-och-mat&quot;,&quot;pageImage&quot;:&quot;https://images.svd.se/v2/images/2617aaf8-6a99-4607-b0f1-37810416c39b?q=80&amp;upscale=true&amp;w=1200&amp;s=4d3d63c52d7c171b79933001ff76095693f8a589&quot;,&quot;article&quot;:{&quot;authors&quot;:[{&quot;id&quot;:&quot;andreas-grube&quot;}],&quot;category&quot;:{&quot;id&quot;:&quot;vin-och-mat&quot;},&quot;commercial&quot;:false,&quot;designType&quot;:&quot;compilation&quot;,&quot;firstPublishedAt&quot;:&quot;2019-05-16T18:45:00.000Z&quot;,&quot;id&quot;:&quot;fran-klassiker-till-varens-vin-grube-listar-det-godaste-i-sma-partier&quot;,&quot;originId&quot;:&quot;70ByE9&quot;,&quot;newsLifetime&quot;:40,&quot;newsValue&quot;:50,&quot;paywallSetting&quot;:&quot;metered&quot;,&quot;story&quot;:{&quot;id&quot;:&quot;fredagsvinet&quot;},&quot;subCategory&quot;:{},&quot;tags&quot;:[{&quot;id&quot;:&quot;vin&quot;},{&quot;id&quot;:&quot;mat--dryck&quot;},{&quot;id&quot;:&quot;systembolaget&quot;},{&quot;id&quot;:&quot;champagne&quot;},{&quot;id&quot;:&quot;cava&quot;},{&quot;id&quot;:&quot;alkohol&quot;}],&quot;title&quot;:&quot;Från klassiker till vårens vin – Grube listar det godaste i små partier&quot;,&quot;updatedAt&quot;:&quot;2019-05-16T18:48:15.000Z&quot;,&quot;wordCount&quot;:292},&quot;buyScreen&quot;:{}}"><div id="sida-3">
    <div class="Container Container--section AdOuterMostContainer">
      <div class="ContentLayout ContentLayout--withoutColumnSpace ContentLayout--noExtraColumn ContentLayout--bordered">
        <div class="ContentLayout-mainColumn">
          <div class="ContentLayout-mainColumnAd">
              <div id="AdWrapper-id-position-id--da0750c4-98cf-433c-bfa8-056d5be4709f--default-context-image--in-between-top-3" class=" AdWrapper">
    <div id="Ad-id-position-id--da0750c4-98cf-433c-bfa8-056d5be4709f--default-context-image--in-between-top-3" class="Ad Ad--panorama  Ad--unused">
        <div class="Ad-text">Annons</div>
      <div id="AdWrapperInner-id-position-id--da0750c4-98cf-433c-bfa8-056d5be4709f--default-context-image--in-between-top-3" class="Ad-content AdWrapper-inner" style="min-height:245px">
        <div id="AdPosition-container-wrapper-id-position-id--da0750c4-98cf-433c-bfa8-056d5be4709f--default-context-image--in-between-top-3" class="AdPosition" data-svd-ad-position-id="position-id--da0750c4-98cf-433c-bfa8-056d5be4709f--default-context-image--in-between-top-3" data-svd-ad-position-type="in-between-top" data-svd-ad-position-options="" data-svd-ad-position-handled-height="false">
          <div id="AdPosition-container-id-position-id--da0750c4-98cf-433c-bfa8-056d5be4709f--default-context-image--in-between-top-3" class="AdPosition-container"></div>
        </div>
        <div class="AdClose" data-svd-ad-close-position-id="position-id--da0750c4-98cf-433c-bfa8-056d5be4709f--default-context-image--in-between-top-3">
          <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--da0750c4-98cf-433c-bfa8-056d5be4709f--default-context-image--in-between-top-3">X</div>
        </div>
      </div>
    </div>
  </div>
  <div id="position-data-id--da0750c4-98cf-433c-bfa8-056d5be4709f--default-context-image--in-between-top-3" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--da0750c4-98cf-433c-bfa8-056d5be4709f--default-context-image--in-between-top-3" data-svd-ad-data-for-position-type="in-between-top" data-svd-ad-data-for-ad-id="Ad-id-position-id--da0750c4-98cf-433c-bfa8-056d5be4709f--default-context-image--in-between-top-3" data-svd-ad-wrapper-id="AdWrapper-id-position-id--da0750c4-98cf-433c-bfa8-056d5be4709f--default-context-image--in-between-top-3" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--da0750c4-98cf-433c-bfa8-056d5be4709f--default-context-image--in-between-top-3" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--da0750c4-98cf-433c-bfa8-056d5be4709f--default-context-image--in-between-top-3" data-svd-ad-position-container-id="AdPosition-container-id-position-id--da0750c4-98cf-433c-bfa8-056d5be4709f--default-context-image--in-between-top-3" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:245,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-svd_panorama4&quot;},&quot;sizes&quot;:[[980,240],[1250,360]],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:245,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wta-svd_panorama4&quot;},&quot;sizes&quot;:[980,240],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:165,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wph-svd_interstitial4&quot;},&quot;sizes&quot;:[[320,320],[320,250],[320,185]],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:122},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-122}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}},{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:100}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;fredagsvinet&quot;],&quot;tags&quot;:[&quot;vin&quot;,&quot;mat--dryck&quot;,&quot;systembolaget&quot;,&quot;champagne&quot;,&quot;cava&quot;,&quot;alkohol&quot;],&quot;categories&quot;:[&quot;vin-och-mat&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;70ByE9&quot;,&quot;pageType&quot;:&quot;context-image&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--da0750c4-98cf-433c-bfa8-056d5be4709f--default-context-image--in-between-top-3&quot;,&quot;default-context-image&quot;,&quot;in-between-top&quot;,&quot;in-between-top-3&quot;,&quot;default-context-image--in-between-top-3&quot;],&quot;authors&quot;:[&quot;andreas-grube&quot;],&quot;paywall&quot;:&quot;no&quot;}}"></div>
  <script type="text/javascript">
    SvD.ads.preDefineAd(
      [{"deviceTypeAlternatives":["desktop"],"preLoad":true,"invCode":"se-svd-wde-svd_panorama4","sizes":[[980,240],[1250,360]],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["tablet"],"preLoad":true,"invCode":"se-svd-wta-svd_panorama4","sizes":[980,240],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["mobile"],"preLoad":true,"invCode":"se-svd-wph-svd_interstitial4","sizes":[[320,320],[320,250],[320,185]],"allowedFormats":["banner"]}],
      'AdPosition-container-id-position-id--da0750c4-98cf-433c-bfa8-056d5be4709f--default-context-image--in-between-top-3',
      {"stories":["fredagsvinet"],"tags":["vin","mat--dryck","systembolaget","champagne","cava","alkohol"],"categories":["vin-och-mat"],"subCategories":[],"articleIdentifier":"70ByE9","pageType":"context-image","positionDetails":["position-data-id--da0750c4-98cf-433c-bfa8-056d5be4709f--default-context-image--in-between-top-3","default-context-image","in-between-top","in-between-top-3","default-context-image--in-between-top-3"],"authors":["andreas-grube"],"paywall":"no"}, '70ByE9'
    );
  </script>


          </div>
        </div>
      </div>
    </div>
  <div class="Container Container--section">
    <section class="ContentLayout ContentLayout--article ContentLayout--article--main" data-controller="articleSlideshow">
      <div class="OverlayWindow js-article-slideshow-overlay ">
  <button class="OverlayWindow-close js-article-slideshow-overlay-close">Stäng</button>
  <div class="Slideshow Slideshow--inOverlayWindow has-minimalUI js-article-slideshow ">
  <div class="Slideshow-item js-slideshow-slide " data-slide-index="0">
    <div class="Slideshow-container">
        <div class="Slideshow-header">
          
        </div>
        <figure class="Slideshow-figure js-slideshow-figure">
          <div class="Slideshow-imageWrapper ">
            <picture class="Slideshow-image js-overlay-slideshow-close">
      <source srcSet="https://images.svd.se/v2/images/ab2812d8-fb9c-48cf-9d8e-b0033656a47d?fit=crop&amp;h=833&amp;q=80&amp;upscale=true&amp;w=1250&amp;s=814c4ef567b3527488764df27703fa7ed518a881 1250w, https://images.svd.se/v2/images/ab2812d8-fb9c-48cf-9d8e-b0033656a47d?fit=crop&amp;h=400&amp;q=80&amp;upscale=true&amp;w=600&amp;s=1bde13558508212b4e463b6e1e319dae592d0c89 600w, https://images.svd.se/v2/images/ab2812d8-fb9c-48cf-9d8e-b0033656a47d?fit=crop&amp;h=267&amp;q=80&amp;upscale=true&amp;w=400&amp;s=cccd53a2c032007838004c96c7416301d5d5ad4e 400w" sizes="(min-width: 1250px) 1045px, (min-width: 1100px) 83vw, 100vw"/>
    <img src="https://images.svd.se/v2/images/ab2812d8-fb9c-48cf-9d8e-b0033656a47d?h=560&amp;q=80&amp;upscale=true&amp;w=995&amp;s=e3e03829918ff50d77462f01aff288d40cb91dcc" data-image-index="2"/>
    </picture>
  
          </div>
          <figcaption class="Slideshow-caption">
              <span class="Slideshow-slideNumber">Bild 1 av 1</span>
          </figcaption>
          <i class="FontIcon FontIcon--large FontIcon--circled-arrow-up Slideshow-caption-icon"></i>
        </figure>
        
    </div>
  </div>
  <div class="js-overlay-slideshow-trigger">
 <div class="Slideshow-navigatePrevNext">
   <button class="Slideshow-navigate Slideshow-navigate--prev FontIcon FontIcon--arrow-left js-slideshow-prev"></button>
   <button class="Slideshow-navigate Slideshow-navigate--next FontIcon FontIcon--arrow-right js-slideshow-next"></button>
 </div>
  </div>
  </div>
</div>

      <div class="ContentLayout-mainColumn">
          <h2 class="SectionHeading">
  <span class="SectionHeading-part">Del 3 av 6</span>
</h2>

        <div class="Body">
          <figure class="Figure Body-figure">
  
    <a href="https://images.svd.se/v2/images/ab2812d8-fb9c-48cf-9d8e-b0033656a47d?fit=crop&amp;h=348&amp;q=80&amp;upscale=true&amp;w=522&amp;s=1f30110685d52d7cceede840b75d901c0c73f278" class="js-slideshow-item Figure-expand">
  <div class="Figure-image">
    <picture class="Figure-image">
    <source srcSet="https://images.svd.se/v2/images/ab2812d8-fb9c-48cf-9d8e-b0033656a47d?fit=crop&amp;h=348&amp;q=80&amp;upscale=true&amp;w=522&amp;s=1f30110685d52d7cceede840b75d901c0c73f278 522w, https://images.svd.se/v2/images/ab2812d8-fb9c-48cf-9d8e-b0033656a47d?fit=crop&amp;h=267&amp;q=80&amp;upscale=true&amp;w=400&amp;s=cccd53a2c032007838004c96c7416301d5d5ad4e 400w" sizes="522px" media="(min-width: 625px)"/>
    <source srcSet="https://images.svd.se/v2/images/ab2812d8-fb9c-48cf-9d8e-b0033656a47d?fit=crop&amp;h=348&amp;q=80&amp;upscale=true&amp;w=522&amp;s=1f30110685d52d7cceede840b75d901c0c73f278 522w, https://images.svd.se/v2/images/ab2812d8-fb9c-48cf-9d8e-b0033656a47d?fit=crop&amp;h=267&amp;q=80&amp;upscale=true&amp;w=400&amp;s=cccd53a2c032007838004c96c7416301d5d5ad4e 400w" sizes="90w"/>
  <img src="https://images.svd.se/v2/images/ab2812d8-fb9c-48cf-9d8e-b0033656a47d?fit=crop&amp;h=348&amp;q=80&amp;upscale=true&amp;w=522&amp;s=1f30110685d52d7cceede840b75d901c0c73f278" alt="undefined" data-image-index="2"/>
  </picture>

  </div>
    <i class="FontIcon FontIcon--expand Figure-expandIcon"></i>
    </a>
  
  
</figure>
<p><strong>Sain-Véran Prélude 2017</strong></p><p><em>Frankrike, Bourgogne</em><br/><em>nr 96086, 269 kr</em></p><span class="Grade Grade--inline" title="Betyg: 6 av 6"><i class="FontIcon FontIcon--dice-6 Grade-dice">Betyg: 6 av 6</i></span><p>Biodynamiskt odlad chardonnayfrukt i suveränt ren, krispig och elegant kostym. Massor av citrus, gröna och gula äpplen och flintatoner. Kalasfin balans från start till. Gott idag men får gärna ligga till sig ett par år.</p>

        </div>
        
      </div>
        <div class="ContentLayout-metaColumn">
            <div class="ContentLayout-metaColumnAd u-noPrint">
                <div id="AdWrapper-id-position-id--17fe0ec6-af0d-465e-b6b9-ea62cab930e5--default-context-image--insider-3" class=" AdWrapper">
    <div id="Ad-id-position-id--17fe0ec6-af0d-465e-b6b9-ea62cab930e5--default-context-image--insider-3" class="Ad Ad--insider  Ad--unused">
        <div class="Ad-text">Annons</div>
      <div id="AdWrapperInner-id-position-id--17fe0ec6-af0d-465e-b6b9-ea62cab930e5--default-context-image--insider-3" class="Ad-content AdWrapper-inner" style="min-height:485px">
        <div id="AdPosition-container-wrapper-id-position-id--17fe0ec6-af0d-465e-b6b9-ea62cab930e5--default-context-image--insider-3" class="AdPosition" data-svd-ad-position-id="position-id--17fe0ec6-af0d-465e-b6b9-ea62cab930e5--default-context-image--insider-3" data-svd-ad-position-type="insider" data-svd-ad-position-options="" data-svd-ad-position-handled-height="false">
          <div id="AdPosition-container-id-position-id--17fe0ec6-af0d-465e-b6b9-ea62cab930e5--default-context-image--insider-3" class="AdPosition-container"></div>
        </div>
        <div class="AdClose" data-svd-ad-close-position-id="position-id--17fe0ec6-af0d-465e-b6b9-ea62cab930e5--default-context-image--insider-3">
          <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--17fe0ec6-af0d-465e-b6b9-ea62cab930e5--default-context-image--insider-3">X</div>
        </div>
      </div>
    </div>
  </div>
  <div id="position-data-id--17fe0ec6-af0d-465e-b6b9-ea62cab930e5--default-context-image--insider-3" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--17fe0ec6-af0d-465e-b6b9-ea62cab930e5--default-context-image--insider-3" data-svd-ad-data-for-position-type="insider" data-svd-ad-data-for-ad-id="Ad-id-position-id--17fe0ec6-af0d-465e-b6b9-ea62cab930e5--default-context-image--insider-3" data-svd-ad-wrapper-id="AdWrapper-id-position-id--17fe0ec6-af0d-465e-b6b9-ea62cab930e5--default-context-image--insider-3" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--17fe0ec6-af0d-465e-b6b9-ea62cab930e5--default-context-image--insider-3" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--17fe0ec6-af0d-465e-b6b9-ea62cab930e5--default-context-image--insider-3" data-svd-ad-position-container-id="AdPosition-container-id-position-id--17fe0ec6-af0d-465e-b6b9-ea62cab930e5--default-context-image--insider-3" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:1000,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:485,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-svd_insider3&quot;},&quot;sizes&quot;:[[300,250],[300,600],[300,480]],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:1000,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:485,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wta-svd_insider3&quot;},&quot;sizes&quot;:[[300,250],[300,600],[300,480]],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:100}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;fredagsvinet&quot;],&quot;tags&quot;:[&quot;vin&quot;,&quot;mat--dryck&quot;,&quot;systembolaget&quot;,&quot;champagne&quot;,&quot;cava&quot;,&quot;alkohol&quot;],&quot;categories&quot;:[&quot;vin-och-mat&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;70ByE9&quot;,&quot;pageType&quot;:&quot;context-image&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--17fe0ec6-af0d-465e-b6b9-ea62cab930e5--default-context-image--insider-3&quot;,&quot;default-context-image&quot;,&quot;insider&quot;,&quot;insider-3&quot;,&quot;default-context-image--insider-3&quot;],&quot;authors&quot;:[&quot;andreas-grube&quot;],&quot;paywall&quot;:&quot;no&quot;}}"></div>
  <script type="text/javascript">
    SvD.ads.preDefineAd(
      [{"deviceTypeAlternatives":["desktop"],"preLoad":true,"invCode":"se-svd-wde-svd_insider3","sizes":[[300,250],[300,600],[300,480]],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["tablet"],"preLoad":true,"invCode":"se-svd-wta-svd_insider3","sizes":[[300,250],[300,600],[300,480]],"allowedFormats":["banner"]}],
      'AdPosition-container-id-position-id--17fe0ec6-af0d-465e-b6b9-ea62cab930e5--default-context-image--insider-3',
      {"stories":["fredagsvinet"],"tags":["vin","mat--dryck","systembolaget","champagne","cava","alkohol"],"categories":["vin-och-mat"],"subCategories":[],"articleIdentifier":"70ByE9","pageType":"context-image","positionDetails":["position-data-id--17fe0ec6-af0d-465e-b6b9-ea62cab930e5--default-context-image--insider-3","default-context-image","insider","insider-3","default-context-image--insider-3"],"authors":["andreas-grube"],"paywall":"no"}, '70ByE9'
    );
  </script>


            </div>
        </div>
        <div class="ContentLayout-extraColumn">
          <div class="ContentLayout-extraColumnAd u-noPrint" data-controller="stickyOnScroll" data-stickyonscroll-stick-to="l:top">
            <div class="js-sticky">
                <div id="AdWrapper-id-position-id--e969bda0-529f-48ce-8467-6dad9598c2bf--default-context-image--wide-screen-3" class=" AdWrapper">
    <div id="Ad-id-position-id--e969bda0-529f-48ce-8467-6dad9598c2bf--default-context-image--wide-screen-3" class="Ad  Ad--unused">
        <div class="Ad-text">Annons</div>
      <div id="AdWrapperInner-id-position-id--e969bda0-529f-48ce-8467-6dad9598c2bf--default-context-image--wide-screen-3" class="Ad-content AdWrapper-inner" style="min-height:485px">
        <div id="AdPosition-container-wrapper-id-position-id--e969bda0-529f-48ce-8467-6dad9598c2bf--default-context-image--wide-screen-3" class="AdPosition" data-svd-ad-position-id="position-id--e969bda0-529f-48ce-8467-6dad9598c2bf--default-context-image--wide-screen-3" data-svd-ad-position-type="wide-screen" data-svd-ad-position-options="" data-svd-ad-position-handled-height="false">
          <div id="AdPosition-container-id-position-id--e969bda0-529f-48ce-8467-6dad9598c2bf--default-context-image--wide-screen-3" class="AdPosition-container"></div>
        </div>
        <div class="AdClose" data-svd-ad-close-position-id="position-id--e969bda0-529f-48ce-8467-6dad9598c2bf--default-context-image--wide-screen-3">
          <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--e969bda0-529f-48ce-8467-6dad9598c2bf--default-context-image--wide-screen-3">X</div>
        </div>
      </div>
    </div>
  </div>
  <div id="position-data-id--e969bda0-529f-48ce-8467-6dad9598c2bf--default-context-image--wide-screen-3" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--e969bda0-529f-48ce-8467-6dad9598c2bf--default-context-image--wide-screen-3" data-svd-ad-data-for-position-type="wide-screen" data-svd-ad-data-for-ad-id="Ad-id-position-id--e969bda0-529f-48ce-8467-6dad9598c2bf--default-context-image--wide-screen-3" data-svd-ad-wrapper-id="AdWrapper-id-position-id--e969bda0-529f-48ce-8467-6dad9598c2bf--default-context-image--wide-screen-3" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--e969bda0-529f-48ce-8467-6dad9598c2bf--default-context-image--wide-screen-3" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--e969bda0-529f-48ce-8467-6dad9598c2bf--default-context-image--wide-screen-3" data-svd-ad-position-container-id="AdPosition-container-id-position-id--e969bda0-529f-48ce-8467-6dad9598c2bf--default-context-image--wide-screen-3" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:1100,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:485,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-svd_widescreen1&quot;},&quot;sizes&quot;:[[250,600],[160,600]],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:100}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;fredagsvinet&quot;],&quot;tags&quot;:[&quot;vin&quot;,&quot;mat--dryck&quot;,&quot;systembolaget&quot;,&quot;champagne&quot;,&quot;cava&quot;,&quot;alkohol&quot;],&quot;categories&quot;:[&quot;vin-och-mat&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;70ByE9&quot;,&quot;pageType&quot;:&quot;context-image&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--e969bda0-529f-48ce-8467-6dad9598c2bf--default-context-image--wide-screen-3&quot;,&quot;default-context-image&quot;,&quot;wide-screen&quot;,&quot;wide-screen-3&quot;,&quot;default-context-image--wide-screen-3&quot;],&quot;authors&quot;:[&quot;andreas-grube&quot;],&quot;paywall&quot;:&quot;no&quot;}}"></div>
  <script type="text/javascript">
    SvD.ads.preDefineAd(
      [{"deviceTypeAlternatives":["desktop"],"preLoad":true,"invCode":"se-svd-wde-svd_widescreen1","sizes":[[250,600],[160,600]],"allowedFormats":["banner"]}],
      'AdPosition-container-id-position-id--e969bda0-529f-48ce-8467-6dad9598c2bf--default-context-image--wide-screen-3',
      {"stories":["fredagsvinet"],"tags":["vin","mat--dryck","systembolaget","champagne","cava","alkohol"],"categories":["vin-och-mat"],"subCategories":[],"articleIdentifier":"70ByE9","pageType":"context-image","positionDetails":["position-data-id--e969bda0-529f-48ce-8467-6dad9598c2bf--default-context-image--wide-screen-3","default-context-image","wide-screen","wide-screen-3","default-context-image--wide-screen-3"],"authors":["andreas-grube"],"paywall":"no"}, '70ByE9'
    );
  </script>


            </div>
          </div>
        </div>
      <nav class="ArticleLayout-contextNavigation ArticleLayout-contextNavigation--hiddenByDefault js-sticky">
  <div class="Container Container--section">
    <div class="ContentLayout ContentLayout--article ContentLayout--withoutColumnSpace">
      <div class="ContentLayout-mainColumn">
        <div class="ArticleContextNavigation">
          <a class="BlockLink" href="#sida-4" data-behavior="anchor-scroll">
            <span class="ArticleContextNavigation-button"><i class="FontIcon  FontIcon--arrow-down  FontIcon--large"></i></span>
            <div class="ArticleContextNavigation-content">
                <picture class="ArticleContextNavigation-thumbnail">
            <source srcSet="https://images.svd.se/v2/images/9dd6e059-efcf-4823-bd7e-7ea1341265b3?fit=crop&amp;h=200&amp;q=80&amp;tight=true&amp;upscale=true&amp;w=100&amp;s=e3936c22a09d77c8db9b3b932f35c155cb165964 2x"/>
            <source srcSet="https://images.svd.se/v2/images/9dd6e059-efcf-4823-bd7e-7ea1341265b3?fit=crop&amp;h=50&amp;q=80&amp;tight=true&amp;upscale=true&amp;w=100&amp;s=eb37ae66c050dff8ea19b61512d923969e2dd333 302w"/>
          <img src="https://images.svd.se/v2/images/9dd6e059-efcf-4823-bd7e-7ea1341265b3?h=100&amp;q=80&amp;upscale=true&amp;s=4206f0603bc8171ab73baf33d968669de387888f"/>
          </picture>
        
              <p class="ArticleContextNavigation-meta">
                <span class="ArticleContextNavigation-metaIntro">Nästa del 4 av 6 </span>
                <span class="ArticleContextNavigation-metaCount js-nextItemCounter"></span>
              </p>
              <p class="ArticleContextNavigation-title">
                Från klassiker till vårens vin – Grube listar det godaste i små partier
              </p>
            </div>
          </a>
        </div>
      </div>
    </div>
    <span class="ArticleLayout-contextNavigationProgressBar">
      <span class="ProgressBar" style="width:50%">50%</span>
    </span>
  </div>
</nav>

    </section>
  </div>
</div>
</div>

      <div data-controller="pageView" data-pageview-trigger="scrollInTop" data-pageview-data="{&quot;pushStateUri&quot;:&quot;fran-klassiker-till-varens-vin-grube-listar-det-godaste-i-sma-partier#sida-4&quot;,&quot;pageType&quot;:&quot;article&quot;,&quot;canonicalUrl&quot;:&quot;/fran-klassiker-till-varens-vin-grube-listar-det-godaste-i-sma-partier&quot;,&quot;pageName&quot;:&quot;Från klassiker till vårens vin – Grube listar det godaste i små partier#sida-4&quot;,&quot;siteSection&quot;:&quot;vin-och-mat&quot;,&quot;subSection1&quot;:&quot;vin-och-mat&quot;,&quot;pageImage&quot;:&quot;https://images.svd.se/v2/images/2617aaf8-6a99-4607-b0f1-37810416c39b?q=80&amp;upscale=true&amp;w=1200&amp;s=4d3d63c52d7c171b79933001ff76095693f8a589&quot;,&quot;article&quot;:{&quot;authors&quot;:[{&quot;id&quot;:&quot;andreas-grube&quot;}],&quot;category&quot;:{&quot;id&quot;:&quot;vin-och-mat&quot;},&quot;commercial&quot;:false,&quot;designType&quot;:&quot;compilation&quot;,&quot;firstPublishedAt&quot;:&quot;2019-05-16T18:45:00.000Z&quot;,&quot;id&quot;:&quot;fran-klassiker-till-varens-vin-grube-listar-det-godaste-i-sma-partier&quot;,&quot;originId&quot;:&quot;70ByE9&quot;,&quot;newsLifetime&quot;:40,&quot;newsValue&quot;:50,&quot;paywallSetting&quot;:&quot;metered&quot;,&quot;story&quot;:{&quot;id&quot;:&quot;fredagsvinet&quot;},&quot;subCategory&quot;:{},&quot;tags&quot;:[{&quot;id&quot;:&quot;vin&quot;},{&quot;id&quot;:&quot;mat--dryck&quot;},{&quot;id&quot;:&quot;systembolaget&quot;},{&quot;id&quot;:&quot;champagne&quot;},{&quot;id&quot;:&quot;cava&quot;},{&quot;id&quot;:&quot;alkohol&quot;}],&quot;title&quot;:&quot;Från klassiker till vårens vin – Grube listar det godaste i små partier&quot;,&quot;updatedAt&quot;:&quot;2019-05-16T18:48:15.000Z&quot;,&quot;wordCount&quot;:292},&quot;buyScreen&quot;:{}}"><div id="sida-4">
    <div class="Container Container--section AdOuterMostContainer">
      <div class="ContentLayout ContentLayout--withoutColumnSpace ContentLayout--noExtraColumn ContentLayout--bordered">
        <div class="ContentLayout-mainColumn">
          <div class="ContentLayout-mainColumnAd">
              <div id="AdWrapper-id-position-id--e0a3db41-4f85-4ea4-8d21-db215a51be75--default-context-image--in-between-top-4" class=" AdWrapper">
    <div id="Ad-id-position-id--e0a3db41-4f85-4ea4-8d21-db215a51be75--default-context-image--in-between-top-4" class="Ad Ad--panorama  Ad--unused">
        <div class="Ad-text">Annons</div>
      <div id="AdWrapperInner-id-position-id--e0a3db41-4f85-4ea4-8d21-db215a51be75--default-context-image--in-between-top-4" class="Ad-content AdWrapper-inner" style="min-height:245px">
        <div id="AdPosition-container-wrapper-id-position-id--e0a3db41-4f85-4ea4-8d21-db215a51be75--default-context-image--in-between-top-4" class="AdPosition" data-svd-ad-position-id="position-id--e0a3db41-4f85-4ea4-8d21-db215a51be75--default-context-image--in-between-top-4" data-svd-ad-position-type="in-between-top" data-svd-ad-position-options="" data-svd-ad-position-handled-height="false">
          <div id="AdPosition-container-id-position-id--e0a3db41-4f85-4ea4-8d21-db215a51be75--default-context-image--in-between-top-4" class="AdPosition-container"></div>
        </div>
        <div class="AdClose" data-svd-ad-close-position-id="position-id--e0a3db41-4f85-4ea4-8d21-db215a51be75--default-context-image--in-between-top-4">
          <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--e0a3db41-4f85-4ea4-8d21-db215a51be75--default-context-image--in-between-top-4">X</div>
        </div>
      </div>
    </div>
  </div>
  <div id="position-data-id--e0a3db41-4f85-4ea4-8d21-db215a51be75--default-context-image--in-between-top-4" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--e0a3db41-4f85-4ea4-8d21-db215a51be75--default-context-image--in-between-top-4" data-svd-ad-data-for-position-type="in-between-top" data-svd-ad-data-for-ad-id="Ad-id-position-id--e0a3db41-4f85-4ea4-8d21-db215a51be75--default-context-image--in-between-top-4" data-svd-ad-wrapper-id="AdWrapper-id-position-id--e0a3db41-4f85-4ea4-8d21-db215a51be75--default-context-image--in-between-top-4" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--e0a3db41-4f85-4ea4-8d21-db215a51be75--default-context-image--in-between-top-4" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--e0a3db41-4f85-4ea4-8d21-db215a51be75--default-context-image--in-between-top-4" data-svd-ad-position-container-id="AdPosition-container-id-position-id--e0a3db41-4f85-4ea4-8d21-db215a51be75--default-context-image--in-between-top-4" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:245,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-svd_panorama5&quot;},&quot;sizes&quot;:[[980,240],[1250,360]],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:245,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wta-svd_panorama5&quot;},&quot;sizes&quot;:[980,240],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:165,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wph-svd_interstitial5&quot;},&quot;sizes&quot;:[[320,320],[320,250],[320,185]],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:122},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-122}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}},{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:100}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;fredagsvinet&quot;],&quot;tags&quot;:[&quot;vin&quot;,&quot;mat--dryck&quot;,&quot;systembolaget&quot;,&quot;champagne&quot;,&quot;cava&quot;,&quot;alkohol&quot;],&quot;categories&quot;:[&quot;vin-och-mat&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;70ByE9&quot;,&quot;pageType&quot;:&quot;context-image&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--e0a3db41-4f85-4ea4-8d21-db215a51be75--default-context-image--in-between-top-4&quot;,&quot;default-context-image&quot;,&quot;in-between-top&quot;,&quot;in-between-top-4&quot;,&quot;default-context-image--in-between-top-4&quot;],&quot;authors&quot;:[&quot;andreas-grube&quot;],&quot;paywall&quot;:&quot;no&quot;}}"></div>
  <script type="text/javascript">
    SvD.ads.preDefineAd(
      [{"deviceTypeAlternatives":["desktop"],"preLoad":true,"invCode":"se-svd-wde-svd_panorama5","sizes":[[980,240],[1250,360]],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["tablet"],"preLoad":true,"invCode":"se-svd-wta-svd_panorama5","sizes":[980,240],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["mobile"],"preLoad":true,"invCode":"se-svd-wph-svd_interstitial5","sizes":[[320,320],[320,250],[320,185]],"allowedFormats":["banner"]}],
      'AdPosition-container-id-position-id--e0a3db41-4f85-4ea4-8d21-db215a51be75--default-context-image--in-between-top-4',
      {"stories":["fredagsvinet"],"tags":["vin","mat--dryck","systembolaget","champagne","cava","alkohol"],"categories":["vin-och-mat"],"subCategories":[],"articleIdentifier":"70ByE9","pageType":"context-image","positionDetails":["position-data-id--e0a3db41-4f85-4ea4-8d21-db215a51be75--default-context-image--in-between-top-4","default-context-image","in-between-top","in-between-top-4","default-context-image--in-between-top-4"],"authors":["andreas-grube"],"paywall":"no"}, '70ByE9'
    );
  </script>


          </div>
        </div>
      </div>
    </div>
  <div class="Container Container--section">
    <section class="ContentLayout ContentLayout--article ContentLayout--article--main" data-controller="articleSlideshow">
      <div class="OverlayWindow js-article-slideshow-overlay ">
  <button class="OverlayWindow-close js-article-slideshow-overlay-close">Stäng</button>
  <div class="Slideshow Slideshow--inOverlayWindow has-minimalUI js-article-slideshow ">
  <div class="Slideshow-item js-slideshow-slide " data-slide-index="0">
    <div class="Slideshow-container">
        <div class="Slideshow-header">
          
        </div>
        <figure class="Slideshow-figure js-slideshow-figure">
          <div class="Slideshow-imageWrapper ">
            <picture class="Slideshow-image js-overlay-slideshow-close">
      <source srcSet="https://images.svd.se/v2/images/9dd6e059-efcf-4823-bd7e-7ea1341265b3?fit=crop&amp;h=833&amp;q=80&amp;upscale=true&amp;w=1250&amp;s=b69043dffb862bbb63212a4750e9e26d3cfce498 1250w, https://images.svd.se/v2/images/9dd6e059-efcf-4823-bd7e-7ea1341265b3?fit=crop&amp;h=400&amp;q=80&amp;upscale=true&amp;w=600&amp;s=7197ee933bda507d5a84d2f14a63566f0bd6dfb8 600w, https://images.svd.se/v2/images/9dd6e059-efcf-4823-bd7e-7ea1341265b3?fit=crop&amp;h=267&amp;q=80&amp;upscale=true&amp;w=400&amp;s=8e59d042236395847878362392ae53f0d0c19c91 400w" sizes="(min-width: 1250px) 1045px, (min-width: 1100px) 83vw, 100vw"/>
    <img src="https://images.svd.se/v2/images/9dd6e059-efcf-4823-bd7e-7ea1341265b3?h=560&amp;q=80&amp;upscale=true&amp;w=995&amp;s=9131c9bead4efd93b5b337385bfbd69b3b6420e3" data-image-index="3"/>
    </picture>
  
          </div>
          <figcaption class="Slideshow-caption">
              <span class="Slideshow-slideNumber">Bild 1 av 1</span>
          </figcaption>
          <i class="FontIcon FontIcon--large FontIcon--circled-arrow-up Slideshow-caption-icon"></i>
        </figure>
        
    </div>
  </div>
  <div class="js-overlay-slideshow-trigger">
 <div class="Slideshow-navigatePrevNext">
   <button class="Slideshow-navigate Slideshow-navigate--prev FontIcon FontIcon--arrow-left js-slideshow-prev"></button>
   <button class="Slideshow-navigate Slideshow-navigate--next FontIcon FontIcon--arrow-right js-slideshow-next"></button>
 </div>
  </div>
  </div>
</div>

      <div class="ContentLayout-mainColumn">
          <h2 class="SectionHeading">
  <span class="SectionHeading-part">Del 4 av 6</span>
</h2>

        <div class="Body">
          <figure class="Figure Body-figure">
  
    <a href="https://images.svd.se/v2/images/9dd6e059-efcf-4823-bd7e-7ea1341265b3?fit=crop&amp;h=348&amp;q=80&amp;upscale=true&amp;w=522&amp;s=a6f0f648aa0da4da274ce86ebbe9e646059a21b8" class="js-slideshow-item Figure-expand">
  <div class="Figure-image">
    <picture class="Figure-image">
    <source srcSet="https://images.svd.se/v2/images/9dd6e059-efcf-4823-bd7e-7ea1341265b3?fit=crop&amp;h=348&amp;q=80&amp;upscale=true&amp;w=522&amp;s=a6f0f648aa0da4da274ce86ebbe9e646059a21b8 522w, https://images.svd.se/v2/images/9dd6e059-efcf-4823-bd7e-7ea1341265b3?fit=crop&amp;h=267&amp;q=80&amp;upscale=true&amp;w=400&amp;s=8e59d042236395847878362392ae53f0d0c19c91 400w" sizes="522px" media="(min-width: 625px)"/>
    <source srcSet="https://images.svd.se/v2/images/9dd6e059-efcf-4823-bd7e-7ea1341265b3?fit=crop&amp;h=348&amp;q=80&amp;upscale=true&amp;w=522&amp;s=a6f0f648aa0da4da274ce86ebbe9e646059a21b8 522w, https://images.svd.se/v2/images/9dd6e059-efcf-4823-bd7e-7ea1341265b3?fit=crop&amp;h=267&amp;q=80&amp;upscale=true&amp;w=400&amp;s=8e59d042236395847878362392ae53f0d0c19c91 400w" sizes="90w"/>
  <img src="https://images.svd.se/v2/images/9dd6e059-efcf-4823-bd7e-7ea1341265b3?fit=crop&amp;h=348&amp;q=80&amp;upscale=true&amp;w=522&amp;s=a6f0f648aa0da4da274ce86ebbe9e646059a21b8" alt="undefined" data-image-index="3"/>
  </picture>

  </div>
    <i class="FontIcon FontIcon--expand Figure-expandIcon"></i>
    </a>
  
  
</figure>
<p><strong>Sancerre Côte de Champtin 2017</strong></p><p><em>Frankrike, Loire</em><br/><em>nr 99289, 245 kr</em></p><span class="Grade Grade--inline" title="Betyg: 6 av 6"><i class="FontIcon FontIcon--dice-6 Grade-dice">Betyg: 6 av 6</i></span><p>Klockrent skolboksexempel på fräscht vårvin, och en ren och skär uppvisning i konsten att göra krispig och läskande sauvignon blanc med massor av finess. Sol ute, sol inne, sol i sinne, sol i glaset.</p>

        </div>
        
      </div>
        <div class="ContentLayout-metaColumn">
            <div class="ContentLayout-metaColumnAd u-noPrint">
                <div id="AdWrapper-id-position-id--62816c24-bce6-4f5f-a44c-793b8dbfb3b2--default-context-image--insider-4" class=" AdWrapper">
    <div id="Ad-id-position-id--62816c24-bce6-4f5f-a44c-793b8dbfb3b2--default-context-image--insider-4" class="Ad Ad--insider  Ad--unused">
        <div class="Ad-text">Annons</div>
      <div id="AdWrapperInner-id-position-id--62816c24-bce6-4f5f-a44c-793b8dbfb3b2--default-context-image--insider-4" class="Ad-content AdWrapper-inner" style="min-height:485px">
        <div id="AdPosition-container-wrapper-id-position-id--62816c24-bce6-4f5f-a44c-793b8dbfb3b2--default-context-image--insider-4" class="AdPosition" data-svd-ad-position-id="position-id--62816c24-bce6-4f5f-a44c-793b8dbfb3b2--default-context-image--insider-4" data-svd-ad-position-type="insider" data-svd-ad-position-options="" data-svd-ad-position-handled-height="false">
          <div id="AdPosition-container-id-position-id--62816c24-bce6-4f5f-a44c-793b8dbfb3b2--default-context-image--insider-4" class="AdPosition-container"></div>
        </div>
        <div class="AdClose" data-svd-ad-close-position-id="position-id--62816c24-bce6-4f5f-a44c-793b8dbfb3b2--default-context-image--insider-4">
          <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--62816c24-bce6-4f5f-a44c-793b8dbfb3b2--default-context-image--insider-4">X</div>
        </div>
      </div>
    </div>
  </div>
  <div id="position-data-id--62816c24-bce6-4f5f-a44c-793b8dbfb3b2--default-context-image--insider-4" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--62816c24-bce6-4f5f-a44c-793b8dbfb3b2--default-context-image--insider-4" data-svd-ad-data-for-position-type="insider" data-svd-ad-data-for-ad-id="Ad-id-position-id--62816c24-bce6-4f5f-a44c-793b8dbfb3b2--default-context-image--insider-4" data-svd-ad-wrapper-id="AdWrapper-id-position-id--62816c24-bce6-4f5f-a44c-793b8dbfb3b2--default-context-image--insider-4" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--62816c24-bce6-4f5f-a44c-793b8dbfb3b2--default-context-image--insider-4" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--62816c24-bce6-4f5f-a44c-793b8dbfb3b2--default-context-image--insider-4" data-svd-ad-position-container-id="AdPosition-container-id-position-id--62816c24-bce6-4f5f-a44c-793b8dbfb3b2--default-context-image--insider-4" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:1000,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:485,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-svd_insider4&quot;},&quot;sizes&quot;:[[300,250],[300,600],[300,480]],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:1000,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:485,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wta-svd_insider4&quot;},&quot;sizes&quot;:[[300,250],[300,600],[300,480]],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:100}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;fredagsvinet&quot;],&quot;tags&quot;:[&quot;vin&quot;,&quot;mat--dryck&quot;,&quot;systembolaget&quot;,&quot;champagne&quot;,&quot;cava&quot;,&quot;alkohol&quot;],&quot;categories&quot;:[&quot;vin-och-mat&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;70ByE9&quot;,&quot;pageType&quot;:&quot;context-image&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--62816c24-bce6-4f5f-a44c-793b8dbfb3b2--default-context-image--insider-4&quot;,&quot;default-context-image&quot;,&quot;insider&quot;,&quot;insider-4&quot;,&quot;default-context-image--insider-4&quot;],&quot;authors&quot;:[&quot;andreas-grube&quot;],&quot;paywall&quot;:&quot;no&quot;}}"></div>
  <script type="text/javascript">
    SvD.ads.preDefineAd(
      [{"deviceTypeAlternatives":["desktop"],"preLoad":true,"invCode":"se-svd-wde-svd_insider4","sizes":[[300,250],[300,600],[300,480]],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["tablet"],"preLoad":true,"invCode":"se-svd-wta-svd_insider4","sizes":[[300,250],[300,600],[300,480]],"allowedFormats":["banner"]}],
      'AdPosition-container-id-position-id--62816c24-bce6-4f5f-a44c-793b8dbfb3b2--default-context-image--insider-4',
      {"stories":["fredagsvinet"],"tags":["vin","mat--dryck","systembolaget","champagne","cava","alkohol"],"categories":["vin-och-mat"],"subCategories":[],"articleIdentifier":"70ByE9","pageType":"context-image","positionDetails":["position-data-id--62816c24-bce6-4f5f-a44c-793b8dbfb3b2--default-context-image--insider-4","default-context-image","insider","insider-4","default-context-image--insider-4"],"authors":["andreas-grube"],"paywall":"no"}, '70ByE9'
    );
  </script>


            </div>
        </div>
        <div class="ContentLayout-extraColumn">
          <div class="ContentLayout-extraColumnAd u-noPrint" data-controller="stickyOnScroll" data-stickyonscroll-stick-to="l:top">
            <div class="js-sticky">
                <div id="AdWrapper-id-position-id--fb93eaee-f4ae-4b09-adfc-a6f21c2be7cf--default-context-image--wide-screen-4" class=" AdWrapper">
    <div id="Ad-id-position-id--fb93eaee-f4ae-4b09-adfc-a6f21c2be7cf--default-context-image--wide-screen-4" class="Ad  Ad--unused">
        <div class="Ad-text">Annons</div>
      <div id="AdWrapperInner-id-position-id--fb93eaee-f4ae-4b09-adfc-a6f21c2be7cf--default-context-image--wide-screen-4" class="Ad-content AdWrapper-inner" style="min-height:485px">
        <div id="AdPosition-container-wrapper-id-position-id--fb93eaee-f4ae-4b09-adfc-a6f21c2be7cf--default-context-image--wide-screen-4" class="AdPosition" data-svd-ad-position-id="position-id--fb93eaee-f4ae-4b09-adfc-a6f21c2be7cf--default-context-image--wide-screen-4" data-svd-ad-position-type="wide-screen" data-svd-ad-position-options="" data-svd-ad-position-handled-height="false">
          <div id="AdPosition-container-id-position-id--fb93eaee-f4ae-4b09-adfc-a6f21c2be7cf--default-context-image--wide-screen-4" class="AdPosition-container"></div>
        </div>
        <div class="AdClose" data-svd-ad-close-position-id="position-id--fb93eaee-f4ae-4b09-adfc-a6f21c2be7cf--default-context-image--wide-screen-4">
          <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--fb93eaee-f4ae-4b09-adfc-a6f21c2be7cf--default-context-image--wide-screen-4">X</div>
        </div>
      </div>
    </div>
  </div>
  <div id="position-data-id--fb93eaee-f4ae-4b09-adfc-a6f21c2be7cf--default-context-image--wide-screen-4" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--fb93eaee-f4ae-4b09-adfc-a6f21c2be7cf--default-context-image--wide-screen-4" data-svd-ad-data-for-position-type="wide-screen" data-svd-ad-data-for-ad-id="Ad-id-position-id--fb93eaee-f4ae-4b09-adfc-a6f21c2be7cf--default-context-image--wide-screen-4" data-svd-ad-wrapper-id="AdWrapper-id-position-id--fb93eaee-f4ae-4b09-adfc-a6f21c2be7cf--default-context-image--wide-screen-4" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--fb93eaee-f4ae-4b09-adfc-a6f21c2be7cf--default-context-image--wide-screen-4" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--fb93eaee-f4ae-4b09-adfc-a6f21c2be7cf--default-context-image--wide-screen-4" data-svd-ad-position-container-id="AdPosition-container-id-position-id--fb93eaee-f4ae-4b09-adfc-a6f21c2be7cf--default-context-image--wide-screen-4" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:1100,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:485,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-svd_widescreen2&quot;},&quot;sizes&quot;:[[250,600],[160,600]],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:100}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;fredagsvinet&quot;],&quot;tags&quot;:[&quot;vin&quot;,&quot;mat--dryck&quot;,&quot;systembolaget&quot;,&quot;champagne&quot;,&quot;cava&quot;,&quot;alkohol&quot;],&quot;categories&quot;:[&quot;vin-och-mat&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;70ByE9&quot;,&quot;pageType&quot;:&quot;context-image&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--fb93eaee-f4ae-4b09-adfc-a6f21c2be7cf--default-context-image--wide-screen-4&quot;,&quot;default-context-image&quot;,&quot;wide-screen&quot;,&quot;wide-screen-4&quot;,&quot;default-context-image--wide-screen-4&quot;],&quot;authors&quot;:[&quot;andreas-grube&quot;],&quot;paywall&quot;:&quot;no&quot;}}"></div>
  <script type="text/javascript">
    SvD.ads.preDefineAd(
      [{"deviceTypeAlternatives":["desktop"],"preLoad":true,"invCode":"se-svd-wde-svd_widescreen2","sizes":[[250,600],[160,600]],"allowedFormats":["banner"]}],
      'AdPosition-container-id-position-id--fb93eaee-f4ae-4b09-adfc-a6f21c2be7cf--default-context-image--wide-screen-4',
      {"stories":["fredagsvinet"],"tags":["vin","mat--dryck","systembolaget","champagne","cava","alkohol"],"categories":["vin-och-mat"],"subCategories":[],"articleIdentifier":"70ByE9","pageType":"context-image","positionDetails":["position-data-id--fb93eaee-f4ae-4b09-adfc-a6f21c2be7cf--default-context-image--wide-screen-4","default-context-image","wide-screen","wide-screen-4","default-context-image--wide-screen-4"],"authors":["andreas-grube"],"paywall":"no"}, '70ByE9'
    );
  </script>


            </div>
          </div>
        </div>
      <nav class="ArticleLayout-contextNavigation ArticleLayout-contextNavigation--hiddenByDefault js-sticky">
  <div class="Container Container--section">
    <div class="ContentLayout ContentLayout--article ContentLayout--withoutColumnSpace">
      <div class="ContentLayout-mainColumn">
        <div class="ArticleContextNavigation">
          <a class="BlockLink" href="#sida-5" data-behavior="anchor-scroll">
            <span class="ArticleContextNavigation-button"><i class="FontIcon  FontIcon--arrow-down  FontIcon--large"></i></span>
            <div class="ArticleContextNavigation-content">
                <picture class="ArticleContextNavigation-thumbnail">
            <source srcSet="https://images.svd.se/v2/images/07298673-32c2-4564-aa02-57cbb584dc44?fit=crop&amp;h=200&amp;q=80&amp;tight=true&amp;upscale=true&amp;w=100&amp;s=112ce59f40a139d3b405709da4aadb946b9f13ec 2x"/>
            <source srcSet="https://images.svd.se/v2/images/07298673-32c2-4564-aa02-57cbb584dc44?fit=crop&amp;h=50&amp;q=80&amp;tight=true&amp;upscale=true&amp;w=100&amp;s=cda7d8ab0e075b95332ec46a8332a6a5872b3451 302w"/>
          <img src="https://images.svd.se/v2/images/07298673-32c2-4564-aa02-57cbb584dc44?h=100&amp;q=80&amp;upscale=true&amp;s=d7931d5bb5916fb0f260c903cc552fa1d6c23b5a"/>
          </picture>
        
              <p class="ArticleContextNavigation-meta">
                <span class="ArticleContextNavigation-metaIntro">Nästa del 5 av 6 </span>
                <span class="ArticleContextNavigation-metaCount js-nextItemCounter"></span>
              </p>
              <p class="ArticleContextNavigation-title">
                Från klassiker till vårens vin – Grube listar det godaste i små partier
              </p>
            </div>
          </a>
        </div>
      </div>
    </div>
    <span class="ArticleLayout-contextNavigationProgressBar">
      <span class="ProgressBar" style="width:66.66666666666666%">66.66666666666666%</span>
    </span>
  </div>
</nav>

    </section>
  </div>
</div>
</div>

      <div data-controller="pageView" data-pageview-trigger="scrollInTop" data-pageview-data="{&quot;pushStateUri&quot;:&quot;fran-klassiker-till-varens-vin-grube-listar-det-godaste-i-sma-partier#sida-5&quot;,&quot;pageType&quot;:&quot;article&quot;,&quot;canonicalUrl&quot;:&quot;/fran-klassiker-till-varens-vin-grube-listar-det-godaste-i-sma-partier&quot;,&quot;pageName&quot;:&quot;Från klassiker till vårens vin – Grube listar det godaste i små partier#sida-5&quot;,&quot;siteSection&quot;:&quot;vin-och-mat&quot;,&quot;subSection1&quot;:&quot;vin-och-mat&quot;,&quot;pageImage&quot;:&quot;https://images.svd.se/v2/images/2617aaf8-6a99-4607-b0f1-37810416c39b?q=80&amp;upscale=true&amp;w=1200&amp;s=4d3d63c52d7c171b79933001ff76095693f8a589&quot;,&quot;article&quot;:{&quot;authors&quot;:[{&quot;id&quot;:&quot;andreas-grube&quot;}],&quot;category&quot;:{&quot;id&quot;:&quot;vin-och-mat&quot;},&quot;commercial&quot;:false,&quot;designType&quot;:&quot;compilation&quot;,&quot;firstPublishedAt&quot;:&quot;2019-05-16T18:45:00.000Z&quot;,&quot;id&quot;:&quot;fran-klassiker-till-varens-vin-grube-listar-det-godaste-i-sma-partier&quot;,&quot;originId&quot;:&quot;70ByE9&quot;,&quot;newsLifetime&quot;:40,&quot;newsValue&quot;:50,&quot;paywallSetting&quot;:&quot;metered&quot;,&quot;story&quot;:{&quot;id&quot;:&quot;fredagsvinet&quot;},&quot;subCategory&quot;:{},&quot;tags&quot;:[{&quot;id&quot;:&quot;vin&quot;},{&quot;id&quot;:&quot;mat--dryck&quot;},{&quot;id&quot;:&quot;systembolaget&quot;},{&quot;id&quot;:&quot;champagne&quot;},{&quot;id&quot;:&quot;cava&quot;},{&quot;id&quot;:&quot;alkohol&quot;}],&quot;title&quot;:&quot;Från klassiker till vårens vin – Grube listar det godaste i små partier&quot;,&quot;updatedAt&quot;:&quot;2019-05-16T18:48:15.000Z&quot;,&quot;wordCount&quot;:292},&quot;buyScreen&quot;:{}}"><div id="sida-5">
    <div class="Container Container--section AdOuterMostContainer">
      <div class="ContentLayout ContentLayout--withoutColumnSpace ContentLayout--noExtraColumn ContentLayout--bordered">
        <div class="ContentLayout-mainColumn">
          <div class="ContentLayout-mainColumnAd">
              <div id="AdWrapper-id-position-id--e18532f0-0be7-45ad-8415-3d977e29ba16--default-context-image--in-between-top-5" class=" AdWrapper">
    <div id="Ad-id-position-id--e18532f0-0be7-45ad-8415-3d977e29ba16--default-context-image--in-between-top-5" class="Ad Ad--panorama  Ad--unused">
        <div class="Ad-text">Annons</div>
      <div id="AdWrapperInner-id-position-id--e18532f0-0be7-45ad-8415-3d977e29ba16--default-context-image--in-between-top-5" class="Ad-content AdWrapper-inner" style="min-height:245px">
        <div id="AdPosition-container-wrapper-id-position-id--e18532f0-0be7-45ad-8415-3d977e29ba16--default-context-image--in-between-top-5" class="AdPosition" data-svd-ad-position-id="position-id--e18532f0-0be7-45ad-8415-3d977e29ba16--default-context-image--in-between-top-5" data-svd-ad-position-type="in-between-top" data-svd-ad-position-options="" data-svd-ad-position-handled-height="false">
          <div id="AdPosition-container-id-position-id--e18532f0-0be7-45ad-8415-3d977e29ba16--default-context-image--in-between-top-5" class="AdPosition-container"></div>
        </div>
        <div class="AdClose" data-svd-ad-close-position-id="position-id--e18532f0-0be7-45ad-8415-3d977e29ba16--default-context-image--in-between-top-5">
          <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--e18532f0-0be7-45ad-8415-3d977e29ba16--default-context-image--in-between-top-5">X</div>
        </div>
      </div>
    </div>
  </div>
  <div id="position-data-id--e18532f0-0be7-45ad-8415-3d977e29ba16--default-context-image--in-between-top-5" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--e18532f0-0be7-45ad-8415-3d977e29ba16--default-context-image--in-between-top-5" data-svd-ad-data-for-position-type="in-between-top" data-svd-ad-data-for-ad-id="Ad-id-position-id--e18532f0-0be7-45ad-8415-3d977e29ba16--default-context-image--in-between-top-5" data-svd-ad-wrapper-id="AdWrapper-id-position-id--e18532f0-0be7-45ad-8415-3d977e29ba16--default-context-image--in-between-top-5" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--e18532f0-0be7-45ad-8415-3d977e29ba16--default-context-image--in-between-top-5" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--e18532f0-0be7-45ad-8415-3d977e29ba16--default-context-image--in-between-top-5" data-svd-ad-position-container-id="AdPosition-container-id-position-id--e18532f0-0be7-45ad-8415-3d977e29ba16--default-context-image--in-between-top-5" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:245,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-svd_panorama2&quot;},&quot;sizes&quot;:[[980,240],[1250,360]],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:245,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wta-svd_panorama2&quot;},&quot;sizes&quot;:[980,240],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:165,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wph-svd_interstitial2&quot;},&quot;sizes&quot;:[[320,320],[320,250],[320,185]],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:122},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-122}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}},{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:100}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;fredagsvinet&quot;],&quot;tags&quot;:[&quot;vin&quot;,&quot;mat--dryck&quot;,&quot;systembolaget&quot;,&quot;champagne&quot;,&quot;cava&quot;,&quot;alkohol&quot;],&quot;categories&quot;:[&quot;vin-och-mat&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;70ByE9&quot;,&quot;pageType&quot;:&quot;context-image&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--e18532f0-0be7-45ad-8415-3d977e29ba16--default-context-image--in-between-top-5&quot;,&quot;default-context-image&quot;,&quot;in-between-top&quot;,&quot;in-between-top-5&quot;,&quot;default-context-image--in-between-top-5&quot;],&quot;authors&quot;:[&quot;andreas-grube&quot;],&quot;paywall&quot;:&quot;no&quot;}}"></div>
  <script type="text/javascript">
    SvD.ads.preDefineAd(
      [{"deviceTypeAlternatives":["desktop"],"preLoad":true,"invCode":"se-svd-wde-svd_panorama2","sizes":[[980,240],[1250,360]],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["tablet"],"preLoad":true,"invCode":"se-svd-wta-svd_panorama2","sizes":[980,240],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["mobile"],"preLoad":true,"invCode":"se-svd-wph-svd_interstitial2","sizes":[[320,320],[320,250],[320,185]],"allowedFormats":["banner"]}],
      'AdPosition-container-id-position-id--e18532f0-0be7-45ad-8415-3d977e29ba16--default-context-image--in-between-top-5',
      {"stories":["fredagsvinet"],"tags":["vin","mat--dryck","systembolaget","champagne","cava","alkohol"],"categories":["vin-och-mat"],"subCategories":[],"articleIdentifier":"70ByE9","pageType":"context-image","positionDetails":["position-data-id--e18532f0-0be7-45ad-8415-3d977e29ba16--default-context-image--in-between-top-5","default-context-image","in-between-top","in-between-top-5","default-context-image--in-between-top-5"],"authors":["andreas-grube"],"paywall":"no"}, '70ByE9'
    );
  </script>


          </div>
        </div>
      </div>
    </div>
  <div class="Container Container--section">
    <section class="ContentLayout ContentLayout--article ContentLayout--article--main" data-controller="articleSlideshow">
      <div class="OverlayWindow js-article-slideshow-overlay ">
  <button class="OverlayWindow-close js-article-slideshow-overlay-close">Stäng</button>
  <div class="Slideshow Slideshow--inOverlayWindow has-minimalUI js-article-slideshow ">
  <div class="Slideshow-item js-slideshow-slide " data-slide-index="0">
    <div class="Slideshow-container">
        <div class="Slideshow-header">
          
        </div>
        <figure class="Slideshow-figure js-slideshow-figure">
          <div class="Slideshow-imageWrapper ">
            <picture class="Slideshow-image js-overlay-slideshow-close">
      <source srcSet="https://images.svd.se/v2/images/07298673-32c2-4564-aa02-57cbb584dc44?fit=crop&amp;h=833&amp;q=80&amp;upscale=true&amp;w=1250&amp;s=8487e56e5191115561b698852808068c33601e84 1250w, https://images.svd.se/v2/images/07298673-32c2-4564-aa02-57cbb584dc44?fit=crop&amp;h=400&amp;q=80&amp;upscale=true&amp;w=600&amp;s=292caa1ecbb4ef263a0a78c635037dc86d3caf32 600w, https://images.svd.se/v2/images/07298673-32c2-4564-aa02-57cbb584dc44?fit=crop&amp;h=267&amp;q=80&amp;upscale=true&amp;w=400&amp;s=636a04c84ea0a97bc5f5156ca4271910028115fb 400w" sizes="(min-width: 1250px) 1045px, (min-width: 1100px) 83vw, 100vw"/>
    <img src="https://images.svd.se/v2/images/07298673-32c2-4564-aa02-57cbb584dc44?h=560&amp;q=80&amp;upscale=true&amp;w=995&amp;s=8ef5e4109756e3c11f1b575692f0c5eb2540620b" data-image-index="4"/>
    </picture>
  
          </div>
          <figcaption class="Slideshow-caption">
              <span class="Slideshow-slideNumber">Bild 1 av 1</span>
          </figcaption>
          <i class="FontIcon FontIcon--large FontIcon--circled-arrow-up Slideshow-caption-icon"></i>
        </figure>
        
    </div>
  </div>
  <div class="js-overlay-slideshow-trigger">
 <div class="Slideshow-navigatePrevNext">
   <button class="Slideshow-navigate Slideshow-navigate--prev FontIcon FontIcon--arrow-left js-slideshow-prev"></button>
   <button class="Slideshow-navigate Slideshow-navigate--next FontIcon FontIcon--arrow-right js-slideshow-next"></button>
 </div>
  </div>
  </div>
</div>

      <div class="ContentLayout-mainColumn">
          <h2 class="SectionHeading">
  <span class="SectionHeading-part">Del 5 av 6</span>
</h2>

        <div class="Body">
          <figure class="Figure Body-figure">
  
    <a href="https://images.svd.se/v2/images/07298673-32c2-4564-aa02-57cbb584dc44?fit=crop&amp;h=348&amp;q=80&amp;upscale=true&amp;w=522&amp;s=ccd3cd5f97cada5c7dafb5d432d33c630d4ee2e2" class="js-slideshow-item Figure-expand">
  <div class="Figure-image">
    <picture class="Figure-image">
    <source srcSet="https://images.svd.se/v2/images/07298673-32c2-4564-aa02-57cbb584dc44?fit=crop&amp;h=348&amp;q=80&amp;upscale=true&amp;w=522&amp;s=ccd3cd5f97cada5c7dafb5d432d33c630d4ee2e2 522w, https://images.svd.se/v2/images/07298673-32c2-4564-aa02-57cbb584dc44?fit=crop&amp;h=267&amp;q=80&amp;upscale=true&amp;w=400&amp;s=636a04c84ea0a97bc5f5156ca4271910028115fb 400w" sizes="522px" media="(min-width: 625px)"/>
    <source srcSet="https://images.svd.se/v2/images/07298673-32c2-4564-aa02-57cbb584dc44?fit=crop&amp;h=348&amp;q=80&amp;upscale=true&amp;w=522&amp;s=ccd3cd5f97cada5c7dafb5d432d33c630d4ee2e2 522w, https://images.svd.se/v2/images/07298673-32c2-4564-aa02-57cbb584dc44?fit=crop&amp;h=267&amp;q=80&amp;upscale=true&amp;w=400&amp;s=636a04c84ea0a97bc5f5156ca4271910028115fb 400w" sizes="90w"/>
  <img src="https://images.svd.se/v2/images/07298673-32c2-4564-aa02-57cbb584dc44?fit=crop&amp;h=348&amp;q=80&amp;upscale=true&amp;w=522&amp;s=ccd3cd5f97cada5c7dafb5d432d33c630d4ee2e2" alt="undefined" data-image-index="4"/>
  </picture>

  </div>
    <i class="FontIcon FontIcon--expand Figure-expandIcon"></i>
    </a>
  
  
</figure>
<p><strong>Nerobaronj Gulfi 2013</strong></p><p><em>Italien, Sicilien</em><br/><em>nr 90055, 259 kr</em></p><span class="Grade Grade--inline" title="Betyg: 6 av 6"><i class="FontIcon FontIcon--dice-6 Grade-dice">Betyg: 6 av 6</i></span><p>Gjort på druvan nero d’avola och ett vin som bjuder på varm och maffig frukt, toppat med lite röktoner och färsk timjan och rosmarin. Perfekt drickbart så bara att korka upp till någon av sommarens grillkvällar.</p>

        </div>
        
      </div>
        <div class="ContentLayout-metaColumn">
            <div class="ContentLayout-metaColumnAd u-noPrint">
                <div id="AdWrapper-id-position-id--11ddd3ea-0691-474a-9a8e-e41ebb512271--default-context-image--insider-5" class=" AdWrapper">
    <div id="Ad-id-position-id--11ddd3ea-0691-474a-9a8e-e41ebb512271--default-context-image--insider-5" class="Ad Ad--insider  Ad--unused">
        <div class="Ad-text">Annons</div>
      <div id="AdWrapperInner-id-position-id--11ddd3ea-0691-474a-9a8e-e41ebb512271--default-context-image--insider-5" class="Ad-content AdWrapper-inner" style="min-height:485px">
        <div id="AdPosition-container-wrapper-id-position-id--11ddd3ea-0691-474a-9a8e-e41ebb512271--default-context-image--insider-5" class="AdPosition" data-svd-ad-position-id="position-id--11ddd3ea-0691-474a-9a8e-e41ebb512271--default-context-image--insider-5" data-svd-ad-position-type="insider" data-svd-ad-position-options="" data-svd-ad-position-handled-height="false">
          <div id="AdPosition-container-id-position-id--11ddd3ea-0691-474a-9a8e-e41ebb512271--default-context-image--insider-5" class="AdPosition-container"></div>
        </div>
        <div class="AdClose" data-svd-ad-close-position-id="position-id--11ddd3ea-0691-474a-9a8e-e41ebb512271--default-context-image--insider-5">
          <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--11ddd3ea-0691-474a-9a8e-e41ebb512271--default-context-image--insider-5">X</div>
        </div>
      </div>
    </div>
  </div>
  <div id="position-data-id--11ddd3ea-0691-474a-9a8e-e41ebb512271--default-context-image--insider-5" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--11ddd3ea-0691-474a-9a8e-e41ebb512271--default-context-image--insider-5" data-svd-ad-data-for-position-type="insider" data-svd-ad-data-for-ad-id="Ad-id-position-id--11ddd3ea-0691-474a-9a8e-e41ebb512271--default-context-image--insider-5" data-svd-ad-wrapper-id="AdWrapper-id-position-id--11ddd3ea-0691-474a-9a8e-e41ebb512271--default-context-image--insider-5" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--11ddd3ea-0691-474a-9a8e-e41ebb512271--default-context-image--insider-5" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--11ddd3ea-0691-474a-9a8e-e41ebb512271--default-context-image--insider-5" data-svd-ad-position-container-id="AdPosition-container-id-position-id--11ddd3ea-0691-474a-9a8e-e41ebb512271--default-context-image--insider-5" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:1000,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:485,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-svd_insider5&quot;},&quot;sizes&quot;:[[300,250],[300,600],[300,480]],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:1000,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:485,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wta-svd_insider5&quot;},&quot;sizes&quot;:[[300,250],[300,600],[300,480]],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:100}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;fredagsvinet&quot;],&quot;tags&quot;:[&quot;vin&quot;,&quot;mat--dryck&quot;,&quot;systembolaget&quot;,&quot;champagne&quot;,&quot;cava&quot;,&quot;alkohol&quot;],&quot;categories&quot;:[&quot;vin-och-mat&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;70ByE9&quot;,&quot;pageType&quot;:&quot;context-image&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--11ddd3ea-0691-474a-9a8e-e41ebb512271--default-context-image--insider-5&quot;,&quot;default-context-image&quot;,&quot;insider&quot;,&quot;insider-5&quot;,&quot;default-context-image--insider-5&quot;],&quot;authors&quot;:[&quot;andreas-grube&quot;],&quot;paywall&quot;:&quot;no&quot;}}"></div>
  <script type="text/javascript">
    SvD.ads.preDefineAd(
      [{"deviceTypeAlternatives":["desktop"],"preLoad":true,"invCode":"se-svd-wde-svd_insider5","sizes":[[300,250],[300,600],[300,480]],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["tablet"],"preLoad":true,"invCode":"se-svd-wta-svd_insider5","sizes":[[300,250],[300,600],[300,480]],"allowedFormats":["banner"]}],
      'AdPosition-container-id-position-id--11ddd3ea-0691-474a-9a8e-e41ebb512271--default-context-image--insider-5',
      {"stories":["fredagsvinet"],"tags":["vin","mat--dryck","systembolaget","champagne","cava","alkohol"],"categories":["vin-och-mat"],"subCategories":[],"articleIdentifier":"70ByE9","pageType":"context-image","positionDetails":["position-data-id--11ddd3ea-0691-474a-9a8e-e41ebb512271--default-context-image--insider-5","default-context-image","insider","insider-5","default-context-image--insider-5"],"authors":["andreas-grube"],"paywall":"no"}, '70ByE9'
    );
  </script>


            </div>
        </div>
        <div class="ContentLayout-extraColumn">
          <div class="ContentLayout-extraColumnAd u-noPrint" data-controller="stickyOnScroll" data-stickyonscroll-stick-to="l:top">
            <div class="js-sticky">
                <div id="AdWrapper-id-position-id--00c9dd25-c405-4117-9040-c1bc274d24bf--default-context-image--wide-screen-5" class=" AdWrapper">
    <div id="Ad-id-position-id--00c9dd25-c405-4117-9040-c1bc274d24bf--default-context-image--wide-screen-5" class="Ad  Ad--unused">
        <div class="Ad-text">Annons</div>
      <div id="AdWrapperInner-id-position-id--00c9dd25-c405-4117-9040-c1bc274d24bf--default-context-image--wide-screen-5" class="Ad-content AdWrapper-inner" style="min-height:485px">
        <div id="AdPosition-container-wrapper-id-position-id--00c9dd25-c405-4117-9040-c1bc274d24bf--default-context-image--wide-screen-5" class="AdPosition" data-svd-ad-position-id="position-id--00c9dd25-c405-4117-9040-c1bc274d24bf--default-context-image--wide-screen-5" data-svd-ad-position-type="wide-screen" data-svd-ad-position-options="" data-svd-ad-position-handled-height="false">
          <div id="AdPosition-container-id-position-id--00c9dd25-c405-4117-9040-c1bc274d24bf--default-context-image--wide-screen-5" class="AdPosition-container"></div>
        </div>
        <div class="AdClose" data-svd-ad-close-position-id="position-id--00c9dd25-c405-4117-9040-c1bc274d24bf--default-context-image--wide-screen-5">
          <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--00c9dd25-c405-4117-9040-c1bc274d24bf--default-context-image--wide-screen-5">X</div>
        </div>
      </div>
    </div>
  </div>
  <div id="position-data-id--00c9dd25-c405-4117-9040-c1bc274d24bf--default-context-image--wide-screen-5" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--00c9dd25-c405-4117-9040-c1bc274d24bf--default-context-image--wide-screen-5" data-svd-ad-data-for-position-type="wide-screen" data-svd-ad-data-for-ad-id="Ad-id-position-id--00c9dd25-c405-4117-9040-c1bc274d24bf--default-context-image--wide-screen-5" data-svd-ad-wrapper-id="AdWrapper-id-position-id--00c9dd25-c405-4117-9040-c1bc274d24bf--default-context-image--wide-screen-5" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--00c9dd25-c405-4117-9040-c1bc274d24bf--default-context-image--wide-screen-5" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--00c9dd25-c405-4117-9040-c1bc274d24bf--default-context-image--wide-screen-5" data-svd-ad-position-container-id="AdPosition-container-id-position-id--00c9dd25-c405-4117-9040-c1bc274d24bf--default-context-image--wide-screen-5" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:1100,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:485,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-svd_widescreen1&quot;},&quot;sizes&quot;:[[250,600],[160,600]],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:100}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;fredagsvinet&quot;],&quot;tags&quot;:[&quot;vin&quot;,&quot;mat--dryck&quot;,&quot;systembolaget&quot;,&quot;champagne&quot;,&quot;cava&quot;,&quot;alkohol&quot;],&quot;categories&quot;:[&quot;vin-och-mat&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;70ByE9&quot;,&quot;pageType&quot;:&quot;context-image&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--00c9dd25-c405-4117-9040-c1bc274d24bf--default-context-image--wide-screen-5&quot;,&quot;default-context-image&quot;,&quot;wide-screen&quot;,&quot;wide-screen-5&quot;,&quot;default-context-image--wide-screen-5&quot;],&quot;authors&quot;:[&quot;andreas-grube&quot;],&quot;paywall&quot;:&quot;no&quot;}}"></div>
  <script type="text/javascript">
    SvD.ads.preDefineAd(
      [{"deviceTypeAlternatives":["desktop"],"preLoad":true,"invCode":"se-svd-wde-svd_widescreen1","sizes":[[250,600],[160,600]],"allowedFormats":["banner"]}],
      'AdPosition-container-id-position-id--00c9dd25-c405-4117-9040-c1bc274d24bf--default-context-image--wide-screen-5',
      {"stories":["fredagsvinet"],"tags":["vin","mat--dryck","systembolaget","champagne","cava","alkohol"],"categories":["vin-och-mat"],"subCategories":[],"articleIdentifier":"70ByE9","pageType":"context-image","positionDetails":["position-data-id--00c9dd25-c405-4117-9040-c1bc274d24bf--default-context-image--wide-screen-5","default-context-image","wide-screen","wide-screen-5","default-context-image--wide-screen-5"],"authors":["andreas-grube"],"paywall":"no"}, '70ByE9'
    );
  </script>


            </div>
          </div>
        </div>
      <nav class="ArticleLayout-contextNavigation ArticleLayout-contextNavigation--hiddenByDefault js-sticky">
  <div class="Container Container--section">
    <div class="ContentLayout ContentLayout--article ContentLayout--withoutColumnSpace">
      <div class="ContentLayout-mainColumn">
        <div class="ArticleContextNavigation">
          <a class="BlockLink" href="#sida-6" data-behavior="anchor-scroll">
            <span class="ArticleContextNavigation-button"><i class="FontIcon  FontIcon--arrow-down  FontIcon--large"></i></span>
            <div class="ArticleContextNavigation-content">
                <picture class="ArticleContextNavigation-thumbnail">
            <source srcSet="https://images.svd.se/v2/images/8a002d77-f2f9-400f-9c41-9f307dc89a4d?fit=crop&amp;h=200&amp;q=80&amp;tight=true&amp;upscale=true&amp;w=100&amp;s=5818dcddddbb73b6d0006d249a2b1c345475cae6 2x"/>
            <source srcSet="https://images.svd.se/v2/images/8a002d77-f2f9-400f-9c41-9f307dc89a4d?fit=crop&amp;h=50&amp;q=80&amp;tight=true&amp;upscale=true&amp;w=100&amp;s=6fced72c0c35fb0c75ae8b5518f4644071e15581 302w"/>
          <img src="https://images.svd.se/v2/images/8a002d77-f2f9-400f-9c41-9f307dc89a4d?h=100&amp;q=80&amp;upscale=true&amp;s=2f0bf331205478b0e1692a7b8d5518067d2fb2d1"/>
          </picture>
        
              <p class="ArticleContextNavigation-meta">
                <span class="ArticleContextNavigation-metaIntro">Nästa del 6 av 6 </span>
                <span class="ArticleContextNavigation-metaCount js-nextItemCounter"></span>
              </p>
              <p class="ArticleContextNavigation-title">
                Från klassiker till vårens vin – Grube listar det godaste i små partier
              </p>
            </div>
          </a>
        </div>
      </div>
    </div>
    <span class="ArticleLayout-contextNavigationProgressBar">
      <span class="ProgressBar" style="width:83.33333333333334%">83.33333333333334%</span>
    </span>
  </div>
</nav>

    </section>
  </div>
</div>
</div>

      <div data-controller="pageView" data-pageview-trigger="scrollInTop" data-pageview-data="{&quot;pushStateUri&quot;:&quot;fran-klassiker-till-varens-vin-grube-listar-det-godaste-i-sma-partier#sida-6&quot;,&quot;pageType&quot;:&quot;article&quot;,&quot;canonicalUrl&quot;:&quot;/fran-klassiker-till-varens-vin-grube-listar-det-godaste-i-sma-partier&quot;,&quot;pageName&quot;:&quot;Från klassiker till vårens vin – Grube listar det godaste i små partier#sida-6&quot;,&quot;siteSection&quot;:&quot;vin-och-mat&quot;,&quot;subSection1&quot;:&quot;vin-och-mat&quot;,&quot;pageImage&quot;:&quot;https://images.svd.se/v2/images/2617aaf8-6a99-4607-b0f1-37810416c39b?q=80&amp;upscale=true&amp;w=1200&amp;s=4d3d63c52d7c171b79933001ff76095693f8a589&quot;,&quot;article&quot;:{&quot;authors&quot;:[{&quot;id&quot;:&quot;andreas-grube&quot;}],&quot;category&quot;:{&quot;id&quot;:&quot;vin-och-mat&quot;},&quot;commercial&quot;:false,&quot;designType&quot;:&quot;compilation&quot;,&quot;firstPublishedAt&quot;:&quot;2019-05-16T18:45:00.000Z&quot;,&quot;id&quot;:&quot;fran-klassiker-till-varens-vin-grube-listar-det-godaste-i-sma-partier&quot;,&quot;originId&quot;:&quot;70ByE9&quot;,&quot;newsLifetime&quot;:40,&quot;newsValue&quot;:50,&quot;paywallSetting&quot;:&quot;metered&quot;,&quot;story&quot;:{&quot;id&quot;:&quot;fredagsvinet&quot;},&quot;subCategory&quot;:{},&quot;tags&quot;:[{&quot;id&quot;:&quot;vin&quot;},{&quot;id&quot;:&quot;mat--dryck&quot;},{&quot;id&quot;:&quot;systembolaget&quot;},{&quot;id&quot;:&quot;champagne&quot;},{&quot;id&quot;:&quot;cava&quot;},{&quot;id&quot;:&quot;alkohol&quot;}],&quot;title&quot;:&quot;Från klassiker till vårens vin – Grube listar det godaste i små partier&quot;,&quot;updatedAt&quot;:&quot;2019-05-16T18:48:15.000Z&quot;,&quot;wordCount&quot;:292},&quot;buyScreen&quot;:{}}"><div id="sida-6">
    <div class="Container Container--section AdOuterMostContainer">
      <div class="ContentLayout ContentLayout--withoutColumnSpace ContentLayout--noExtraColumn ContentLayout--bordered">
        <div class="ContentLayout-mainColumn">
          <div class="ContentLayout-mainColumnAd">
              <div id="AdWrapper-id-position-id--2b409286-6ad6-44d7-a271-4acb3d1fbddf--default-context-image--in-between-top-6" class=" AdWrapper">
    <div id="Ad-id-position-id--2b409286-6ad6-44d7-a271-4acb3d1fbddf--default-context-image--in-between-top-6" class="Ad Ad--panorama  Ad--unused">
        <div class="Ad-text">Annons</div>
      <div id="AdWrapperInner-id-position-id--2b409286-6ad6-44d7-a271-4acb3d1fbddf--default-context-image--in-between-top-6" class="Ad-content AdWrapper-inner" style="min-height:245px">
        <div id="AdPosition-container-wrapper-id-position-id--2b409286-6ad6-44d7-a271-4acb3d1fbddf--default-context-image--in-between-top-6" class="AdPosition" data-svd-ad-position-id="position-id--2b409286-6ad6-44d7-a271-4acb3d1fbddf--default-context-image--in-between-top-6" data-svd-ad-position-type="in-between-top" data-svd-ad-position-options="" data-svd-ad-position-handled-height="false">
          <div id="AdPosition-container-id-position-id--2b409286-6ad6-44d7-a271-4acb3d1fbddf--default-context-image--in-between-top-6" class="AdPosition-container"></div>
        </div>
        <div class="AdClose" data-svd-ad-close-position-id="position-id--2b409286-6ad6-44d7-a271-4acb3d1fbddf--default-context-image--in-between-top-6">
          <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--2b409286-6ad6-44d7-a271-4acb3d1fbddf--default-context-image--in-between-top-6">X</div>
        </div>
      </div>
    </div>
  </div>
  <div id="position-data-id--2b409286-6ad6-44d7-a271-4acb3d1fbddf--default-context-image--in-between-top-6" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--2b409286-6ad6-44d7-a271-4acb3d1fbddf--default-context-image--in-between-top-6" data-svd-ad-data-for-position-type="in-between-top" data-svd-ad-data-for-ad-id="Ad-id-position-id--2b409286-6ad6-44d7-a271-4acb3d1fbddf--default-context-image--in-between-top-6" data-svd-ad-wrapper-id="AdWrapper-id-position-id--2b409286-6ad6-44d7-a271-4acb3d1fbddf--default-context-image--in-between-top-6" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--2b409286-6ad6-44d7-a271-4acb3d1fbddf--default-context-image--in-between-top-6" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--2b409286-6ad6-44d7-a271-4acb3d1fbddf--default-context-image--in-between-top-6" data-svd-ad-position-container-id="AdPosition-container-id-position-id--2b409286-6ad6-44d7-a271-4acb3d1fbddf--default-context-image--in-between-top-6" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:245,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-svd_panorama3&quot;},&quot;sizes&quot;:[[980,240],[1250,360]],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:245,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wta-svd_panorama3&quot;},&quot;sizes&quot;:[980,240],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:165,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wph-svd_interstitial3&quot;},&quot;sizes&quot;:[[320,320],[320,250],[320,185]],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:122},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-122}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}},{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:100}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;fredagsvinet&quot;],&quot;tags&quot;:[&quot;vin&quot;,&quot;mat--dryck&quot;,&quot;systembolaget&quot;,&quot;champagne&quot;,&quot;cava&quot;,&quot;alkohol&quot;],&quot;categories&quot;:[&quot;vin-och-mat&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;70ByE9&quot;,&quot;pageType&quot;:&quot;context-image&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--2b409286-6ad6-44d7-a271-4acb3d1fbddf--default-context-image--in-between-top-6&quot;,&quot;default-context-image&quot;,&quot;in-between-top&quot;,&quot;in-between-top-6&quot;,&quot;default-context-image--in-between-top-6&quot;],&quot;authors&quot;:[&quot;andreas-grube&quot;],&quot;paywall&quot;:&quot;no&quot;}}"></div>
  <script type="text/javascript">
    SvD.ads.preDefineAd(
      [{"deviceTypeAlternatives":["desktop"],"preLoad":true,"invCode":"se-svd-wde-svd_panorama3","sizes":[[980,240],[1250,360]],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["tablet"],"preLoad":true,"invCode":"se-svd-wta-svd_panorama3","sizes":[980,240],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["mobile"],"preLoad":true,"invCode":"se-svd-wph-svd_interstitial3","sizes":[[320,320],[320,250],[320,185]],"allowedFormats":["banner"]}],
      'AdPosition-container-id-position-id--2b409286-6ad6-44d7-a271-4acb3d1fbddf--default-context-image--in-between-top-6',
      {"stories":["fredagsvinet"],"tags":["vin","mat--dryck","systembolaget","champagne","cava","alkohol"],"categories":["vin-och-mat"],"subCategories":[],"articleIdentifier":"70ByE9","pageType":"context-image","positionDetails":["position-data-id--2b409286-6ad6-44d7-a271-4acb3d1fbddf--default-context-image--in-between-top-6","default-context-image","in-between-top","in-between-top-6","default-context-image--in-between-top-6"],"authors":["andreas-grube"],"paywall":"no"}, '70ByE9'
    );
  </script>


          </div>
        </div>
      </div>
    </div>
  <div class="Container Container--section">
    <section class="ContentLayout ContentLayout--article ContentLayout--article--main" data-controller="articleSlideshow">
      <div class="OverlayWindow js-article-slideshow-overlay ">
  <button class="OverlayWindow-close js-article-slideshow-overlay-close">Stäng</button>
  <div class="Slideshow Slideshow--inOverlayWindow has-minimalUI js-article-slideshow ">
  <div class="Slideshow-item js-slideshow-slide " data-slide-index="0">
    <div class="Slideshow-container">
        <div class="Slideshow-header">
          
        </div>
        <figure class="Slideshow-figure js-slideshow-figure">
          <div class="Slideshow-imageWrapper ">
            <picture class="Slideshow-image js-overlay-slideshow-close">
      <source srcSet="https://images.svd.se/v2/images/8a002d77-f2f9-400f-9c41-9f307dc89a4d?fit=crop&amp;h=833&amp;q=80&amp;upscale=true&amp;w=1250&amp;s=6c28f84f2951696647f8ae2cd054f42c16266e6a 1250w, https://images.svd.se/v2/images/8a002d77-f2f9-400f-9c41-9f307dc89a4d?fit=crop&amp;h=400&amp;q=80&amp;upscale=true&amp;w=600&amp;s=2f0739e6df4e7feb40e2339486ba3027e439811d 600w, https://images.svd.se/v2/images/8a002d77-f2f9-400f-9c41-9f307dc89a4d?fit=crop&amp;h=267&amp;q=80&amp;upscale=true&amp;w=400&amp;s=75df660f88855c9d8425eccaef25b4342ded7c2e 400w" sizes="(min-width: 1250px) 1045px, (min-width: 1100px) 83vw, 100vw"/>
    <img src="https://images.svd.se/v2/images/8a002d77-f2f9-400f-9c41-9f307dc89a4d?h=560&amp;q=80&amp;upscale=true&amp;w=995&amp;s=05535f8db613e35fb35391aae78186fab118dbaa" data-image-index="5"/>
    </picture>
  
          </div>
          <figcaption class="Slideshow-caption">
              <span class="Slideshow-slideNumber">Bild 1 av 1</span>
          </figcaption>
          <i class="FontIcon FontIcon--large FontIcon--circled-arrow-up Slideshow-caption-icon"></i>
        </figure>
        
    </div>
  </div>
  <div class="js-overlay-slideshow-trigger">
 <div class="Slideshow-navigatePrevNext">
   <button class="Slideshow-navigate Slideshow-navigate--prev FontIcon FontIcon--arrow-left js-slideshow-prev"></button>
   <button class="Slideshow-navigate Slideshow-navigate--next FontIcon FontIcon--arrow-right js-slideshow-next"></button>
 </div>
  </div>
  </div>
</div>

      <div class="ContentLayout-mainColumn">
          <h2 class="SectionHeading">
  <span class="SectionHeading-part">Del 6 av 6</span>
</h2>

        <div class="Body">
          <figure class="Figure Body-figure">
  
    <a href="https://images.svd.se/v2/images/8a002d77-f2f9-400f-9c41-9f307dc89a4d?fit=crop&amp;h=348&amp;q=80&amp;upscale=true&amp;w=522&amp;s=b59b3da49c0da3033521da8f7c756d6cf74df163" class="js-slideshow-item Figure-expand">
  <div class="Figure-image">
    <picture class="Figure-image">
    <source srcSet="https://images.svd.se/v2/images/8a002d77-f2f9-400f-9c41-9f307dc89a4d?fit=crop&amp;h=348&amp;q=80&amp;upscale=true&amp;w=522&amp;s=b59b3da49c0da3033521da8f7c756d6cf74df163 522w, https://images.svd.se/v2/images/8a002d77-f2f9-400f-9c41-9f307dc89a4d?fit=crop&amp;h=267&amp;q=80&amp;upscale=true&amp;w=400&amp;s=75df660f88855c9d8425eccaef25b4342ded7c2e 400w" sizes="522px" media="(min-width: 625px)"/>
    <source srcSet="https://images.svd.se/v2/images/8a002d77-f2f9-400f-9c41-9f307dc89a4d?fit=crop&amp;h=348&amp;q=80&amp;upscale=true&amp;w=522&amp;s=b59b3da49c0da3033521da8f7c756d6cf74df163 522w, https://images.svd.se/v2/images/8a002d77-f2f9-400f-9c41-9f307dc89a4d?fit=crop&amp;h=267&amp;q=80&amp;upscale=true&amp;w=400&amp;s=75df660f88855c9d8425eccaef25b4342ded7c2e 400w" sizes="90w"/>
  <img src="https://images.svd.se/v2/images/8a002d77-f2f9-400f-9c41-9f307dc89a4d?fit=crop&amp;h=348&amp;q=80&amp;upscale=true&amp;w=522&amp;s=b59b3da49c0da3033521da8f7c756d6cf74df163" alt="undefined" data-image-index="5"/>
  </picture>

  </div>
    <i class="FontIcon FontIcon--expand Figure-expandIcon"></i>
    </a>
  
  
</figure>
<p><strong>David &amp; Nadia Grenache 2017</strong></p><p><em>Sydafrika, Swartland</em><br/><em>nr 92023, 299 kr</em></p><span class="Grade Grade--inline" title="Betyg: 6 av 6"><i class="FontIcon FontIcon--dice-6 Grade-dice">Betyg: 6 av 6</i></span><p>Imponerande hantverk som verkligen visar Swartlands potential som vinregion. Saftig och lättklunkad med massor av jordgubbstoner, färska rosor och en liten nypa svartpeppar. Riktigt gott i framfusig och öppen stil.</p>

        </div>
            <div class="ArticleLayout-NativeContainer Grid Grid-space--negativeTop Grid-space--smallBottom u-trailerNormal u-leaderSmall u-noPrint u-hidden">
      <div class="Grid-item">
        <span class="Teaser-adLabel Teaser-adLabel--native">Annons</span>
      </div>
      <div class="Grid-item Grid-s-width--half Grid-s-border--right">
        <div class="Teaser Teaser--smallImage theme-Native">
          <div class="js-nativeAdTeasers--small"></div>
        </div>
      </div>
      <div class="Grid-item Grid-s-width--half u-hidden u-s-visible">
        <div class="Teaser Teaser--smallImage theme-Native">
          <div class="js-nativeAdTeasers--small"></div>
        </div>
      </div>
    </div>
<div class="ArticleLayout-footer"><aside class="ArticleLayout-byline"><div class="ArticleLayout-byline-author"><a href="/av/andreas-grube"><span class="ArticleLayout-byline-author-name">Andreas Grube</span></a> <a href="/av/andreas-grube" class="UtilityLink u-noPrint" data-svd-customer="inRev" data-svd-follow-type="author" data-svd-follow-id="f4ad0b2a-7791-4f66-a87d-c81e200be7ec" data-svd-follow-key="andreas-grube"><span data-svd-subscribe-status="false"><i class="Icon Icon--small Icon--follow"></i> <span class="follow-button-label">Följ skribent</span></span><span class="u-hidden" data-svd-subscribe-status="true"><i class="Icon Icon--small Icon--follow is-active"></i> <span class="follow-button-label">Följer skribent</span></span></a></div><div class="ArticleLayout-editorial-values u-noPrint">SvD:s journalistiska värdegrund: <a href="https://www.svd.se/svds-journalistiska-vardegrund">Läs mer här</a></div></aside><aside class="ArticleLayout-share u-noPrint"><button class="UtilityLink UtilityLink--inherit onlyMobileApp" type="button" data-svd-mobile-app="share"><i class="FontIcon FontIcon--share"></i>Dela</button><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.svd.se%2Ffran-klassiker-till-varens-vin-grube-listar-det-godaste-i-sma-partier&amp;text=Fr%C3%A5n%20klassiker%20till%20v%C3%A5rens%20vin%20%E2%80%93%20Grube%20listar%20det%20godaste%20i%20sm%C3%A5%20partier&amp;via=SvD" target="_blank" rel="noopener noreferrer" data-svd-twitter-url="https://www.svd.se/fran-klassiker-till-varens-vin-grube-listar-det-godaste-i-sma-partier" class="Button Button--medium Button--filled Button--gray Button--circle u-spaceRightTiny Share-button-Twitter noMobileApp"><i class="FontIcon FontIcon--twitter"><span class="FontIcon-label">Twitter</span></i></a> <a href="https://www.facebook.com/dialog/share?app_id=120052334696503&amp;display=popup&amp;href=https%3A%2F%2Fwww.svd.se%2Ffran-klassiker-till-varens-vin-grube-listar-det-godaste-i-sma-partier&amp;redirect_uri=https%3A%2F%2Fwww.svd.se%2Ffran-klassiker-till-varens-vin-grube-listar-det-godaste-i-sma-partier" data-svd-fb-url="https://www.svd.se/fran-klassiker-till-varens-vin-grube-listar-det-godaste-i-sma-partier" target="_blank" rel="noopener noreferrer" class="Button Button--medium Button--filled Button--gray Button--circle u-spaceRightTiny Share-button-Fb noMobileApp"><i class="FontIcon FontIcon--facebook"><span class="FontIcon-label">Facebook</span></i></a> <a target="_blank" rel="noopener noreferrer" href="mailto:?subject=Artikeltips%20fr%C3%A5n%20SvD&amp;body=Jag%20vill%20tipsa%20dig%20om%20denna%20artikel%20fr%C3%A5n%20Svenska%20Dagbladet%3A%0D%0Ahttps%3A%2F%2Fwww.svd.se%2Ffran-klassiker-till-varens-vin-grube-listar-det-godaste-i-sma-partier" class="Button Button--medium Button--filled Button--gray Button--circle noMobileApp"><i class="FontIcon FontIcon--mail"><span class="FontIcon-label">E-post</span></i></a></aside></div>
<div class="Body-pull Body-pull--bordered Body-pull--fullWidth u-noPrint">
  <h3 class="Body-pullHeadline">Läs även</h3>
    <div class="Teaser Teaser--smallImage u-trailerGutter" data-articleid="godisvinet-far-mig-att-se-rott" data-placement="related-article" data-engage-entity-id="BRM12E" data-engage-source="godisvinet-far-mig-att-se-rott"><a href="/godisvinet-far-mig-att-se-rott" class="Teaser-link"><div class="Teaser-image"><picture>
    <source srcSet="https://images.svd.se/v2/images/ec07be96-6169-4b2a-8607-c3f615eda88c?fit=crop&amp;h=239&amp;q=80&amp;upscale=true&amp;w=382&amp;s=28c12c92bc710447aca33f73c1fb0a343c011250 382w"/>
    <source srcSet="https://images.svd.se/v2/images/ec07be96-6169-4b2a-8607-c3f615eda88c?fit=crop&amp;h=119&amp;q=80&amp;tight=true&amp;upscale=true&amp;w=191&amp;s=81e596421db30291bcc98629cc5c841534e69a58 191w" sizes="20vw" media="(min-width: 600px)"/>
    <source srcSet="https://images.svd.se/v2/images/ec07be96-6169-4b2a-8607-c3f615eda88c?fit=crop&amp;h=51&amp;q=80&amp;tight=true&amp;upscale=true&amp;w=81&amp;s=4ee7f0eb8877e8762112725b8e9672650ecbc704 81w" sizes="81px"/>
  <img src="https://images.svd.se/v2/images/ec07be96-6169-4b2a-8607-c3f615eda88c?fit=crop&amp;h=51&amp;q=80&amp;tight=true&amp;upscale=true&amp;w=81&amp;s=4ee7f0eb8877e8762112725b8e9672650ecbc704"/>
  </picture>
</div><div class="Teaser-body"><div class="Teaser-body-content"><h2 class="Teaser-heading">Sorry, Systembolaget – godisvinet ett haveri</h2><span class="Teaser-meta Meta"><span class="Teaser-type ">Fredagsvinet</span> <span class="Teaser-time"><span class="FontIcon FontIcon--clock"></span> <time data-datetime="2019-04-26T06:26:58.000Z" data-article-format="false">2019-04-26 08.26</time></span></span></div></div></a></div>
    <div class="Teaser Teaser--smallImage u-trailerGutter" data-articleid="kombinera-mat-och-vin-ar-enkelt--undvik-bara-katastrof" data-placement="related-article" data-engage-entity-id="jd0r4e" data-engage-source="kombinera-mat-och-vin-ar-enkelt--undvik-bara-katastrof"><a href="/kombinera-mat-och-vin-ar-enkelt--undvik-bara-katastrof" class="Teaser-link"><div class="Teaser-body"><div class="Teaser-body-content"><h2 class="Teaser-heading">Kombinera mat och vin är enkelt – undvik bara katastrof</h2><p class="Teaser-excerpt"></p><span class="Teaser-meta Meta"><span class="Teaser-type ">Vin &amp; Mat</span> <span class="Teaser-time"><span class="FontIcon FontIcon--clock"></span> <time data-datetime="2019-03-28T20:00:46.000Z" data-article-format="false">2019-03-28 21.00</time></span></span></div></div></a></div>
    <div class="Teaser Teaser--smallImage u-trailerGutter" data-articleid="sex-goda-viner-att-dricka-till-vad-du-vill" data-placement="related-article" data-engage-entity-id="4q3x96" data-engage-source="sex-goda-viner-att-dricka-till-vad-du-vill"><a href="/sex-goda-viner-att-dricka-till-vad-du-vill" class="Teaser-link"><div class="Teaser-image"><picture>
    <source srcSet="https://images.svd.se/v2/images/9af8f03d-8083-4863-84c0-9a87290f980e?fit=crop&amp;h=239&amp;q=80&amp;upscale=true&amp;w=382&amp;s=6dd21001558164a65d12fde1a132ad0b62f632f1 382w"/>
    <source srcSet="https://images.svd.se/v2/images/9af8f03d-8083-4863-84c0-9a87290f980e?fit=crop&amp;h=119&amp;q=80&amp;tight=true&amp;upscale=true&amp;w=191&amp;s=487463a09d2a42e6203c9ed4e9fa4bd6847c247a 191w" sizes="20vw" media="(min-width: 600px)"/>
    <source srcSet="https://images.svd.se/v2/images/9af8f03d-8083-4863-84c0-9a87290f980e?fit=crop&amp;h=51&amp;q=80&amp;tight=true&amp;upscale=true&amp;w=81&amp;s=917c1ab967d4b2f234462bf355d5aab852e5e0d0 81w" sizes="81px"/>
  <img src="https://images.svd.se/v2/images/9af8f03d-8083-4863-84c0-9a87290f980e?fit=crop&amp;h=51&amp;q=80&amp;tight=true&amp;upscale=true&amp;w=81&amp;s=917c1ab967d4b2f234462bf355d5aab852e5e0d0"/>
  </picture>
</div><div class="Teaser-body"><div class="Teaser-body-content"><h2 class="Teaser-heading">Sex goda viner att dricka till vad du vill</h2><span class="Teaser-meta Meta"><span class="Teaser-type ">Fredagsvinet</span> <span class="Teaser-time"><span class="FontIcon FontIcon--clock"></span> <time data-datetime="2019-03-28T20:00:51.000Z" data-article-format="false">2019-03-28 21.00</time></span></span></div></div></a></div>
</div>


      </div>
        <div class="ContentLayout-metaColumn">
            <aside class="ArticleLayout-tags">
              <div class="ArticleTags"><h3 class="ArticleTags-heading">Relaterade ämnen</h3><span class="ArticleTags-tag-follow Button Button--tag Button--small"><a href="/om/vin">Vin</a><a href="/om/vin" data-svd-customer="inRev" data-svd-follow-type="topic" data-svd-follow-id="4bee8050-ba4c-484f-9b0a-870812137d79" data-svd-follow-key="vin"><span data-svd-subscribe-status="false"><i class="Icon Icon--smallest Icon--follow ArticleTags-tag-follow-icon"></i></span><span class="u-hidden" data-svd-subscribe-status="true"><i class="Icon Icon--smallest Icon--follow ArticleTags-tag-follow-icon is-active"></i></span></a></span><span class="ArticleTags-tag-follow Button Button--tag Button--small"><a href="/om/mat--dryck">Mat &amp; dryck</a><a href="/om/mat--dryck" data-svd-customer="inRev" data-svd-follow-type="topic" data-svd-follow-id="dd9b4161e85fd1264b19fb333313e3d72d9dc570" data-svd-follow-key="mat--dryck"><span data-svd-subscribe-status="false"><i class="Icon Icon--smallest Icon--follow ArticleTags-tag-follow-icon"></i></span><span class="u-hidden" data-svd-subscribe-status="true"><i class="Icon Icon--smallest Icon--follow ArticleTags-tag-follow-icon is-active"></i></span></a></span><span class="ArticleTags-tag-follow Button Button--tag Button--small"><a href="/om/systembolaget">Systembolaget</a><a href="/om/systembolaget" data-svd-customer="inRev" data-svd-follow-type="topic" data-svd-follow-id="51d6009dd3cc4c47a1d1762d4fb5d2744f5f52a3" data-svd-follow-key="systembolaget"><span data-svd-subscribe-status="false"><i class="Icon Icon--smallest Icon--follow ArticleTags-tag-follow-icon"></i></span><span class="u-hidden" data-svd-subscribe-status="true"><i class="Icon Icon--smallest Icon--follow ArticleTags-tag-follow-icon is-active"></i></span></a></span><span class="ArticleTags-tag-follow Button Button--tag Button--small"><a href="/om/champagne">Champagne</a><a href="/om/champagne" data-svd-customer="inRev" data-svd-follow-type="topic" data-svd-follow-id="9d13bb2a-9e1f-4267-a004-4959e934deb9" data-svd-follow-key="champagne"><span data-svd-subscribe-status="false"><i class="Icon Icon--smallest Icon--follow ArticleTags-tag-follow-icon"></i></span><span class="u-hidden" data-svd-subscribe-status="true"><i class="Icon Icon--smallest Icon--follow ArticleTags-tag-follow-icon is-active"></i></span></a></span><span class="ArticleTags-tag-follow Button Button--tag Button--small"><a href="/om/cava">Cava</a><a href="/om/cava" data-svd-customer="inRev" data-svd-follow-type="topic" data-svd-follow-id="0c3c0990-ddd7-4ee4-8b50-815c3a5d17d4" data-svd-follow-key="cava"><span data-svd-subscribe-status="false"><i class="Icon Icon--smallest Icon--follow ArticleTags-tag-follow-icon"></i></span><span class="u-hidden" data-svd-subscribe-status="true"><i class="Icon Icon--smallest Icon--follow ArticleTags-tag-follow-icon is-active"></i></span></a></span><span class="ArticleTags-tag-follow Button Button--tag Button--small"><a href="/om/alkohol">Alkohol</a><a href="/om/alkohol" data-svd-customer="inRev" data-svd-follow-type="topic" data-svd-follow-id="8455b8d0-038e-4d1f-89d8-7c1fd46c1ad7" data-svd-follow-key="alkohol"><span data-svd-subscribe-status="false"><i class="Icon Icon--smallest Icon--follow ArticleTags-tag-follow-icon"></i></span><span class="u-hidden" data-svd-subscribe-status="true"><i class="Icon Icon--smallest Icon--follow ArticleTags-tag-follow-icon is-active"></i></span></a></span></div>
            </aside>
            <div class="ContentLayout-metaColumnAd u-noPrint">
                <div id="AdWrapper-id-position-id--73ca697b-ec37-4130-977e-969c74b54055--default-context-image--insider-6" class=" AdWrapper">
    <div id="Ad-id-position-id--73ca697b-ec37-4130-977e-969c74b54055--default-context-image--insider-6" class="Ad Ad--insider  Ad--unused">
        <div class="Ad-text">Annons</div>
      <div id="AdWrapperInner-id-position-id--73ca697b-ec37-4130-977e-969c74b54055--default-context-image--insider-6" class="Ad-content AdWrapper-inner" style="min-height:485px">
        <div id="AdPosition-container-wrapper-id-position-id--73ca697b-ec37-4130-977e-969c74b54055--default-context-image--insider-6" class="AdPosition" data-svd-ad-position-id="position-id--73ca697b-ec37-4130-977e-969c74b54055--default-context-image--insider-6" data-svd-ad-position-type="insider" data-svd-ad-position-options="" data-svd-ad-position-handled-height="false">
          <div id="AdPosition-container-id-position-id--73ca697b-ec37-4130-977e-969c74b54055--default-context-image--insider-6" class="AdPosition-container"></div>
        </div>
        <div class="AdClose" data-svd-ad-close-position-id="position-id--73ca697b-ec37-4130-977e-969c74b54055--default-context-image--insider-6">
          <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--73ca697b-ec37-4130-977e-969c74b54055--default-context-image--insider-6">X</div>
        </div>
      </div>
    </div>
  </div>
  <div id="position-data-id--73ca697b-ec37-4130-977e-969c74b54055--default-context-image--insider-6" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--73ca697b-ec37-4130-977e-969c74b54055--default-context-image--insider-6" data-svd-ad-data-for-position-type="insider" data-svd-ad-data-for-ad-id="Ad-id-position-id--73ca697b-ec37-4130-977e-969c74b54055--default-context-image--insider-6" data-svd-ad-wrapper-id="AdWrapper-id-position-id--73ca697b-ec37-4130-977e-969c74b54055--default-context-image--insider-6" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--73ca697b-ec37-4130-977e-969c74b54055--default-context-image--insider-6" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--73ca697b-ec37-4130-977e-969c74b54055--default-context-image--insider-6" data-svd-ad-position-container-id="AdPosition-container-id-position-id--73ca697b-ec37-4130-977e-969c74b54055--default-context-image--insider-6" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:1000,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:485,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-svd_insider2&quot;},&quot;sizes&quot;:[[300,250],[300,600],[300,480]],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:1000,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:485,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wta-svd_insider2&quot;},&quot;sizes&quot;:[[300,250],[300,600],[300,480]],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:100}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;fredagsvinet&quot;],&quot;tags&quot;:[&quot;vin&quot;,&quot;mat--dryck&quot;,&quot;systembolaget&quot;,&quot;champagne&quot;,&quot;cava&quot;,&quot;alkohol&quot;],&quot;categories&quot;:[&quot;vin-och-mat&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;70ByE9&quot;,&quot;pageType&quot;:&quot;context-image&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--73ca697b-ec37-4130-977e-969c74b54055--default-context-image--insider-6&quot;,&quot;default-context-image&quot;,&quot;insider&quot;,&quot;insider-6&quot;,&quot;default-context-image--insider-6&quot;],&quot;authors&quot;:[&quot;andreas-grube&quot;],&quot;paywall&quot;:&quot;no&quot;}}"></div>
  <script type="text/javascript">
    SvD.ads.preDefineAd(
      [{"deviceTypeAlternatives":["desktop"],"preLoad":true,"invCode":"se-svd-wde-svd_insider2","sizes":[[300,250],[300,600],[300,480]],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["tablet"],"preLoad":true,"invCode":"se-svd-wta-svd_insider2","sizes":[[300,250],[300,600],[300,480]],"allowedFormats":["banner"]}],
      'AdPosition-container-id-position-id--73ca697b-ec37-4130-977e-969c74b54055--default-context-image--insider-6',
      {"stories":["fredagsvinet"],"tags":["vin","mat--dryck","systembolaget","champagne","cava","alkohol"],"categories":["vin-och-mat"],"subCategories":[],"articleIdentifier":"70ByE9","pageType":"context-image","positionDetails":["position-data-id--73ca697b-ec37-4130-977e-969c74b54055--default-context-image--insider-6","default-context-image","insider","insider-6","default-context-image--insider-6"],"authors":["andreas-grube"],"paywall":"no"}, '70ByE9'
    );
  </script>


            </div>
        </div>
        <div class="ContentLayout-extraColumn">
          <div class="ContentLayout-extraColumnAd u-noPrint" data-controller="stickyOnScroll" data-stickyonscroll-stick-to="l:top">
            <div class="js-sticky">
                <div id="AdWrapper-id-position-id--b001fb9f-18fd-4aa7-8c5e-1a415705e2f3--default-context-image--wide-screen-6" class=" AdWrapper">
    <div id="Ad-id-position-id--b001fb9f-18fd-4aa7-8c5e-1a415705e2f3--default-context-image--wide-screen-6" class="Ad  Ad--unused">
        <div class="Ad-text">Annons</div>
      <div id="AdWrapperInner-id-position-id--b001fb9f-18fd-4aa7-8c5e-1a415705e2f3--default-context-image--wide-screen-6" class="Ad-content AdWrapper-inner" style="min-height:485px">
        <div id="AdPosition-container-wrapper-id-position-id--b001fb9f-18fd-4aa7-8c5e-1a415705e2f3--default-context-image--wide-screen-6" class="AdPosition" data-svd-ad-position-id="position-id--b001fb9f-18fd-4aa7-8c5e-1a415705e2f3--default-context-image--wide-screen-6" data-svd-ad-position-type="wide-screen" data-svd-ad-position-options="" data-svd-ad-position-handled-height="false">
          <div id="AdPosition-container-id-position-id--b001fb9f-18fd-4aa7-8c5e-1a415705e2f3--default-context-image--wide-screen-6" class="AdPosition-container"></div>
        </div>
        <div class="AdClose" data-svd-ad-close-position-id="position-id--b001fb9f-18fd-4aa7-8c5e-1a415705e2f3--default-context-image--wide-screen-6">
          <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--b001fb9f-18fd-4aa7-8c5e-1a415705e2f3--default-context-image--wide-screen-6">X</div>
        </div>
      </div>
    </div>
  </div>
  <div id="position-data-id--b001fb9f-18fd-4aa7-8c5e-1a415705e2f3--default-context-image--wide-screen-6" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--b001fb9f-18fd-4aa7-8c5e-1a415705e2f3--default-context-image--wide-screen-6" data-svd-ad-data-for-position-type="wide-screen" data-svd-ad-data-for-ad-id="Ad-id-position-id--b001fb9f-18fd-4aa7-8c5e-1a415705e2f3--default-context-image--wide-screen-6" data-svd-ad-wrapper-id="AdWrapper-id-position-id--b001fb9f-18fd-4aa7-8c5e-1a415705e2f3--default-context-image--wide-screen-6" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--b001fb9f-18fd-4aa7-8c5e-1a415705e2f3--default-context-image--wide-screen-6" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--b001fb9f-18fd-4aa7-8c5e-1a415705e2f3--default-context-image--wide-screen-6" data-svd-ad-position-container-id="AdPosition-container-id-position-id--b001fb9f-18fd-4aa7-8c5e-1a415705e2f3--default-context-image--wide-screen-6" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:1100,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:485,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-svd_widescreen2&quot;},&quot;sizes&quot;:[[250,600],[160,600]],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:100}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;fredagsvinet&quot;],&quot;tags&quot;:[&quot;vin&quot;,&quot;mat--dryck&quot;,&quot;systembolaget&quot;,&quot;champagne&quot;,&quot;cava&quot;,&quot;alkohol&quot;],&quot;categories&quot;:[&quot;vin-och-mat&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;70ByE9&quot;,&quot;pageType&quot;:&quot;context-image&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--b001fb9f-18fd-4aa7-8c5e-1a415705e2f3--default-context-image--wide-screen-6&quot;,&quot;default-context-image&quot;,&quot;wide-screen&quot;,&quot;wide-screen-6&quot;,&quot;default-context-image--wide-screen-6&quot;],&quot;authors&quot;:[&quot;andreas-grube&quot;],&quot;paywall&quot;:&quot;no&quot;}}"></div>
  <script type="text/javascript">
    SvD.ads.preDefineAd(
      [{"deviceTypeAlternatives":["desktop"],"preLoad":true,"invCode":"se-svd-wde-svd_widescreen2","sizes":[[250,600],[160,600]],"allowedFormats":["banner"]}],
      'AdPosition-container-id-position-id--b001fb9f-18fd-4aa7-8c5e-1a415705e2f3--default-context-image--wide-screen-6',
      {"stories":["fredagsvinet"],"tags":["vin","mat--dryck","systembolaget","champagne","cava","alkohol"],"categories":["vin-och-mat"],"subCategories":[],"articleIdentifier":"70ByE9","pageType":"context-image","positionDetails":["position-data-id--b001fb9f-18fd-4aa7-8c5e-1a415705e2f3--default-context-image--wide-screen-6","default-context-image","wide-screen","wide-screen-6","default-context-image--wide-screen-6"],"authors":["andreas-grube"],"paywall":"no"}, '70ByE9'
    );
  </script>


            </div>
          </div>
        </div>
      <nav class="ArticleLayout-contextNavigation ArticleLayout-contextNavigation--hiddenByDefault js-sticky">
  <div class="Container Container--section">
    <div class="ContentLayout ContentLayout--article ContentLayout--withoutColumnSpace">
      <div class="ContentLayout-mainColumn">
        <div class="ArticleContextNavigation">
          <a class="BlockLink" href="#toppnyheter-0" data-behavior="anchor-scroll">
            <span class="ArticleContextNavigation-button"><i class="FontIcon Icon--check FontIcon--large"></i></span>
            <div class="ArticleContextNavigation-content">
              <p class="ArticleContextNavigation-meta">
                <span class="ArticleContextNavigation-metaIntro">Fortsätt läsa </span>
                <span class="ArticleContextNavigation-metaCount js-nextItemCounter"></span>
              </p>
              <p class="ArticleContextNavigation-title">
                Fler nyheter
              </p>
            </div>
          </a>
        </div>
      </div>
    </div>
    <span class="ArticleLayout-contextNavigationProgressBar">
      <span class="ProgressBar" style="width:100%">100%</span>
    </span>
  </div>
</nav>

    </section>
  </div>
</div>
</div>

    <div data-svd-customer="inRev"><div class="B2CBanner u-trailerNormal u-noPrint u-desktop-hidden" data-svd-customer="loggedOut" data-svd-customer-load="https://www.svd.se/proxy/kundservice.svd.se%2FServices%2FInfoBox%2FGetHtmlContent%3FpageName%3Dartikelfot-svd-se-oinloggad-2"></div></div>
</article>
  <div class="Container Container--section u-noPrint" data-svd-customer="inRev"><div class="ContentLayout ContentLayout--withoutColumnSpace ContentLayout--noExtraColumn ContentLayout--bordered"><div class="ContentLayout-mainColumn ContentLayout-mainColumn--spacingBottom"><div class="Ad-text">Annons</div><figure class="FlexEmbed" data-controller="postMessage" data-postmessage-command="iframe.resize" data-postmessage-origins="http://www.vinguiden.com,https://www.vinguiden.com" style="padding-top:100%"><iframe title="Vinguiden annons" class="FlexEmbed-item" src="https://www.vinguiden.com/wp-content/themes/vinguiden_2017/webapp-widget-svd/" frameBorder="0" scrolling="no"></iframe></figure></div></div></div>
  <div class="Ad-popup u-clearfix">
      <div id="AdWrapper-id-position-id--5dc3fdc0-d8f9-41cb-86c3-7a478e3f2695--default-article--popup-1" class=" AdWrapper">
    <div id="Ad-id-position-id--5dc3fdc0-d8f9-41cb-86c3-7a478e3f2695--default-article--popup-1" class="Ad  Ad--unused">
        <div class="Ad-text">Annons</div>
      <div id="AdWrapperInner-id-position-id--5dc3fdc0-d8f9-41cb-86c3-7a478e3f2695--default-article--popup-1" class="Ad-content AdWrapper-inner" style="min-height:0px">
        <div id="AdPosition-container-wrapper-id-position-id--5dc3fdc0-d8f9-41cb-86c3-7a478e3f2695--default-article--popup-1" class="AdPosition" data-svd-ad-position-id="position-id--5dc3fdc0-d8f9-41cb-86c3-7a478e3f2695--default-article--popup-1" data-svd-ad-position-type="popup" data-svd-ad-position-options="" data-svd-ad-position-handled-height="false">
          <div id="AdPosition-container-id-position-id--5dc3fdc0-d8f9-41cb-86c3-7a478e3f2695--default-article--popup-1" class="AdPosition-container"></div>
        </div>
        <div class="AdClose" data-svd-ad-close-position-id="position-id--5dc3fdc0-d8f9-41cb-86c3-7a478e3f2695--default-article--popup-1">
          <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--5dc3fdc0-d8f9-41cb-86c3-7a478e3f2695--default-article--popup-1">X</div>
        </div>
      </div>
    </div>
  </div>
  <div id="position-data-id--5dc3fdc0-d8f9-41cb-86c3-7a478e3f2695--default-article--popup-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--5dc3fdc0-d8f9-41cb-86c3-7a478e3f2695--default-article--popup-1" data-svd-ad-data-for-position-type="popup" data-svd-ad-data-for-ad-id="Ad-id-position-id--5dc3fdc0-d8f9-41cb-86c3-7a478e3f2695--default-article--popup-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--5dc3fdc0-d8f9-41cb-86c3-7a478e3f2695--default-article--popup-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--5dc3fdc0-d8f9-41cb-86c3-7a478e3f2695--default-article--popup-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--5dc3fdc0-d8f9-41cb-86c3-7a478e3f2695--default-article--popup-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--5dc3fdc0-d8f9-41cb-86c3-7a478e3f2695--default-article--popup-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:0,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-svd_popup&quot;},&quot;sizes&quot;:[1,1],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:0,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wta-svd_popup&quot;},&quot;sizes&quot;:[1,1],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:0,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wph-svd_popup&quot;},&quot;sizes&quot;:[1,1],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;,&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;after-news-content&quot;,&quot;disposable&quot;:false,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:false,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;fredagsvinet&quot;],&quot;tags&quot;:[&quot;vin&quot;,&quot;mat--dryck&quot;,&quot;systembolaget&quot;,&quot;champagne&quot;,&quot;cava&quot;,&quot;alkohol&quot;],&quot;categories&quot;:[&quot;vin-och-mat&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;70ByE9&quot;,&quot;pageType&quot;:&quot;article&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--5dc3fdc0-d8f9-41cb-86c3-7a478e3f2695--default-article--popup-1&quot;,&quot;default-article&quot;,&quot;popup&quot;,&quot;popup-1&quot;,&quot;default-article--popup-1&quot;],&quot;authors&quot;:[&quot;andreas-grube&quot;],&quot;paywall&quot;:&quot;no&quot;}}"></div>
  <script type="text/javascript">
    SvD.ads.preDefineAd(
      [{"deviceTypeAlternatives":["desktop"],"preLoad":true,"invCode":"se-svd-wde-svd_popup","sizes":[1,1],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["tablet"],"preLoad":true,"invCode":"se-svd-wta-svd_popup","sizes":[1,1],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["mobile"],"preLoad":true,"invCode":"se-svd-wph-svd_popup","sizes":[1,1],"allowedFormats":["banner"]}],
      'AdPosition-container-id-position-id--5dc3fdc0-d8f9-41cb-86c3-7a478e3f2695--default-article--popup-1',
      {"stories":["fredagsvinet"],"tags":["vin","mat--dryck","systembolaget","champagne","cava","alkohol"],"categories":["vin-och-mat"],"subCategories":[],"articleIdentifier":"70ByE9","pageType":"article","positionDetails":["position-data-id--5dc3fdc0-d8f9-41cb-86c3-7a478e3f2695--default-article--popup-1","default-article","popup","popup-1","default-article--popup-1"],"authors":["andreas-grube"],"paywall":"no"}, '70ByE9'
    );
  </script>


  </div>

</div>
</div>
<div id="toppnyheter-0" class="Page-section theme-Default u-noPrint "><div class="Container Container--section AdOuterMostContainer"><div class="ContentLayout ContentLayout--withoutColumnSpace ContentLayout--noExtraColumn ContentLayout--bordered"><div class="ContentLayout-mainColumn ContentLayout-mainColumn--spacingBottom"><div class="ContentLayout-mainColumnAd">  <div id="AdWrapper-id-position-id--90e28885-ef81-4f89-97af-f30429cc5543--default-trail--in-between-top-1" class=" AdWrapper">
    <div id="Ad-id-position-id--90e28885-ef81-4f89-97af-f30429cc5543--default-trail--in-between-top-1" class="Ad Ad--panorama  Ad--unused">
        <div class="Ad-text">Annons</div>
      <div id="AdWrapperInner-id-position-id--90e28885-ef81-4f89-97af-f30429cc5543--default-trail--in-between-top-1" class="Ad-content AdWrapper-inner" style="min-height:245px">
        <div id="AdPosition-container-wrapper-id-position-id--90e28885-ef81-4f89-97af-f30429cc5543--default-trail--in-between-top-1" class="AdPosition" data-svd-ad-position-id="position-id--90e28885-ef81-4f89-97af-f30429cc5543--default-trail--in-between-top-1" data-svd-ad-position-type="in-between-top" data-svd-ad-position-options="" data-svd-ad-position-handled-height="false">
          <div id="AdPosition-container-id-position-id--90e28885-ef81-4f89-97af-f30429cc5543--default-trail--in-between-top-1" class="AdPosition-container"></div>
        </div>
        <div class="AdClose" data-svd-ad-close-position-id="position-id--90e28885-ef81-4f89-97af-f30429cc5543--default-trail--in-between-top-1">
          <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--90e28885-ef81-4f89-97af-f30429cc5543--default-trail--in-between-top-1">X</div>
        </div>
      </div>
    </div>
  </div>
  <div id="position-data-id--90e28885-ef81-4f89-97af-f30429cc5543--default-trail--in-between-top-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--90e28885-ef81-4f89-97af-f30429cc5543--default-trail--in-between-top-1" data-svd-ad-data-for-position-type="in-between-top" data-svd-ad-data-for-ad-id="Ad-id-position-id--90e28885-ef81-4f89-97af-f30429cc5543--default-trail--in-between-top-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--90e28885-ef81-4f89-97af-f30429cc5543--default-trail--in-between-top-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--90e28885-ef81-4f89-97af-f30429cc5543--default-trail--in-between-top-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--90e28885-ef81-4f89-97af-f30429cc5543--default-trail--in-between-top-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--90e28885-ef81-4f89-97af-f30429cc5543--default-trail--in-between-top-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:245,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-svd_panorama2&quot;},&quot;sizes&quot;:[[980,240],[1250,360]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:245,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wta-svd_panorama2&quot;},&quot;sizes&quot;:[980,240],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:165,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wph-svd_interstitial2&quot;},&quot;sizes&quot;:[[320,320],[320,250],[320,185]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:122},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-122}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}},{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:100}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;fredagsvinet&quot;],&quot;tags&quot;:[&quot;vin&quot;,&quot;mat--dryck&quot;,&quot;systembolaget&quot;,&quot;champagne&quot;,&quot;cava&quot;,&quot;alkohol&quot;],&quot;categories&quot;:[&quot;vin-och-mat&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;70ByE9&quot;,&quot;pageType&quot;:&quot;trail&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--90e28885-ef81-4f89-97af-f30429cc5543--default-trail--in-between-top-1&quot;,&quot;default-trail&quot;,&quot;in-between-top&quot;,&quot;in-between-top-1&quot;,&quot;default-trail--in-between-top-1&quot;],&quot;authors&quot;:[&quot;andreas-grube&quot;],&quot;paywall&quot;:&quot;no&quot;}}"></div>
  <script type="text/javascript">
    SvD.ads.preDefineAd(
      [{"deviceTypeAlternatives":["desktop"],"preLoad":false,"invCode":"se-svd-wde-svd_panorama2","sizes":[[980,240],[1250,360]],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["tablet"],"preLoad":false,"invCode":"se-svd-wta-svd_panorama2","sizes":[980,240],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["mobile"],"preLoad":false,"invCode":"se-svd-wph-svd_interstitial2","sizes":[[320,320],[320,250],[320,185]],"allowedFormats":["banner"]}],
      'AdPosition-container-id-position-id--90e28885-ef81-4f89-97af-f30429cc5543--default-trail--in-between-top-1',
      {"stories":["fredagsvinet"],"tags":["vin","mat--dryck","systembolaget","champagne","cava","alkohol"],"categories":["vin-och-mat"],"subCategories":[],"articleIdentifier":"70ByE9","pageType":"trail","positionDetails":["position-data-id--90e28885-ef81-4f89-97af-f30429cc5543--default-trail--in-between-top-1","default-trail","in-between-top","in-between-top-1","default-trail--in-between-top-1"],"authors":["andreas-grube"],"paywall":"no"}, '70ByE9'
    );
  </script>

</div></div></div></div><div class="StartLayout"><div class="Container Container--section"><div class="StartLayout-section StartLayout-section--noMargin ContentLayout ContentLayout--bordered"><div class="ContentLayout-mainColumn"><h2 class="SectionHeading"><a class="UtilityLink UtilityLink--serif" href="/">Mer från Startsidan</a></h2><div class="" data-controller="loader" data-loader-url="/api/selections/nyheter?variant=nyheter&amp;page=0&amp;packs=true" data-loader-strategy="dom-ready"></div></div><div class="ContentLayout-metaColumn"><div class="u-l-leaderNormal u-l-trailerHalf"><div class="Grid-break Grid-break--vertical Grid-m-break--none"><div class="" data-controller="loader" data-loader-url="/api/topics/root/selections/senaste?variant=list&amp;withNative=false&amp;length=5" data-loader-strategy="dom-ready"></div></div></div><div class="ContentLayout-metaColumnAd">  <div id="AdWrapper-id-position-id--39da7451-9af5-4112-afc3-d238f0e9f264--default-trail--insider-1" class=" AdWrapper">
    <div id="Ad-id-position-id--39da7451-9af5-4112-afc3-d238f0e9f264--default-trail--insider-1" class="Ad Ad--insider  Ad--unused">
        <div class="Ad-text">Annons</div>
      <div id="AdWrapperInner-id-position-id--39da7451-9af5-4112-afc3-d238f0e9f264--default-trail--insider-1" class="Ad-content AdWrapper-inner" style="min-height:485px">
        <div id="AdPosition-container-wrapper-id-position-id--39da7451-9af5-4112-afc3-d238f0e9f264--default-trail--insider-1" class="AdPosition" data-svd-ad-position-id="position-id--39da7451-9af5-4112-afc3-d238f0e9f264--default-trail--insider-1" data-svd-ad-position-type="insider" data-svd-ad-position-options="" data-svd-ad-position-handled-height="false">
          <div id="AdPosition-container-id-position-id--39da7451-9af5-4112-afc3-d238f0e9f264--default-trail--insider-1" class="AdPosition-container"></div>
        </div>
        <div class="AdClose" data-svd-ad-close-position-id="position-id--39da7451-9af5-4112-afc3-d238f0e9f264--default-trail--insider-1">
          <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--39da7451-9af5-4112-afc3-d238f0e9f264--default-trail--insider-1">X</div>
        </div>
      </div>
    </div>
  </div>
  <div id="position-data-id--39da7451-9af5-4112-afc3-d238f0e9f264--default-trail--insider-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--39da7451-9af5-4112-afc3-d238f0e9f264--default-trail--insider-1" data-svd-ad-data-for-position-type="insider" data-svd-ad-data-for-ad-id="Ad-id-position-id--39da7451-9af5-4112-afc3-d238f0e9f264--default-trail--insider-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--39da7451-9af5-4112-afc3-d238f0e9f264--default-trail--insider-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--39da7451-9af5-4112-afc3-d238f0e9f264--default-trail--insider-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--39da7451-9af5-4112-afc3-d238f0e9f264--default-trail--insider-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--39da7451-9af5-4112-afc3-d238f0e9f264--default-trail--insider-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:1000,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:485,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-svd_insider1&quot;},&quot;sizes&quot;:[[300,250],[300,600],[300,480]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:1000,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:485,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wta-svd_insider1&quot;},&quot;sizes&quot;:[[300,250],[300,600],[300,480]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:100}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;fredagsvinet&quot;],&quot;tags&quot;:[&quot;vin&quot;,&quot;mat--dryck&quot;,&quot;systembolaget&quot;,&quot;champagne&quot;,&quot;cava&quot;,&quot;alkohol&quot;],&quot;categories&quot;:[&quot;vin-och-mat&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;70ByE9&quot;,&quot;pageType&quot;:&quot;trail&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--39da7451-9af5-4112-afc3-d238f0e9f264--default-trail--insider-1&quot;,&quot;default-trail&quot;,&quot;insider&quot;,&quot;insider-1&quot;,&quot;default-trail--insider-1&quot;],&quot;authors&quot;:[&quot;andreas-grube&quot;],&quot;paywall&quot;:&quot;no&quot;}}"></div>
  <script type="text/javascript">
    SvD.ads.preDefineAd(
      [{"deviceTypeAlternatives":["desktop"],"preLoad":false,"invCode":"se-svd-wde-svd_insider1","sizes":[[300,250],[300,600],[300,480]],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["tablet"],"preLoad":false,"invCode":"se-svd-wta-svd_insider1","sizes":[[300,250],[300,600],[300,480]],"allowedFormats":["banner"]}],
      'AdPosition-container-id-position-id--39da7451-9af5-4112-afc3-d238f0e9f264--default-trail--insider-1',
      {"stories":["fredagsvinet"],"tags":["vin","mat--dryck","systembolaget","champagne","cava","alkohol"],"categories":["vin-och-mat"],"subCategories":[],"articleIdentifier":"70ByE9","pageType":"trail","positionDetails":["position-data-id--39da7451-9af5-4112-afc3-d238f0e9f264--default-trail--insider-1","default-trail","insider","insider-1","default-trail--insider-1"],"authors":["andreas-grube"],"paywall":"no"}, '70ByE9'
    );
  </script>

</div></div><div class="ContentLayout-extraColumn"><div class="ContentLayout-extraColumnAd" data-controller="stickyOnScroll" data-stickyonscroll-stick-to="l:top"><div class="js-sticky">  <div id="AdWrapper-id-position-id--710776c3-a46e-4446-afe3-e4626ff88a0b--default-trail--wide-screen-1" class=" AdWrapper">
    <div id="Ad-id-position-id--710776c3-a46e-4446-afe3-e4626ff88a0b--default-trail--wide-screen-1" class="Ad  Ad--unused">
        <div class="Ad-text">Annons</div>
      <div id="AdWrapperInner-id-position-id--710776c3-a46e-4446-afe3-e4626ff88a0b--default-trail--wide-screen-1" class="Ad-content AdWrapper-inner" style="min-height:485px">
        <div id="AdPosition-container-wrapper-id-position-id--710776c3-a46e-4446-afe3-e4626ff88a0b--default-trail--wide-screen-1" class="AdPosition" data-svd-ad-position-id="position-id--710776c3-a46e-4446-afe3-e4626ff88a0b--default-trail--wide-screen-1" data-svd-ad-position-type="wide-screen" data-svd-ad-position-options="" data-svd-ad-position-handled-height="false">
          <div id="AdPosition-container-id-position-id--710776c3-a46e-4446-afe3-e4626ff88a0b--default-trail--wide-screen-1" class="AdPosition-container"></div>
        </div>
        <div class="AdClose" data-svd-ad-close-position-id="position-id--710776c3-a46e-4446-afe3-e4626ff88a0b--default-trail--wide-screen-1">
          <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--710776c3-a46e-4446-afe3-e4626ff88a0b--default-trail--wide-screen-1">X</div>
        </div>
      </div>
    </div>
  </div>
  <div id="position-data-id--710776c3-a46e-4446-afe3-e4626ff88a0b--default-trail--wide-screen-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--710776c3-a46e-4446-afe3-e4626ff88a0b--default-trail--wide-screen-1" data-svd-ad-data-for-position-type="wide-screen" data-svd-ad-data-for-ad-id="Ad-id-position-id--710776c3-a46e-4446-afe3-e4626ff88a0b--default-trail--wide-screen-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--710776c3-a46e-4446-afe3-e4626ff88a0b--default-trail--wide-screen-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--710776c3-a46e-4446-afe3-e4626ff88a0b--default-trail--wide-screen-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--710776c3-a46e-4446-afe3-e4626ff88a0b--default-trail--wide-screen-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--710776c3-a46e-4446-afe3-e4626ff88a0b--default-trail--wide-screen-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:1100,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:485,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-svd_widescreen1&quot;},&quot;sizes&quot;:[[250,600],[160,600]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:100}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;fredagsvinet&quot;],&quot;tags&quot;:[&quot;vin&quot;,&quot;mat--dryck&quot;,&quot;systembolaget&quot;,&quot;champagne&quot;,&quot;cava&quot;,&quot;alkohol&quot;],&quot;categories&quot;:[&quot;vin-och-mat&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;70ByE9&quot;,&quot;pageType&quot;:&quot;trail&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--710776c3-a46e-4446-afe3-e4626ff88a0b--default-trail--wide-screen-1&quot;,&quot;default-trail&quot;,&quot;wide-screen&quot;,&quot;wide-screen-1&quot;,&quot;default-trail--wide-screen-1&quot;],&quot;authors&quot;:[&quot;andreas-grube&quot;],&quot;paywall&quot;:&quot;no&quot;}}"></div>
  <script type="text/javascript">
    SvD.ads.preDefineAd(
      [{"deviceTypeAlternatives":["desktop"],"preLoad":false,"invCode":"se-svd-wde-svd_widescreen1","sizes":[[250,600],[160,600]],"allowedFormats":["banner"]}],
      'AdPosition-container-id-position-id--710776c3-a46e-4446-afe3-e4626ff88a0b--default-trail--wide-screen-1',
      {"stories":["fredagsvinet"],"tags":["vin","mat--dryck","systembolaget","champagne","cava","alkohol"],"categories":["vin-och-mat"],"subCategories":[],"articleIdentifier":"70ByE9","pageType":"trail","positionDetails":["position-data-id--710776c3-a46e-4446-afe3-e4626ff88a0b--default-trail--wide-screen-1","default-trail","wide-screen","wide-screen-1","default-trail--wide-screen-1"],"authors":["andreas-grube"],"paywall":"no"}, '70ByE9'
    );
  </script>

</div></div></div></div><div class="ContentLayout ContentLayout--noExtraColumn u-leaderDouble"><div class="ContentLayout-mainColumn"><a href="/" class="UtilityLink UtilityLink--serif">Till startsidan för Svenska Dagbladet</a></div></div></div></div></div><div id="fb-root"></div>

<div class="Page-section theme-Default u-noPrint"><footer role="contentinfo" class="Page-footer"><div class="Container Container--section"><div class="ContentLayout ContentLayout--footer ContentLayout--noMetaColumn ContentLayout--noExtraColumn ContentLayout--withoutColumnSpace"><nav class="Footer ContentLayout-mainColumn"><div class="Footer-content"><div class="Footer-sections Footer-sections--major"><div class="Footer-sectionsContent"><div class="Footer-section"><p>Tf vd, chefredaktör och ansvarig utgivare: <a target="_blank" rel="noopener noreferrer" href="mailto:anna.careborg@svd.se">Anna Careborg</a></p><p>Politisk chefredaktör: <a target="_blank" rel="noopener noreferrer" href="mailto:tove.lifvendahl@svd.se">Tove Lifvendahl</a></p><p>Redaktionschef och stf ansvarig utgivare: <a target="_blank" rel="noopener noreferrer" href="mailto:maria.rimpi@svd.se">Maria Rimpi</a></p><p>Redaktionell chef för digitala prenumerationer<br/>och stf ansvarig utgivare: <a target="_blank" rel="noopener noreferrer" href="mailto:martin.ahlquist@svd.se">Martin Ahlquist</a></p></div><div class="Footer-section"><p>Chef SvD Nyheter: <a target="_blank" rel="noopener noreferrer" href="mailto:mikael.larsson@svd.se">Mikael Larsson</a></p><p>Chef SvD Näringsliv: <a target="_blank" rel="noopener noreferrer" href="mailto:maria.sunden@svd.se">Maria Sundén Jelmini (vik)</a></p><p>Chef SvD Kultur: <a target="_blank" rel="noopener noreferrer" href="mailto:lisa.irenius@svd.se">Lisa Irenius</a></p><p data-svd-customer="inRev">Kontakta <a href="https://kundservice.svd.se/Ovrigt/Om-SvD/Kontakta-nyhetsredaktionerna-/?utm_source=svdse&amp;utm_medium=footer&amp;utm_content=kn&amp;utm_campaign=kn">redaktionen</a></p></div><div class="Footer-section"><ul class="Footer-list"><li><a href="https://www.svd.se/tipsa-svd">Tipsa om nyheter</a></li><li><a href="/jobb">Jobba på SvD</a></li><li data-svd-customer="inRev"><a href="http://annonswebb.schibsted.se/sv/brands/svd-176">Annonsera i SvD</a></li><li><a href="mailto:webbteknik@svd.se">Anmäl störande/felaktig annons</a></li><li><a href="https://annonswebb.schibsted.se/sv-se/brands/svd-176/adspecs">Annonsvänligt Sverige</a></li><li data-svd-customer="inRev"><a href="https://kundservice.svd.se/Ovrigt/Personuppgiftspolicy-for-SvD/">Personuppgiftspolicy</a></li><li data-svd-customer="inRev"><a href="https://www.svd.se/cookies">Cookiepolicy</a></li></ul></div></div></div><div class="Footer-sections Footer-sections--minor"><div class="Footer-sectionsContent"><div class="Footer-section Footer-section--minor"><p>Postadress Svenska Dagbladet, 105 17 Stockholm</p><p>Besök Västra Järnvägsgatan 21, Stockholm</p><p>Organisationsnummer 902004-3619</p></div><div class="Footer-section Footer-section--minor"><p data-svd-customer="inRev"><a href="https://kundservice.svd.se/?utm_source=svdse&amp;utm_medium=footer&amp;utm_content=sb&amp;utm_campaign=sb">Prenumerationsärenden och e-post till kundservice</a></p><p>Telefon Kundväxel +46 8 618 02 20</p><p>Telefon Växel +46 8 13 50 00</p></div></div></div></div><div class="Footer-branding"><div class="Footer-brandingInner"><h3 class="Footer-description">Svenska Dagbladet – Sveriges kvalitetssajt för nyheter</h3><a href="https://www.svd.se/" class="Logo Footer-logo"><div class="Logo-image Footer-logoImage"><img src="https://assets.svd.se/assets/assets/images/framework/svd-logo_simple.svg" alt="SvD"/></div></a></div></div></nav></div></div><span class="Notification Notification--bottom-sticker" data-controller="notifications" data-notifications-placement="bottom-sticker"></span><span class="Notification Notification--bottom-sticker-wide" data-controller="notifications" data-notifications-placement="bottom-sticker-wide"></span><span class="Notification Notification--takeover" data-controller="notifications" data-notifications-placement="takeover"></span></footer></div>


    <!-- START LinkPulse -->
    <script type="text/javascript" src="//pp.lp4.io/app/4f/70/4c/4f704cb1f925b37e36000000.js" async></script>
    <!-- END LinkPulse -->
  
  <script type='text/javascript'>
    //****************************************************************************
    // svd.se
    // The command '_trackContentPath' is optional but strongly recommended, '/subsection1/subsection2/subsection3' should
    // be replaced with the section path of the displayed page e.g. '/Naringsliv/Bors'
    //****************************************************************************
  
    var _cInfo = _cInfo || [];
  
    if (window.location.hostname.indexOf('kundservice.svd.se') === -1) {
      SvD.sifoTrack = function() {
        if (document.cookie.match('__codnt') === null) {
          var contentPath = '/' + (SvD.dtmData && SvD.dtmData.subSection1 && SvD.dtmData.subSection1.replace(/:/g, '/'));
  
          window._cInfo.push(
            { cmd: '_trackContentPath', val: contentPath },
            { cmd: '_executeTracking' }
          );
  
          var ca = document.createElement('script');
          ca.type = 'text/javascript';
          ca.async = true;
          ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/cf47f3a36c3544bc8ba2a183d5adc450.js';
          var s = document.getElementsByTagName('script')[0];
          s.parentNode.insertBefore(ca, s);
        }
      };
  
      SvD.sifoTrack();
    }
  </script>

  
  <script async src="https://cdn.brandmetrics.com/survey/script/642c2e3ee5de4a23806eaa6752397a00.js"></script>
  <script async src="https://sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js"></script>
  <script type="text/javascript">
    // Adobe dynamic tag management and Pulse Web 2.0 - SPT´s User Events Tracking
    if (window._satellite) {
      window._satellite.pageBottom();
    }
  </script>
</body>
</html>
