<!doctype html>
<!--
	From Stockholm with love
    _____        ____
   / ___/_   __ / __ \
   \__ \| | / // / / /
  ___/ /| |/ // /_/ /
 /____/ |___//_____/    http://svd.io

Supported by Schibsted Media Platform
-->
<html lang="sv">
<head>
  <meta charset="utf-8">
  <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
    <title>Brutal misshandel – tvingad ned i vattnet | SvD</title>
  <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1">

  <link rel="apple-touch-icon" sizes="57x57" href="https://assets.svd.se/assets/assets/images/favicon/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://assets.svd.se/assets/assets/images/favicon/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://assets.svd.se/assets/assets/images/favicon/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://assets.svd.se/assets/assets/images/favicon/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://assets.svd.se/assets/assets/images/favicon/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://assets.svd.se/assets/assets/images/favicon/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://assets.svd.se/assets/assets/images/favicon/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://assets.svd.se/assets/assets/images/favicon/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://assets.svd.se/assets/assets/images/favicon/apple-touch-icon-180x180.png">
  <link rel="android-touch-icon" href="https://assets.svd.se/assets/assets/images/favicon/apple-touch-icon-144x144.png"}/>
  <link rel="icon" type="image/png" href="https://assets.svd.se/assets/assets/images/favicon/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="https://assets.svd.se/assets/assets/images/favicon/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="https://assets.svd.se/assets/assets/images/favicon/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="https://assets.svd.se/assets/assets/images/favicon/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="https://assets.svd.se/assets/assets/images/favicon/manifest.json">
  <link rel="shortcut icon" href="https://assets.svd.se/assets/assets/images/favicon/favicon.ico">
  <meta name="msapplication-TileColor" content="#f7f7f6">
  <meta name="msapplication-TileImage" content="https://assets.svd.se/assets/assets/images/favicon/mstile-144x144.png">
  <meta name="msapplication-config" content="https://assets.svd.se/assets/assets/images/favicon/browserconfig.xml">
  <meta name="theme-color" content="#f7f7f6">
  <meta name="google-play-app" content="app-id=se.svd.start">
  
  <meta property="fb:pages" content="96178346173">
  <meta property="fb:pages" content="1633181116933852">
  <meta property="fb:pages" content="268701969371">
  <meta property="fb:pages" content="148436488519521">
  <meta property="fb:pages" content="103864253080616">
  <meta property="fb:pages" content="1630168393924185">
  <meta property="fb:pages" content="622141561233938">
  <meta property="fb:pages" content="271622532928032">
  <meta property="fb:pages" content="725655060813996">
  <meta property="fb:pages" content="157560357638384">
  
  <meta property="fb:app_id" content="120052334696503">
  <meta property="article:publisher" content="https://www.facebook.com/svenskadagbladet">
  <meta property="og:site_name" content="SvD.se">
  
  <meta name="twitter:card" content="summary">
  <meta name="twitter:site" content="@SvD">
  
       <meta name="robots" content="noarchive">
    
      <link rel="canonical" href="https://www.svd.se/brutal-misshandel--tvingad-ned-i-vattnet">
      <meta property="lp:url" content="https://www.svd.se/brutal-misshandel--tvingad-ned-i-vattnet">
      <meta property="og:url" content="https://www.svd.se/brutal-misshandel--tvingad-ned-i-vattnet">
      <meta name="twitter:url" content="https://www.svd.se/brutal-misshandel--tvingad-ned-i-vattnet">
      <meta name="apple-itunes-app" content="app-id=423779856, app-argument=https://www.svd.se/brutal-misshandel--tvingad-ned-i-vattnet">
    
      <meta property="og:title" content="Brutal misshandel – tvingad ned i vattnet | SvD">
      <meta name="twitter:title" content="Brutal misshandel – tvingad ned i vattnet | SvD">
    
      <meta name="description" content="Offret trodde att han skulle dö när ungdomsgänget rånade, misshandlade och tvingade honom naken att hoppa i vattnet. Fyra tonårspojkar åtalas nu misstänkta för rån och olaga tvång, skriver mitti.se. Händelsen inträffade i september förra året under Tranebergsbron i Stockholm. De åtalade är alla födda 2001 och offret är i samma ålder. Enligt åtal...">
      <meta property="og:description" content="Offret trodde att han skulle dö när ungdomsgänget rånade, misshandlade och tvingade honom naken att hoppa i vattnet. Fyra tonårspojkar åtalas nu misstänkta för rån och olaga tvång, skriver mitti.se. Händelsen inträffade i september förra året under Tranebergsbron i Stockholm. De åtalade är alla födda 2001 och offret är i samma ålder. Enligt åtal...">
      <meta name="twitter:description" content="Offret trodde att han skulle dö när ungdomsgänget rånade, misshandlade och tvingade honom naken att hoppa i vattnet. Fyra tonårspojkar åtalas nu misstänkta för rån och olaga tvång, skriver mitti.se. Händelsen inträffade i september förra året under Tranebergsbron i Stockholm. De åtalade är alla födda 2001 och offret är i samma ålder. Enligt åtal...">
    
      <meta name="author" content="TT">
    
      <meta property="lp:origin" content="TT">
    
      <link rel="image_src" href="https://images-4.svd.se/v2/images/46dca3cf-bf79-44ec-9d95-3705cc21cad1?q&#x3D;70&amp;upscale&#x3D;true&amp;w&#x3D;1200&amp;s&#x3D;5da501ec7627c9d05cd76467ec487db02e105568">
      <meta property="og:image" content="https://images-4.svd.se/v2/images/46dca3cf-bf79-44ec-9d95-3705cc21cad1?q&#x3D;70&amp;upscale&#x3D;true&amp;w&#x3D;1200&amp;s&#x3D;5da501ec7627c9d05cd76467ec487db02e105568">
      <meta name="twitter:image" content="https://images-4.svd.se/v2/images/46dca3cf-bf79-44ec-9d95-3705cc21cad1?q&#x3D;70&amp;upscale&#x3D;true&amp;w&#x3D;1200&amp;s&#x3D;5da501ec7627c9d05cd76467ec487db02e105568">
    
      <meta property="og:type" content="article">
    
      <meta property="article:section" content="Sverige">
      <meta property="lp:section" content="Sverige">
    
    
      <meta name="publishdate" content="Thu, 1 Nov 2018 17:47:36 +01:00">
  
      <link rel="alternate" type="application/rss+xml" title="Artiklar av TT | SvD" href="https://www.svd.se/feed/articles/author/tt.rss"/>
  
      <link rel="alternate" type="application/rss+xml" title="Sverige | SvD" href="https://www.svd.se/feed/articles/category/sverige.rss"/>
  
  <link rel="preconnect" href="https://ib.adnxs.com" crossorigin>
  <link rel="dns-prefetch" href="https://ib.adnxs.com">
  <link rel="preconnect" href="https://cdn.adnxs.com" crossorigin>
  <link rel="dns-prefetch" href="https://cdn.adnxs.com">
  <link rel="preconnect" href="https://acdn.adnxs.com" crossorigin>
  <link rel="dns-prefetch" href="https://acdn.adnxs.com">
  <link rel="preconnect" href="https://secure.adnxs.com" crossorigin>
  <link rel="dns-prefetch" href="https://secure.adnxs.com">

  <!-- BEGIN ADS TOP -->
  <script type="text/javascript">
    //create empty apntag object if it doesn't exist
    var apntag = apntag || {};
    //create a queue on the apntag object
    apntag.anq = apntag.anq || [];
    //load ast.js - async
    (function() {
      var d = document, scr = d.createElement('script'),
          tar = d.getElementsByTagName("head")[0];
      scr.type = 'text/javascript'; scr.async = true;
      scr.src = 'https://acdn.adnxs.com/ast/ast.js';
      if(!apntag.l){apntag.l=true; tar.insertBefore(scr, tar.firstChild);}
    })();
  </script>
  <!-- END ADS TOP -->

  <!-- BEGIN APPLICATION TOP -->
  <link href="https://assets.svd.se/assets/application-top-29865770a6bef57d1eef.css" rel="stylesheet" type="text/css" />
  <script type="text/javascript">
    window.SvD = window.SvD || {};
    window.SvD.config = {
  "publicPath": "https://assets.svd.se/assets/",
  "mmsSite": "aftonbladet",
  "mmsClientNumber": "1001107",
  "svpPlayerUrl": "https://cdn.svp.schibsted.io/player/2.2.3/player.min.js",
  "localNewsBox": {
    "enabled": true,
    "locations": [
      {
        "id": "storgoteborg",
        "name": "Göteborg",
        "matcher": "glmu_goteborg"
      },
      {
        "id": "malmo-lundregionen",
        "name": "Malmö",
        "matcher": "glmu_malmo"
      },
      {
        "id": "storstockholm",
        "name": "Stockholm",
        "matcher": "glmu_stockholm"
      }
    ],
    "teasersToShow": 5
  },
  "loginHost": "https://login.svd.se",
  "spid": {
    "clientId": "5774e30f1f357a100e8b4567",
    "env": "PRO"
  },
  "kundserviceUrl": "https://kundservice.svd.se",
  "host": "https://www.svd.se",
  "revEnabled": false,
  "followUrl": "https://follow.svd.se/v1/",
  "b2cTeaserUrl": "https://www.svd.se/proxy/kundservice.svd.se%2FServices%2FInfoBox%2FGetJsonContent%3FloggedIn%3Dvansterspalt-svd-se-inloggad%26loggedOut%3Dvansterspalt-svd-se-oinloggad%26mobileTopLoggedOut%3DmobileTopLoggedOut",
  "socstat": {
    "baseUrl": "https://www.svd.se/socstat"
  },
  "buyscreenBaseUrl": "https://www.svd.se/sales-message",
  "environment": "production",
  "ads": {
    "adsEnabled": true,
    "adFreeSections": [
      "junior",
      "naringsliv:borsplus",
      "las-och-skriv"
    ],
    "adBlockerDialogEnabled": false
  },
  "privacySettingsIntroducerEnabled": true,
  "privacyGatewayBaseUrl": "https://user-permissions.api.schibsted.media",
  "tpzEnabled": true,
  "abTestsEnabled": "",
  "commentsEnabled": true,
  "pulse": {
    "providerId": "SVDSE",
    "dtmPulseDisabled": true
  },
  "underline": {
    "apiBaseUrl": "https://www.svd.se/underline",
    "showWidgetInArticles": true,
    "showWidgetOnCulturePage": true,
    "showWidgetOnUnderlinePage": true,
    "showWidgetOnEttan": true
  },
  "notifications": {
    "activeIds": [
      "bottom-sticker-offer"
    ]
  }
};
    window.SvD.fbInitialized = false;
  </script>
    
    <script type="text/javascript">
      SvD.dtmData = {
      "pushStateUri": "brutal-misshandel--tvingad-ned-i-vattnet",
      "pageType": "article",
      "canonicalUrl": "/brutal-misshandel--tvingad-ned-i-vattnet",
      "pageName": "Brutal misshandel – tvingad ned i vattnet",
      "siteSection": "sverige",
      "subSection1": "sverige",
      "pageImage": "https://images.svd.se/v2/images/46dca3cf-bf79-44ec-9d95-3705cc21cad1?q=70&w=1200&s=997086ff9c3aa06231a0bd1329d8e43e247e498d",
      "article": {
        "authors": [
          {
            "id": "tt"
          }
        ],
        "category": {
          "id": "sverige"
        },
        "commercial": false,
        "designType": "default",
        "firstPublishedAt": "2018-11-01T16:47:36.000Z",
        "id": "brutal-misshandel--tvingad-ned-i-vattnet",
        "originId": "qna48o",
        "newsLifetime": 20,
        "newsValue": 40,
        "paywallSetting": "metered",
        "subCategory": {},
        "tags": [
          {
            "id": "stockholm"
          }
        ],
        "title": "Brutal misshandel – tvingad ned i vattnet",
        "updatedAt": "2018-11-01T16:47:53.000Z",
        "wordCount": 109
      },
      "buyScreen": {
        "meterName": "Meter_Offer_Abroad_Klarna"
      }
    }
    </script>
    

  <script src="https://assets.svd.se/assets/vendors~application-top~login-logout-32821d16a224ab9d8844.js"></script>
<script src="https://assets.svd.se/assets/vendors~application-top~embed-94dd302ab736f5b2c9ea.js"></script>
<script src="https://assets.svd.se/assets/application-top-9d427922e0e1d276fce8.js"></script>
  <!-- END APPLICATION TOP -->

    <script src="https://assets.adobedtm.com/9e9774966ce78509168a89f06bd7086824fb96fc/satelliteLib-ccb774fadd32ade9abf8275e3717e862416fd103.js" type="text/javascript"></script>

  
  
</head>
<body id="Page" class="Page ">
  
  <div id="spid" class="" data-svd-b2c="topBanner" style="display:none"></div>
<div
  id="touchpoint-placement-top"
  class="touchpoint-placement"
  data-svd-customer="inRev"></div>



<div id="react-dialog"></div>

<header role="banner" class="CoreNavigation theme-Default noMobileApp" data-controller="coreNavigation">
  <div class="CoreNavigation-top">
    <div class="CoreNavigation-top-inner">
      <a href="https://www.svd.se/"
         class="Logo Logo--news CoreNavigation-logo CoreNavigation-logo--news">
          <div class="Logo-image">
            <img src="https://assets.svd.se/assets/assets/images/framework/svd-logo_extended.svg" alt="Svenska Dagbladet" />
          </div>
      </a>
      <nav class="MainNavigation category-menu">
  <div class="MainNavigation-inner">
    <div class="MainNavigation-menu lp_mainNavigation">
      <ul class="MainNavigation-menuList js-allow-touch-scrolling">
            <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/">
    Nyheter
  </a>
</li>

            <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/naringsliv">
    Näringsliv
  </a>
</li>

            <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/kultur">
    Kultur
  </a>
</li>

            <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/ledare">
    Ledare
  </a>
</li>

            <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/debatt">
    Debatt
  </a>
</li>

            <li class="Navigation-item ">
  <a class="Navigation-link" href="https://kundservice.svd.se/dagens-tidning?utm_source=svdse&utm_medium=menu&utm_content=dt&utm_campaign=dt&intcmp=svdse:menu:dt:dt">
    Tidningen
  </a>
</li>

      </ul>
    </div>
  </div>
</nav>

      <div class="CoreNavigation-menuButton-container">
        <button class="CoreNavigation-menuButton">
          <span class="menu-icon-open">
            <span class="menu-open-label">Meny</span>
            <i class="Icon Icon--menu"></i>
          </span>
          <span class="menu-icon-closed">
            <span class="menu-close-label">Stäng</span>
            <i class="Icon Icon--x-large"></i>
            </span>
        </button>
        <div
  id="touchpoint-placement-usermenu"
  class="touchpoint-placement hide"
  data-svd-customer="inRev"></div>

      </div>
          <div class="Search">
      <div class="Search-desktop">
        <input placeholder="Sök"/>
        <button class="Search-desktop-link">
          <i class="Icon Icon--lens Search-desktop-icon"></i>
        </button>
      </div>
    </div>

    </div>
  </div>
  <div class="CoreNavigation-bottom">
    <div class="CoreNavigation-bottom-inner">
      <nav class="MainNavigation category-menu">
  <div class="MainNavigation-inner">
    <div class="MainNavigation-menu lp_mainNavigation">
      <ul class="MainNavigation-menuList js-allow-touch-scrolling">
            <li class="Navigation-item is-current">
  <a class="Navigation-link" href="https://www.svd.se/sverige">
    Sverige
  </a>
</li>

      </ul>
    </div>
  </div>
</nav>

          <div class="Search">
      <div class="Search-mobile">
        <button class="Search-mobile-link">
          <i class="Icon Icon--lens Search-mobile-icon"></i>
        </button>
        <input placeholder="Sök"/>
        <button class="Search-mobile-clearbutton">
          <i class="Icon Icon--rounded-del-gray"></i>
        </button>
      </div>
    </div>

      <div class="CoreNavigation-login">
        <div class="CoreNavigation-bottom--loggedout">
            <a
              class="CoreNavigation-subscribe-link"
              href="https://kundservice.svd.se/bli-prenumerant/?intcmp=svdse:prenumerera&kwsn=5069"
            >
              <i class="Icon Icon--subscribe2-white"></i>Prenumerera
            </a>
          <a
            class="CoreNavigation-login-link" href="#"
            data-svd-customer="loginLink"
            data-svd-internal-campaign="svdse:head"
          >
            <span class="login-label">Logga in</span>
          </a>
        </div>
        <button class="CoreNavigation-login-user-button">
          <i class="Icon Icon--user-icon-blue"></i>
          <span class="logged-in-as">
            <div class="logged-in-title">Inloggad som</div>
            <div class="logged-in-user-name">Mitt namn</div>
          </span>
        </button>
      </div>

      <nav class="MainMenu category-menu">
  <div class="MainMenu-inner">
    <ul class="MainMenu-menuList">
        <li class="Navigation-item ">
  <a class="Navigation-link is-parent" href="https://www.svd.se/">
    Nyheter
  </a>
    <button class="Navigation-submenu-toggle">
      <i class="Icon Icon--chevron-down"></i>
      <i class="Icon Icon--chevron-up"></i>
    </button>
    <ul class="Navigation-submenu">
        <li class="Navigation-item  Navigation-item-small-screen">
  <a class="Navigation-link" href="https://www.svd.se/">
    Startsidan
  </a>
</li>

        <li class="Navigation-item is-current">
  <a class="Navigation-link" href="https://www.svd.se/sverige">
    Sverige
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/varlden">
    Världen
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/sport">
    Sport
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/idagsidan">
    Idagsidan
  </a>
</li>

    </ul>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link is-parent" href="https://www.svd.se/naringsliv">
    Näringsliv
  </a>
    <button class="Navigation-submenu-toggle">
      <i class="Icon Icon--chevron-down"></i>
      <i class="Icon Icon--chevron-up"></i>
    </button>
    <ul class="Navigation-submenu">
        <li class="Navigation-item  Navigation-item-small-screen">
  <a class="Navigation-link" href="https://www.svd.se/naringsliv">
    Startsidan Näringsliv
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/bors/">
    Börs
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/naringsliv/borsplus">
    Börsplus
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/om/ekonomistudion">
    Ekonomistudion
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/naringsliv/motor">
    Motor
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/naringsliv/sok-foretag/">
    Sök företag
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/naringsliv/debatt">
    Näringsliv debatt
  </a>
</li>

    </ul>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link is-parent" href="https://www.svd.se/kultur">
    Kultur
  </a>
    <button class="Navigation-submenu-toggle">
      <i class="Icon Icon--chevron-down"></i>
      <i class="Icon Icon--chevron-up"></i>
    </button>
    <ul class="Navigation-submenu">
        <li class="Navigation-item  Navigation-item-small-screen">
  <a class="Navigation-link" href="https://www.svd.se/kultur">
    Startsidan Kultur
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/kultur/litteratur">
    Litteratur
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/kultur/under-strecket">
    Under strecket
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/kultur/scen">
    Scen
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/kultur/musik">
    Musik
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/kultur/konst">
    Konst
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/kultur/film">
    Film & tv
  </a>
</li>

    </ul>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link is-parent" href="https://www.svd.se/ledare">
    Ledare
  </a>
    <button class="Navigation-submenu-toggle">
      <i class="Icon Icon--chevron-down"></i>
      <i class="Icon Icon--chevron-up"></i>
    </button>
    <ul class="Navigation-submenu">
        <li class="Navigation-item  Navigation-item-small-screen">
  <a class="Navigation-link" href="https://www.svd.se/ledare">
    Startsidan Ledare
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/om/ledare-kolumnister">
    Kolumner
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/om/ledarintervjun">
    Intervjuer
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/om/ledare-gastinlagg">
    Gästinlägg
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/om/sakerhetsradet">
    Säkerhetsrådet
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/om/larsson-laser">
    Larsson läser
  </a>
</li>

    </ul>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/debatt">
    Debatt
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link is-parent" href="https://kundservice.svd.se/dagens-tidning?utm_source=svdse&utm_medium=menu&utm_content=dt&utm_campaign=dt&intcmp=svdse:menu:dt:dt">
    Tidningen
  </a>
    <button class="Navigation-submenu-toggle">
      <i class="Icon Icon--chevron-down"></i>
      <i class="Icon Icon--chevron-up"></i>
    </button>
    <ul class="Navigation-submenu">
        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://esvd.svd.se/svenskadagbladet">
    eSvD
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://kundservice.svd.se/Vara-produkter/SvD-som-PDF?utm_source=svdse&utm_medium=menu&utm_content=dt&utm_campaign=dt&intcmp=svdse:menu:dt:dt">
    PDF
  </a>
</li>

        <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/arkiv">
    Historiskt sidarkiv
  </a>
</li>

    </ul>
</li>

        <li class="Navigation-item Navigation-item--SiteMap ">
  <span class="Navigation-link">A till Ö</span>
  <div class="Navigation-link-icon">
  <i class="Icon Icon--chevron-right"></i>
  </div>
</li>

    </ul>
  </div>
</nav>

      <nav class="SiteMap">
  <div class="SiteMap-inner">
    <button class="SiteMap-button">
      <i class="Icon Icon--chevron-left"></i>
      <span>A till Ö</span>
    </button>
    <div class="SiteMap-columns">
        <div class="SiteMap-column">
          <ul class="SiteMap-menuList">
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/berglins">
    Berglins
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/bostadsboxen">
    Bostadsannonser
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/bors/">
    Börs
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/naringsliv/borsplus">
    Börsplus
  </a>
</li>

                  <hr>
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/debatt">
    Debatt
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/naringsliv/digitalt">
    Digitalt
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/dodsannonser">
    Dödsannonser
  </a>
</li>

                  <hr>
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/om/ekonomistudion">
    Ekonomistudion
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://esvd.svd.se/svenskadagbladet">
    eSvD
  </a>
</li>

                  <hr>
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/kultur/film">
    Film & tv
  </a>
</li>

                  <hr>
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/om/ledare-gastinlagg">
    Gästinlägg
  </a>
</li>

                  <hr>
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/arkiv">
    Historiskt sidarkiv
  </a>
</li>

          </ul>
        </div>
        <div class="SiteMap-column">
          <ul class="SiteMap-menuList">
                  <hr>
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/idagsidan">
    Idagsidan
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/om/ledarintervjun">
    Intervjuer
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/borsplus/ipoguide">
    IPO-guide
  </a>
</li>

                  <hr>
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/junior">
    Junior
  </a>
</li>

                  <hr>
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/mer/om/klimatkalkylatorn/">
    Klimatkalkylatorn
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/om/ledare-kolumnister">
    Kolumner
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/kultur/konst">
    Konst
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/om/konstliv">
    Konstliv
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/korsord">
    Korsord
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/krogguiden">
    Krogguiden
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/kultur">
    Kultur
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://kundservice.svd.se/">
    Kundservice
  </a>
</li>

                  <hr>
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/om/larsson-laser">
    Larsson läser
  </a>
</li>

          </ul>
        </div>
        <div class="SiteMap-column">
          <ul class="SiteMap-menuList">
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/ledare">
    Ledare
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/kultur/litteratur">
    Litteratur
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/las-och-skriv">
    Läs & skriv
  </a>
</li>

                  <hr>
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/naringsliv/motor">
    Motor
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/kultur/musik">
    Musik
  </a>
</li>

                  <hr>
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/">
    Nyheter
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/naringsliv">
    Näringsliv
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/naringsliv/debatt">
    Näringsliv debatt
  </a>
</li>

                  <hr>
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://kundservice.svd.se/Vara-produkter/SvD-som-PDF?utm_source=svdse&utm_medium=menu&utm_content=dt&utm_campaign=dt&intcmp=svdse:menu:dt:dt">
    PDF
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/perfect-guide">
    Perfect Guide
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://kundservice.svd.se/bli-prenumerant/?intcmp=svdse:prenumerera&kwsn=5069">
    Prenumerera
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://kundservice.svd.se/annonsera/Privat/">
    Privatannonser
  </a>
</li>

                  <hr>
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/quiz">
    Quiz
  </a>
</li>

          </ul>
        </div>
        <div class="SiteMap-column">
          <ul class="SiteMap-menuList">
                  <hr>
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/rabattkod/">
    Rabattkod
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/perfect-guide/resa">
    Resor
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/rantekartan">
    Räntekartan
  </a>
</li>

                  <hr>
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/kultur/scen">
    Scen
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/sport">
    Sport
  </a>
</li>

                  <li class="Navigation-item  Navigation-item-small-screen">
  <a class="Navigation-link" href="https://www.svd.se/">
    Startsidan
  </a>
</li>

                  <li class="Navigation-item  Navigation-item-small-screen">
  <a class="Navigation-link" href="https://www.svd.se/kultur">
    Startsidan Kultur
  </a>
</li>

                  <li class="Navigation-item  Navigation-item-small-screen">
  <a class="Navigation-link" href="https://www.svd.se/ledare">
    Startsidan Ledare
  </a>
</li>

                  <li class="Navigation-item  Navigation-item-small-screen">
  <a class="Navigation-link" href="https://www.svd.se/naringsliv">
    Startsidan Näringsliv
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/sudoku">
    Sudoku
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/accent">
    SvD accent
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/om/svd-affarsbragd-2018">
    SvD Affärsbragd
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/om/bragdguldet">
    SvD:s bragdguld
  </a>
</li>

                  <li class="Navigation-item is-current">
  <a class="Navigation-link" href="https://www.svd.se/sverige">
    Sverige
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/om/sakerhetsradet">
    Säkerhetsrådet
  </a>
</li>

          </ul>
        </div>
        <div class="SiteMap-column">
          <ul class="SiteMap-menuList">
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/naringsliv/sok-foretag/">
    Sök företag
  </a>
</li>

                  <hr>
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://kundservice.svd.se/dagens-tidning?utm_source=svdse&utm_medium=menu&utm_content=dt&utm_campaign=dt&intcmp=svdse:menu:dt:dt">
    Tidningen
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/tipsa-svd">
    Tipsa SvD
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.tv.nu/#xtor=AD-500-[tvnu]-[TV]-[Navigation]-[svd.se]-[]-[SvD]">
    TV-guide
  </a>
</li>

                  <hr>
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/kultur/under-strecket">
    Under strecket
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/under-strecket-100-ar">
    Under strecket 100 år
  </a>
</li>

                  <hr>
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/vin-och-mat">
    Vin & mat
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.klart.se/?svd#xtor=AD-500-[klart]-[Vader]-[Navigation]-[svd.se]-[]-[SvD]">
    Väder
  </a>
</li>

                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/varlden">
    Världen
  </a>
</li>

                  <hr>
                  <li class="Navigation-item ">
  <a class="Navigation-link" href="https://www.svd.se/om/webb-tv">
    Webb-tv
  </a>
</li>

                  <hr>
          </ul>
        </div>
    </div>
  </div>
</nav>

      <div class="UserMenu">
  <div class="UserMenu-top">
    <div class="UserMenu-top--loggedout is-active">
        <a
          class="UserMenu-subscribe-link"
          href="https://kundservice.svd.se/bli-prenumerant/?intcmp=svdse:prenumerera&kwsn=5069"
        >
          <i class="Icon Icon--subscribe2-white"></i>Prenumerera
        </a>
      <a
        class="UserMenu-login-link is-active"
        href="#"
        data-svd-customer="loginLink"
        data-svd-internal-campaign="svdse:head"
      >
        <span class="label">Logga in</span>
      </a>
    </div>
    <div class="UserMenu-top--loggedin">
      <button class="UserMenu-close-button">Stäng</button>
      <div class="UserMenu-user-label">
        <i class="Icon Icon--user-icon-blue"></i>
        <span class="logged-in-as">
          <div class="logged-in-title">Inloggad som</div>
          <div class="logged-in-user-name">Mitt namn</div>
        </span>
      </div>
    </div>
  </div>
  <div class="UserMenu-bottom">
    <ul class="UserMenu-menuList">
      <li class="UserMenu-listItem UserMenu-listItem--you-follow UserMenu-listItem--hide-logged-out">
        <a href="https://www.svd.se/flode">
          Du följer
          <span class="NotificationLabel" data-svd-follow-func="follow"></span>
        </a>
      </li>
      <li class="UserMenu-listItem UserMenu-listItem--saved-articles UserMenu-listItem--hide-logged-out">
        <a href="https://www.svd.se/sparat">
          Sparade artiklar
          <span class="NotificationLabel NotificationLabel--minor" data-svd-follow-func="articles"></span>
        </a>
      </li>
      <li class="UserMenu-listItem">
        <a href="https://kundservice.svd.se/prenumeration-och-installningar">Prenumeration och inställningar</a>
      </li>
      <li class="UserMenu-listItem">
        <a href="https://www.svd.se/minsida/integritet?locale=sv_SE">Mina datainställningar</a>
      </li>
      <li class="UserMenu-listItem">
        <a href="https://kundservice.svd.se/nyhetsbrev">Nyhetsbrev</a>
      </li>
      <li class="UserMenu-listItem">
        <a href="https://kundservice.svd.se/">Kundservice</a>
      </li>
      <li class="UserMenu-listItem UserMenu-listItem--hide-logged-in">
        <a href="https://kundservice.svd.se/foretag/#utm_source=svd_f%C3%B6retag_meny&utm_medium=svd_meny&utm_campaign=svd_meny&utm_content=svd_meny">Företagsprenumeration</a>
      </li>
      <li class="UserMenu-listItem UserMenu-listItem--tpz">
        <a href="#" data-svd-customer="loginLink">Byt konto</a>
      </li>
      <li class="UserMenu-listItem UserMenu-listItem--tpz">
        <a href="https://kundservice.svd.se/teliazone">SvD i Telia Zone</a>
      </li>
      <li class="UserMenu-listItem UserMenu-listItem--hide-logged-out">
        <a href="#" data-svd-customer="logoutLink">Logga ut</a>
      </li>
    </ul>
  </div>
</div>

      <div id="react-notification"></div>
    </div>
  </div>
</header>

<div class="context-container" data-controller='{"nativeAdTeasers": { "urls": {"small": "/api/topics/root/selections/native-article"}}}'>
    <div class="  context-wrapper" id="context-brutal-misshandel--tvingad-ned-i-vattnet"
     data-controller="context"
     data-context-id="brutal-misshandel--tvingad-ned-i-vattnet"
     data-context-pageview="{&quot;data&quot;:{&quot;pushStateUri&quot;:&quot;/brutal-misshandel--tvingad-ned-i-vattnet&quot;,&quot;pageType&quot;:&quot;article&quot;,&quot;canonicalUrl&quot;:&quot;/brutal-misshandel--tvingad-ned-i-vattnet&quot;,&quot;pageName&quot;:&quot;Brutal misshandel – tvingad ned i vattnet&quot;,&quot;siteSection&quot;:&quot;sverige&quot;,&quot;subSection1&quot;:&quot;sverige&quot;,&quot;pageImage&quot;:&quot;https://images.svd.se/v2/images/46dca3cf-bf79-44ec-9d95-3705cc21cad1?q&#x3D;70&amp;w&#x3D;1200&amp;s&#x3D;997086ff9c3aa06231a0bd1329d8e43e247e498d&quot;,&quot;article&quot;:{&quot;authors&quot;:[{&quot;id&quot;:&quot;tt&quot;}],&quot;category&quot;:{&quot;id&quot;:&quot;sverige&quot;},&quot;commercial&quot;:false,&quot;designType&quot;:&quot;default&quot;,&quot;firstPublishedAt&quot;:&quot;2018-11-01T16:47:36.000Z&quot;,&quot;id&quot;:&quot;brutal-misshandel--tvingad-ned-i-vattnet&quot;,&quot;originId&quot;:&quot;qna48o&quot;,&quot;newsLifetime&quot;:20,&quot;newsValue&quot;:40,&quot;paywallSetting&quot;:&quot;metered&quot;,&quot;subCategory&quot;:{},&quot;tags&quot;:[{&quot;id&quot;:&quot;stockholm&quot;}],&quot;title&quot;:&quot;Brutal misshandel – tvingad ned i vattnet&quot;,&quot;updatedAt&quot;:&quot;2018-11-01T16:47:53.000Z&quot;,&quot;wordCount&quot;:109},&quot;buyScreen&quot;:{&quot;meterName&quot;:&quot;Meter_Offer_Abroad_Klarna&quot;}}}"
     data-context-next="{&quot;stickTo&quot;:&quot;bottom&quot;,&quot;stickyCompareElement&quot;:&quot;context&quot;,&quot;showOffset&quot;:&quot;1200+&quot;,&quot;hideOffset&quot;:200,&quot;classes&quot;:{&quot;name&quot;:&quot;Page-section&quot;,&quot;variants&quot;:[],&quot;modifiers&quot;:[],&quot;classes&quot;:[&quot;theme-Default&quot;],&quot;options&quot;:{&quot;modifierName&quot;:&quot;Page-section&quot;,&quot;variantName&quot;:&quot;Page-section&quot;}},&quot;type&quot;:&quot;swipe&quot;,&quot;index&quot;:0,&quot;contextLabel&quot;:&quot;från sektionen Sverige&quot;}"
    >
    <noscript>
  <style>
    #AdSplashOverlayWindow {display: none;}
  </style>
</noscript>
<div id="AdSplashOverlayWindow" class="OverlayWindow is-open">
  <div class="Masthead--splash u-hidden">
    <div class="Masthead-container Container Container--full">
      <a style="cursor: pointer;" class="Masthead-mainSection" id="AdSplashOverlayWindowButton">
        <div class="Masthead-mainSectionInner">
          <div class="Logo Masthead-logo">
            <img src="https://assets.svd.se/assets/assets/images/framework/svd-logo_extended.svg" alt="Svenska Dagbladet" />
          </div>
          <p class="Masthead-waitText">
            <span class="UtilityLink">
              <span class="Masthead-waitTextAnchor"></span>
              <script type="text/javascript">SvD.ads.splashLinkText('Brutal misshandel – tvingad ned i vattnet');</script>
            </span>
          </p>
        </div>
      </a>
    </div>
  </div>
  <div class="splash-ad-wrapper">
      <div id="AdWrapper-id-position-id--0dfc63fc-8e7e-4afb-a90c-6a704d1ac2c7--default-context-article--splash-1" class=" AdWrapper">
    <div id="Ad-id-position-id--0dfc63fc-8e7e-4afb-a90c-6a704d1ac2c7--default-context-article--splash-1" class="Ad  Ad--unused">
      <div
        id="AdWrapperInner-id-position-id--0dfc63fc-8e7e-4afb-a90c-6a704d1ac2c7--default-context-article--splash-1"
        class="Ad-content AdWrapper-inner"
        style="min-height: 605px;"
      >
        <div
          id="AdPosition-container-wrapper-id-position-id--0dfc63fc-8e7e-4afb-a90c-6a704d1ac2c7--default-context-article--splash-1"
          class="AdPosition"
          data-svd-ad-position-id="position-id--0dfc63fc-8e7e-4afb-a90c-6a704d1ac2c7--default-context-article--splash-1"
          data-svd-ad-position-type="splash"
          data-svd-ad-position-options=""
          data-svd-ad-position-handled-height="false"
        >
          <div id="AdPosition-container-id-position-id--0dfc63fc-8e7e-4afb-a90c-6a704d1ac2c7--default-context-article--splash-1" class="AdPosition-container"></div>
        </div>
        <div class="AdClose" data-svd-ad-close-position-id="position-id--0dfc63fc-8e7e-4afb-a90c-6a704d1ac2c7--default-context-article--splash-1">
          <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--0dfc63fc-8e7e-4afb-a90c-6a704d1ac2c7--default-context-article--splash-1">X</div>
        </div>
      </div>
    </div>
  </div>
  <div
    id="position-data-id--0dfc63fc-8e7e-4afb-a90c-6a704d1ac2c7--default-context-article--splash-1"
    class="AdPositionData"
    data-svd-ad-data-for-position-id="position-id--0dfc63fc-8e7e-4afb-a90c-6a704d1ac2c7--default-context-article--splash-1"
    data-svd-ad-data-for-position-type="splash"
    data-svd-ad-data-for-ad-id="Ad-id-position-id--0dfc63fc-8e7e-4afb-a90c-6a704d1ac2c7--default-context-article--splash-1"
    data-svd-ad-wrapper-id="AdWrapper-id-position-id--0dfc63fc-8e7e-4afb-a90c-6a704d1ac2c7--default-context-article--splash-1"
    data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--0dfc63fc-8e7e-4afb-a90c-6a704d1ac2c7--default-context-article--splash-1"
    data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--0dfc63fc-8e7e-4afb-a90c-6a704d1ac2c7--default-context-article--splash-1"
    data-svd-ad-position-container-id="AdPosition-container-id-position-id--0dfc63fc-8e7e-4afb-a90c-6a704d1ac2c7--default-context-article--splash-1"
    data-svd-ad-position-data-managed="false"
    data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:605,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-svd_splash&quot;},&quot;sizes&quot;:[1,1],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:605,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wta-svd_splash&quot;},&quot;sizes&quot;:[1,1],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:325,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wph-svd_splash&quot;},&quot;sizes&quot;:[1,1],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;,&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;asap&quot;,&quot;disposable&quot;:false,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:false,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}}],&quot;fixedAlternatives&quot;:[{&quot;useFixedAlternativeIfFulfilled&quot;:[],&quot;fixedAlternative&quot;:{&quot;active&quot;:false,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdServerResponse&quot;:0,&quot;adServerResponseHasOccured&quot;:false}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[],&quot;unfixateButtonIfFulfilled&quot;:[]}}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[],&quot;tags&quot;:[&quot;stockholm&quot;],&quot;categories&quot;:[&quot;sverige&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;qna48o&quot;,&quot;pageType&quot;:&quot;context-article&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--0dfc63fc-8e7e-4afb-a90c-6a704d1ac2c7--default-context-article--splash-1&quot;,&quot;default-context-article&quot;,&quot;splash&quot;,&quot;splash-1&quot;,&quot;default-context-article--splash-1&quot;],&quot;authors&quot;:[&quot;tt&quot;],&quot;paywall&quot;:&quot;yes&quot;}}"
  ></div>
  <script type="text/javascript">
    SvD.ads.preDefineAd(
      [{"deviceTypeAlternatives":["desktop"],"preLoad":true,"invCode":"se-svd-wde-svd_splash","sizes":[1,1],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["tablet"],"preLoad":true,"invCode":"se-svd-wta-svd_splash","sizes":[1,1],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["mobile"],"preLoad":true,"invCode":"se-svd-wph-svd_splash","sizes":[1,1],"allowedFormats":["banner"]}],
      'AdPosition-container-id-position-id--0dfc63fc-8e7e-4afb-a90c-6a704d1ac2c7--default-context-article--splash-1',
      {"stories":[],"tags":["stockholm"],"categories":["sverige"],"subCategories":[],"articleIdentifier":"qna48o","pageType":"context-article","positionDetails":["position-data-id--0dfc63fc-8e7e-4afb-a90c-6a704d1ac2c7--default-context-article--splash-1","default-context-article","splash","splash-1","default-context-article--splash-1"],"authors":["tt"],"paywall":"yes"}, 'qna48o'
    );
  </script>
    <script type="text/javascript">
      SvD.ads.loadAdsIfPossibleBeforeDocReady();
      if (SvD.deviceType === "tablet") {
        SvD.ads.scaleAds();
      }
    </script>


  </div>
</div>
<script type="text/javascript">
  if (SvD === undefined) {
    document.getElementById('AdSplashOverlayWindow').className = 'OverlayWindow';
  }
  if (SvD.ads.disableSplash() || !SvD.config.ads.adsEnabled) {
    SvD.ads.hideSplashWrapper();
  }
</script>

<div itemtype="http://schema.org/Article" class="Page-section theme-Default">
  <nav class="ArticleLayout-contextNavigation ArticleLayout-contextNavigation--hiddenByDefault js-sticky">
    <div class="Container Container--section">
      <div class="ContentLayout ContentLayout--article ContentLayout--withoutColumnSpace">
        <div class="ContentLayout-mainColumn">
          <div class="ArticleContextNavigation">
            <a class="BlockLink" href="#context-brutal-misshandel--tvingad-ned-i-vattnet" data-behavior="anchor-scroll" lpNoLog="1">
              <span class="ArticleContextNavigation-button"><i class= "FontIcon  FontIcon--arrow-down  FontIcon--large"></i></span>
              <div class="ArticleContextNavigation-content">
                  <picture
              class="ArticleContextNavigation-thumbnail"
            >
              <source
                srcset="https://images-0.svd.se/v2/images/46dca3cf-bf79-44ec-9d95-3705cc21cad1?fit=crop&h=100&q=70&tight=true&upscale=true&w=100&s=14dc8f38061892f27613f719d4178f634d0b0342 2x"
                
                
              >
            <img
              src=https://images-2.svd.se/v2/images/46dca3cf-bf79-44ec-9d95-3705cc21cad1?fit=crop&h=50&q=70&tight=true&upscale=true&w=50&s=39d98709dcd63eac86404a91e14d7b815fff2916
              
            >
            </picture>
          
                <p class="ArticleContextNavigation-meta">
                  <span class="ArticleContextNavigation-metaIntro">Artikel </span>
                  <span class="ArticleContextNavigation-metaCount js-nextItemCounter"></span>
                </p>
                <p class="ArticleContextNavigation-title">
                  Brutal misshandel – tvingad ned i vattnet
                </p>
              </div>
            </a>
          </div>
        </div>
      </div>
      <span class="ArticleLayout-contextNavigationProgressBar">
        <span class="ProgressBar" style="width: %;">%</span>
      </span>
    </div>
  </nav>
    <div class="Container Container--ad AdOuterMostContainer u-noPrint">
        <div id="AdWrapper-id-position-id--94032679-798a-45f6-bf29-66b7cbbc284b--default-context-article--top-1" class=" AdWrapper">
    <div id="Ad-id-position-id--94032679-798a-45f6-bf29-66b7cbbc284b--default-context-article--top-1" class="Ad Ad--panorama  Ad--unused">
        <div class="Ad-text">Annons</div>
      <div
        id="AdWrapperInner-id-position-id--94032679-798a-45f6-bf29-66b7cbbc284b--default-context-article--top-1"
        class="Ad-content AdWrapper-inner"
        style="min-height: 245px;"
      >
        <div
          id="AdPosition-container-wrapper-id-position-id--94032679-798a-45f6-bf29-66b7cbbc284b--default-context-article--top-1"
          class="AdPosition"
          data-svd-ad-position-id="position-id--94032679-798a-45f6-bf29-66b7cbbc284b--default-context-article--top-1"
          data-svd-ad-position-type="top"
          data-svd-ad-position-options=""
          data-svd-ad-position-handled-height="false"
        >
          <div id="AdPosition-container-id-position-id--94032679-798a-45f6-bf29-66b7cbbc284b--default-context-article--top-1" class="AdPosition-container"></div>
        </div>
        <div class="AdClose" data-svd-ad-close-position-id="position-id--94032679-798a-45f6-bf29-66b7cbbc284b--default-context-article--top-1">
          <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--94032679-798a-45f6-bf29-66b7cbbc284b--default-context-article--top-1">X</div>
        </div>
      </div>
    </div>
  </div>
  <div
    id="position-data-id--94032679-798a-45f6-bf29-66b7cbbc284b--default-context-article--top-1"
    class="AdPositionData"
    data-svd-ad-data-for-position-id="position-id--94032679-798a-45f6-bf29-66b7cbbc284b--default-context-article--top-1"
    data-svd-ad-data-for-position-type="top"
    data-svd-ad-data-for-ad-id="Ad-id-position-id--94032679-798a-45f6-bf29-66b7cbbc284b--default-context-article--top-1"
    data-svd-ad-wrapper-id="AdWrapper-id-position-id--94032679-798a-45f6-bf29-66b7cbbc284b--default-context-article--top-1"
    data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--94032679-798a-45f6-bf29-66b7cbbc284b--default-context-article--top-1"
    data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--94032679-798a-45f6-bf29-66b7cbbc284b--default-context-article--top-1"
    data-svd-ad-position-container-id="AdPosition-container-id-position-id--94032679-798a-45f6-bf29-66b7cbbc284b--default-context-article--top-1"
    data-svd-ad-position-data-managed="false"
    data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:245,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-svd_panorama1&quot;},&quot;sizes&quot;:[[980,240],[980,551],[1250,360]],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:245,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wta-svd_panorama1&quot;},&quot;sizes&quot;:[980,240],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:325,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wph-svd_interstitial1&quot;},&quot;sizes&quot;:[[320,320],[320,250]],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:122},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-122}],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}},{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:200}],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}}],&quot;fixedAlternatives&quot;:[{&quot;useFixedAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:650,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:false},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:false,&quot;soldInScreenAdResponse&quot;:true}],&quot;fixedAlternative&quot;:{&quot;active&quot;:true,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdServerResponse&quot;:10,&quot;adServerResponseHasOccured&quot;:false}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200}],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;unfixateButtonIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]}}},{&quot;useFixedAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:600,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:false},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:false,&quot;soldInScreenAdResponse&quot;:true}],&quot;fixedAlternative&quot;:{&quot;active&quot;:true,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdServerResponse&quot;:10,&quot;adServerResponseHasOccured&quot;:false}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200}],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;unfixateButtonIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]}}},{&quot;useFixedAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:false,&quot;soldInScreenAdResponse&quot;:null}],&quot;fixedAlternative&quot;:{&quot;active&quot;:true,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdServerResponse&quot;:0,&quot;adServerResponseHasOccured&quot;:false}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200}],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:true,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;unfixateButtonIfFulfilled&quot;:[]}}},{&quot;useFixedAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:600,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:false,&quot;soldInScreenAdResponse&quot;:null}],&quot;fixedAlternative&quot;:{&quot;active&quot;:true,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdServerResponse&quot;:0,&quot;adServerResponseHasOccured&quot;:false}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200}],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:true,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;unfixateButtonIfFulfilled&quot;:[]}}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[],&quot;tags&quot;:[&quot;stockholm&quot;],&quot;categories&quot;:[&quot;sverige&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;qna48o&quot;,&quot;pageType&quot;:&quot;context-article&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--94032679-798a-45f6-bf29-66b7cbbc284b--default-context-article--top-1&quot;,&quot;default-context-article&quot;,&quot;top&quot;,&quot;top-1&quot;,&quot;default-context-article--top-1&quot;],&quot;authors&quot;:[&quot;tt&quot;],&quot;paywall&quot;:&quot;yes&quot;}}"
  ></div>
  <script type="text/javascript">
    SvD.ads.preDefineAd(
      [{"deviceTypeAlternatives":["desktop"],"preLoad":true,"invCode":"se-svd-wde-svd_panorama1","sizes":[[980,240],[980,551],[1250,360]],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["tablet"],"preLoad":true,"invCode":"se-svd-wta-svd_panorama1","sizes":[980,240],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["mobile"],"preLoad":true,"invCode":"se-svd-wph-svd_interstitial1","sizes":[[320,320],[320,250]],"allowedFormats":["banner"]}],
      'AdPosition-container-id-position-id--94032679-798a-45f6-bf29-66b7cbbc284b--default-context-article--top-1',
      {"stories":[],"tags":["stockholm"],"categories":["sverige"],"subCategories":[],"articleIdentifier":"qna48o","pageType":"context-article","positionDetails":["position-data-id--94032679-798a-45f6-bf29-66b7cbbc284b--default-context-article--top-1","default-context-article","top","top-1","default-context-article--top-1"],"authors":["tt"],"paywall":"yes"}, 'qna48o'
    );
  </script>


    </div>
    <article id="brutal-misshandel--tvingad-ned-i-vattnet" class="ArticleLayout ArticleLayout--blocked theme-Default" data-svd-id="brutal-misshandel--tvingad-ned-i-vattnet"  data-controller="articleSlideshow"   itemscope itemtype="https://schema.org/Article">
      <div class="Container Container--section">
          <header class="ArticleLayout-head">
  <div class="ContentLayout ContentLayout--article ContentLayout--noExtraColumn ContentLayout--noMetaColumn ContentLayout--withoutColumnSpace">
    <div class="ContentLayout-mainColumn">

      <div class="ArticleLayout-category">
        <div class="SectionHeading SectionHeading--inArticle">
          
        </div>
      </div>
      <div class="ArticleHead">
        <h1 class="ArticleHead-heading" itemprop="headline">
          Brutal misshandel – tvingad ned i vattnet
        </h1>
        
      </div>

    </div>
  </div>
</header>


        <div class="ContentLayout ContentLayout--article">
          <div class="ContentLayout-mainColumn">
              <div class="ArticleLayout-category ArticleLayout-meta">
                <div class="Meta">
                    <div class="Meta-part Meta-part--author">
    Av
      TT
  </div>

<div class="Meta-part Meta-part--published">
  <span class="FontIcon FontIcon--clock"></span>
  <time data-datetime="2018-11-01T16:47:36.000Z">2018-11-01 17.47</time>
  <meta itemprop="datePublished" content="2018-11-01T16:47:36.000Z">
</div>

  <div class="Meta-part Meta-part--readLater" data-svd-customer="inRev">
    <a href="#"
      data-svd-follow-type="article"
      data-svd-follow-id="qna48o"
      data-svd-follow-key="brutal-misshandel--tvingad-ned-i-vattnet"
    >
      <span data-svd-subscribe-status="false">
        <i class="Icon Icon--small Icon--bookmark"></i>
        <span>Spara artikel</span>
      </span>
      <span class="u-hidden" data-svd-subscribe-status="true">
        <i class="Icon Icon--small Icon--bookmark is-active"></i>
        <span>Sparad artikel</span>
      </span>
    </a>
  </div>


                </div>
              </div>
            <div class="Body" itemprop="articleBody">
              <figure class="Figure Body-figure">
  
    <a href="https://images-5.svd.se/v2/images/46dca3cf-bf79-44ec-9d95-3705cc21cad1?fit=crop&h=417&q=70&upscale=true&w=625&s=c5cf13c5af08e89bac4d4492633f3a2fb083aabb" class="js-slideshow-item Figure-expand">
  <div class="Figure-image">
    <picture
    class="Figure-image"
  >
    <source
      srcset="https://images-5.svd.se/v2/images/46dca3cf-bf79-44ec-9d95-3705cc21cad1?fit=crop&h=417&q=70&upscale=true&w=625&s=c5cf13c5af08e89bac4d4492633f3a2fb083aabb 625w, https://images-4.svd.se/v2/images/46dca3cf-bf79-44ec-9d95-3705cc21cad1?fit=crop&h=267&q=70&upscale=true&w=400&s=cc7e30623cbea56206ec18ad79acb5d895bdf5df 400w"
       sizes="625px"
       media="(min-width: 625px)"
    >
    <source
      srcset="https://images-5.svd.se/v2/images/46dca3cf-bf79-44ec-9d95-3705cc21cad1?fit=crop&h=417&q=70&upscale=true&w=625&s=c5cf13c5af08e89bac4d4492633f3a2fb083aabb 625w, https://images-4.svd.se/v2/images/46dca3cf-bf79-44ec-9d95-3705cc21cad1?fit=crop&h=267&q=70&upscale=true&w=400&s=cc7e30623cbea56206ec18ad79acb5d895bdf5df 400w"
       sizes="90vw"
      
    >
  <img
    src=https://images-5.svd.se/v2/images/46dca3cf-bf79-44ec-9d95-3705cc21cad1?fit=crop&h=417&q=70&upscale=true&w=625&s=c5cf13c5af08e89bac4d4492633f3a2fb083aabb
     alt="En tonårspojke blev brutalt misshandlad under Tranebergsbron. Arkivbild." data-image-index="0"
  >
  </picture>

  </div>
    <i class="FontIcon FontIcon--expand Figure-expandIcon"></i>
    </a>
  
    <figcaption class="Figure-caption">
      En tonårspojke blev brutalt misshandlad under Tranebergsbron. Arkivbild. Foto: Bertil Ericson / TT
    </figcaption>
  
</figure>
<div class="u-fadeOut"><p>Offret trodde att han skulle dö när ungdomsgänget rånade, misshandlade och tvingade honom naken att hoppa i vattnet. Fyra tonårspojkar åtalas nu misstänkta för rån och olaga tvång, skriver mitti.se.</p>
</div><div class="paywall-loader"><div
  class=""
  data-controller="loader"
  data-loader-url="https://www.svd.se/sales-message/buy-screens?type=Meter_Offer_Abroad_Klarna&iframeid=d0b2bde4-2189-48d6-a6a6-7ab9b48e9ebd"
  data-loader-strategy="dom-ready"
  
  
  
></div>
</div>


            </div>
          </div>

          <div class="ContentLayout-metaColumn">
              <aside class="ArticleLayout-tags">
                <div class="ArticleTags">
                  <h3 class="ArticleTags-heading">Relaterade ämnen</h3>
                  <ul class="ArticleTags-list">
                      <li class="ArticleTags-tag">
                        <a href="/om/stockholm" class="ArticleTags-tag-link">Stockholm <span class="ArticleTags-tag-unread"></span></a>
                        <a
                          href="/om/stockholm"
                          class="ArticleTags-tag-follow UtilityLink"
                          data-svd-customer="inRev"
                          data-svd-follow-type="topic"
                          data-svd-follow-id="6d43c15705e1693cd585c8a655fd88c69cc835e1"
                          data-svd-follow-key="stockholm"
                        >
                            <span data-svd-subscribe-status="false">
                              Följ
                              <i class="Icon Icon--small Icon--follow"></i>
                            </span>
                            <span class="u-hidden" data-svd-subscribe-status="true">
                              Följer
                              <i class="Icon Icon--small Icon--follow is-active"></i>
                            </span>
                        </a>
                      </li>
                  </ul>
                </div>
              </aside>
                <aside class="ArticleLayout-topNews">
                  <div
  class=""
  data-controller="loader"
  data-loader-url="/api/top-news/sverige"
  data-loader-strategy=""
  
  
  
></div>

                </aside>
          </div>

        </div>

      </div>
      <div class="OverlayWindow js-article-slideshow-overlay ">
  <button class="OverlayWindow-close js-article-slideshow-overlay-close">Stäng</button>
  <div class="Slideshow Slideshow--inOverlayWindow has-minimalUI js-article-slideshow ">
  <div class="Slideshow-item js-slideshow-slide " data-slide-index="0">
    <div class="Slideshow-container">
        <div class="Slideshow-header">
          
        </div>
        <figure class="Slideshow-figure js-slideshow-figure">
          <div class="Slideshow-imageWrapper">
            <picture
      class="Slideshow-image js-overlay-slideshow-close"
    >
      <source
        srcset="https://images-9.svd.se/v2/images/46dca3cf-bf79-44ec-9d95-3705cc21cad1?fit=crop&h=833&q=70&upscale=true&w=1250&s=bf3e959fbda0fc8bae76d0ff9491431522155544 1250w, https://images-6.svd.se/v2/images/46dca3cf-bf79-44ec-9d95-3705cc21cad1?fit=crop&h=400&q=70&upscale=true&w=600&s=d0a9e1c04fb64999ca5f926fcebc54365ed2d564 600w, https://images-4.svd.se/v2/images/46dca3cf-bf79-44ec-9d95-3705cc21cad1?fit=crop&h=267&q=70&upscale=true&w=400&s=cc7e30623cbea56206ec18ad79acb5d895bdf5df 400w"
         sizes="(min-width: 1250px) 1045px, (min-width: 600px) 600px, 100vw"
        
      >
    <img
      src=https://images-7.svd.se/v2/images/46dca3cf-bf79-44ec-9d95-3705cc21cad1?h=560&q=70&upscale=true&w=995&s=1ac1f9c7729008612caa8498cf1959dd6d2e4fac
       data-image-index="0"
    >
    </picture>
  
          </div>
          <figcaption class="Slideshow-caption">
              <p class="Slideshow-imageText">En tonårspojke blev brutalt misshandlad under Tranebergsbron. Arkivbild.</p>
              <span class="Slideshow-imageByline">Foto: Bertil Ericson / TT</span>
              <span class="Slideshow-slideNumber">Bild 1 av 1</span>
          </figcaption>
          <i class="FontIcon FontIcon--large FontIcon--circled-arrow-up Slideshow-caption-icon"></i>
        </figure>
        
    </div>
  </div>
  <div class="js-overlay-slideshow-trigger">
 <div class="Slideshow-navigatePrevNext js-overlay-trigger">
   <button class="Slideshow-navigate Slideshow-navigate--prev FontIcon FontIcon--arrow-left js-slideshow-prev"></button>
   <button class="Slideshow-navigate Slideshow-navigate--next FontIcon FontIcon--arrow-right js-slideshow-next"></button>
 </div>
  </div>
  </div>
</div>


    </article>
</div>
  <div class="Ad-popup u-clearfix">
      <div id="AdWrapper-id-position-id--0280882d-0aa5-42a3-b7d4-a8c638514c54--default-context-article--popup-1" class=" AdWrapper">
    <div id="Ad-id-position-id--0280882d-0aa5-42a3-b7d4-a8c638514c54--default-context-article--popup-1" class="Ad  Ad--unused">
        <div class="Ad-text">Annons</div>
      <div
        id="AdWrapperInner-id-position-id--0280882d-0aa5-42a3-b7d4-a8c638514c54--default-context-article--popup-1"
        class="Ad-content AdWrapper-inner"
        style="min-height: 0px;"
      >
        <div
          id="AdPosition-container-wrapper-id-position-id--0280882d-0aa5-42a3-b7d4-a8c638514c54--default-context-article--popup-1"
          class="AdPosition"
          data-svd-ad-position-id="position-id--0280882d-0aa5-42a3-b7d4-a8c638514c54--default-context-article--popup-1"
          data-svd-ad-position-type="popup"
          data-svd-ad-position-options=""
          data-svd-ad-position-handled-height="false"
        >
          <div id="AdPosition-container-id-position-id--0280882d-0aa5-42a3-b7d4-a8c638514c54--default-context-article--popup-1" class="AdPosition-container"></div>
        </div>
        <div class="AdClose" data-svd-ad-close-position-id="position-id--0280882d-0aa5-42a3-b7d4-a8c638514c54--default-context-article--popup-1">
          <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--0280882d-0aa5-42a3-b7d4-a8c638514c54--default-context-article--popup-1">X</div>
        </div>
      </div>
    </div>
  </div>
  <div
    id="position-data-id--0280882d-0aa5-42a3-b7d4-a8c638514c54--default-context-article--popup-1"
    class="AdPositionData"
    data-svd-ad-data-for-position-id="position-id--0280882d-0aa5-42a3-b7d4-a8c638514c54--default-context-article--popup-1"
    data-svd-ad-data-for-position-type="popup"
    data-svd-ad-data-for-ad-id="Ad-id-position-id--0280882d-0aa5-42a3-b7d4-a8c638514c54--default-context-article--popup-1"
    data-svd-ad-wrapper-id="AdWrapper-id-position-id--0280882d-0aa5-42a3-b7d4-a8c638514c54--default-context-article--popup-1"
    data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--0280882d-0aa5-42a3-b7d4-a8c638514c54--default-context-article--popup-1"
    data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--0280882d-0aa5-42a3-b7d4-a8c638514c54--default-context-article--popup-1"
    data-svd-ad-position-container-id="AdPosition-container-id-position-id--0280882d-0aa5-42a3-b7d4-a8c638514c54--default-context-article--popup-1"
    data-svd-ad-position-data-managed="false"
    data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:0,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-svd_popup&quot;},&quot;sizes&quot;:[1,1],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:0,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wta-svd_popup&quot;},&quot;sizes&quot;:[1,1],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:0,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wph-svd_popup&quot;},&quot;sizes&quot;:[1,1],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;,&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;after-news-content&quot;,&quot;disposable&quot;:false,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:false,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}}],&quot;fixedAlternatives&quot;:[{&quot;useFixedAlternativeIfFulfilled&quot;:[],&quot;fixedAlternative&quot;:{&quot;active&quot;:false,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdServerResponse&quot;:0,&quot;adServerResponseHasOccured&quot;:false}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[],&quot;unfixateButtonIfFulfilled&quot;:[]}}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[],&quot;tags&quot;:[&quot;stockholm&quot;],&quot;categories&quot;:[&quot;sverige&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;qna48o&quot;,&quot;pageType&quot;:&quot;context-article&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--0280882d-0aa5-42a3-b7d4-a8c638514c54--default-context-article--popup-1&quot;,&quot;default-context-article&quot;,&quot;popup&quot;,&quot;popup-1&quot;,&quot;default-context-article--popup-1&quot;],&quot;authors&quot;:[&quot;tt&quot;],&quot;paywall&quot;:&quot;yes&quot;}}"
  ></div>
  <script type="text/javascript">
    SvD.ads.preDefineAd(
      [{"deviceTypeAlternatives":["desktop"],"preLoad":true,"invCode":"se-svd-wde-svd_popup","sizes":[1,1],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["tablet"],"preLoad":true,"invCode":"se-svd-wta-svd_popup","sizes":[1,1],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["mobile"],"preLoad":true,"invCode":"se-svd-wph-svd_popup","sizes":[1,1],"allowedFormats":["banner"]}],
      'AdPosition-container-id-position-id--0280882d-0aa5-42a3-b7d4-a8c638514c54--default-context-article--popup-1',
      {"stories":[],"tags":["stockholm"],"categories":["sverige"],"subCategories":[],"articleIdentifier":"qna48o","pageType":"context-article","positionDetails":["position-data-id--0280882d-0aa5-42a3-b7d4-a8c638514c54--default-context-article--popup-1","default-context-article","popup","popup-1","default-context-article--popup-1"],"authors":["tt"],"paywall":"yes"}, 'qna48o'
    );
  </script>


  </div>

</div>

    <div
  class=""
  data-controller="loader"
  data-loader-url="/api/topics/sverige/selections/nyheter?variant=context"
  data-loader-strategy="dom-ready"
  
  
  
></div>

    <div id="toppnyheter-0" class="Page-section theme-Default u-noPrint ">
    <div class="Container Container--section AdOuterMostContainer">
      <div class="ContentLayout ContentLayout--withoutColumnSpace ContentLayout--noExtraColumn ContentLayout--bordered">
        <div class="ContentLayout-mainColumn ContentLayout-mainColumn--spacingBottom">
          <div class="ContentLayout-mainColumnAd">
              <div id="AdWrapper-id-position-id--dfe142bf-8bbe-429b-b738-b50cfc260d4b--default-trail--in-between-top-1" class=" AdWrapper">
    <div id="Ad-id-position-id--dfe142bf-8bbe-429b-b738-b50cfc260d4b--default-trail--in-between-top-1" class="Ad Ad--panorama Ad--panorama Ad--unused">
        <div class="Ad-text">Annons</div>
      <div
        id="AdWrapperInner-id-position-id--dfe142bf-8bbe-429b-b738-b50cfc260d4b--default-trail--in-between-top-1"
        class="Ad-content AdWrapper-inner"
        style="min-height: 245px;"
      >
        <div
          id="AdPosition-container-wrapper-id-position-id--dfe142bf-8bbe-429b-b738-b50cfc260d4b--default-trail--in-between-top-1"
          class="AdPosition"
          data-svd-ad-position-id="position-id--dfe142bf-8bbe-429b-b738-b50cfc260d4b--default-trail--in-between-top-1"
          data-svd-ad-position-type="in-between-top"
          data-svd-ad-position-options=""
          data-svd-ad-position-handled-height="false"
        >
          <div id="AdPosition-container-id-position-id--dfe142bf-8bbe-429b-b738-b50cfc260d4b--default-trail--in-between-top-1" class="AdPosition-container"></div>
        </div>
        <div class="AdClose" data-svd-ad-close-position-id="position-id--dfe142bf-8bbe-429b-b738-b50cfc260d4b--default-trail--in-between-top-1">
          <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--dfe142bf-8bbe-429b-b738-b50cfc260d4b--default-trail--in-between-top-1">X</div>
        </div>
      </div>
    </div>
  </div>
  <div
    id="position-data-id--dfe142bf-8bbe-429b-b738-b50cfc260d4b--default-trail--in-between-top-1"
    class="AdPositionData"
    data-svd-ad-data-for-position-id="position-id--dfe142bf-8bbe-429b-b738-b50cfc260d4b--default-trail--in-between-top-1"
    data-svd-ad-data-for-position-type="in-between-top"
    data-svd-ad-data-for-ad-id="Ad-id-position-id--dfe142bf-8bbe-429b-b738-b50cfc260d4b--default-trail--in-between-top-1"
    data-svd-ad-wrapper-id="AdWrapper-id-position-id--dfe142bf-8bbe-429b-b738-b50cfc260d4b--default-trail--in-between-top-1"
    data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--dfe142bf-8bbe-429b-b738-b50cfc260d4b--default-trail--in-between-top-1"
    data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--dfe142bf-8bbe-429b-b738-b50cfc260d4b--default-trail--in-between-top-1"
    data-svd-ad-position-container-id="AdPosition-container-id-position-id--dfe142bf-8bbe-429b-b738-b50cfc260d4b--default-trail--in-between-top-1"
    data-svd-ad-position-data-managed="false"
    data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:245,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-svd_panorama2&quot;},&quot;sizes&quot;:[[980,240],[1250,360]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:245,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wta-svd_panorama2&quot;},&quot;sizes&quot;:[980,240],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:165,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wph-svd_interstitial2&quot;},&quot;sizes&quot;:[[320,320],[320,250]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:122},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-122}],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}},{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:100}],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}}],&quot;fixedAlternatives&quot;:[{&quot;useFixedAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:650,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:false},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:false,&quot;soldInScreenAdResponse&quot;:true}],&quot;fixedAlternative&quot;:{&quot;active&quot;:true,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdServerResponse&quot;:10,&quot;adServerResponseHasOccured&quot;:false}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200}],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;unfixateButtonIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]}}},{&quot;useFixedAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:600,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:false},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:false,&quot;soldInScreenAdResponse&quot;:true}],&quot;fixedAlternative&quot;:{&quot;active&quot;:true,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdServerResponse&quot;:10,&quot;adServerResponseHasOccured&quot;:false}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200}],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;unfixateButtonIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]}}},{&quot;useFixedAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:false,&quot;soldInScreenAdResponse&quot;:null}],&quot;fixedAlternative&quot;:{&quot;active&quot;:true,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdServerResponse&quot;:0,&quot;adServerResponseHasOccured&quot;:false}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200}],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:true,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;unfixateButtonIfFulfilled&quot;:[]}}},{&quot;useFixedAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:600,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:false,&quot;soldInScreenAdResponse&quot;:null}],&quot;fixedAlternative&quot;:{&quot;active&quot;:true,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdServerResponse&quot;:0,&quot;adServerResponseHasOccured&quot;:false}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200}],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:true,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;unfixateButtonIfFulfilled&quot;:[]}}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[],&quot;tags&quot;:[],&quot;categories&quot;:[&quot;sverige&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;&quot;,&quot;pageType&quot;:&quot;trail&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--dfe142bf-8bbe-429b-b738-b50cfc260d4b--default-trail--in-between-top-1&quot;,&quot;default-trail&quot;,&quot;in-between-top&quot;,&quot;in-between-top-1&quot;,&quot;default-trail--in-between-top-1&quot;],&quot;authors&quot;:[],&quot;paywall&quot;:&quot;no&quot;}}"
  ></div>
  <script type="text/javascript">
    SvD.ads.preDefineAd(
      [{"deviceTypeAlternatives":["desktop"],"preLoad":false,"invCode":"se-svd-wde-svd_panorama2","sizes":[[980,240],[1250,360]],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["tablet"],"preLoad":false,"invCode":"se-svd-wta-svd_panorama2","sizes":[980,240],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["mobile"],"preLoad":false,"invCode":"se-svd-wph-svd_interstitial2","sizes":[[320,320],[320,250]],"allowedFormats":["banner"]}],
      'AdPosition-container-id-position-id--dfe142bf-8bbe-429b-b738-b50cfc260d4b--default-trail--in-between-top-1',
      {"stories":[],"tags":[],"categories":["sverige"],"subCategories":[],"articleIdentifier":"","pageType":"trail","positionDetails":["position-data-id--dfe142bf-8bbe-429b-b738-b50cfc260d4b--default-trail--in-between-top-1","default-trail","in-between-top","in-between-top-1","default-trail--in-between-top-1"],"authors":[],"paywall":"no"}, ''
    );
  </script>


          </div>
        </div>
      </div>
    </div>

  <div class="StartLayout">
    <div class="Container Container--section">
      <div class="StartLayout-section StartLayout-section--noMargin ContentLayout ContentLayout--bordered">
        <div class="ContentLayout-mainColumn">
          <h2 class="SectionHeading">
            <a class="UtilityLink UtilityLink--serif" href="/">Mer från Startsidan</a>
          </h2>
          <div
  class=""
  data-controller="loader"
  data-loader-url="/api/selections/nyheter?variant=nyheter&page=0&packs=true"
  data-loader-strategy="dom-ready"
  
  
  
></div>

        </div>

        <div class="ContentLayout-metaColumn">
          <div class="u-l-leaderNormal u-l-trailerHalf">
            <div class="Grid-break Grid-break--vertical Grid-m-break--none">
              <div
  class=""
  data-controller="loader"
  data-loader-url="/api/topics/root/selections/senaste?variant=list&withNative=false&length=5"
  data-loader-strategy="dom-ready"
  
  
  
></div>

            </div>
          </div>

          <div class="ContentLayout-metaColumnAd">
              <div id="AdWrapper-id-position-id--6e14d42e-e0e0-4c7a-9985-d6d7bb3ff784--default-trail--insider-1" class=" AdWrapper">
    <div id="Ad-id-position-id--6e14d42e-e0e0-4c7a-9985-d6d7bb3ff784--default-trail--insider-1" class="Ad Ad--insider  Ad--unused">
        <div class="Ad-text">Annons</div>
      <div
        id="AdWrapperInner-id-position-id--6e14d42e-e0e0-4c7a-9985-d6d7bb3ff784--default-trail--insider-1"
        class="Ad-content AdWrapper-inner"
        style="min-height: 485px;"
      >
        <div
          id="AdPosition-container-wrapper-id-position-id--6e14d42e-e0e0-4c7a-9985-d6d7bb3ff784--default-trail--insider-1"
          class="AdPosition"
          data-svd-ad-position-id="position-id--6e14d42e-e0e0-4c7a-9985-d6d7bb3ff784--default-trail--insider-1"
          data-svd-ad-position-type="insider"
          data-svd-ad-position-options=""
          data-svd-ad-position-handled-height="false"
        >
          <div id="AdPosition-container-id-position-id--6e14d42e-e0e0-4c7a-9985-d6d7bb3ff784--default-trail--insider-1" class="AdPosition-container"></div>
        </div>
        <div class="AdClose" data-svd-ad-close-position-id="position-id--6e14d42e-e0e0-4c7a-9985-d6d7bb3ff784--default-trail--insider-1">
          <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--6e14d42e-e0e0-4c7a-9985-d6d7bb3ff784--default-trail--insider-1">X</div>
        </div>
      </div>
    </div>
  </div>
  <div
    id="position-data-id--6e14d42e-e0e0-4c7a-9985-d6d7bb3ff784--default-trail--insider-1"
    class="AdPositionData"
    data-svd-ad-data-for-position-id="position-id--6e14d42e-e0e0-4c7a-9985-d6d7bb3ff784--default-trail--insider-1"
    data-svd-ad-data-for-position-type="insider"
    data-svd-ad-data-for-ad-id="Ad-id-position-id--6e14d42e-e0e0-4c7a-9985-d6d7bb3ff784--default-trail--insider-1"
    data-svd-ad-wrapper-id="AdWrapper-id-position-id--6e14d42e-e0e0-4c7a-9985-d6d7bb3ff784--default-trail--insider-1"
    data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--6e14d42e-e0e0-4c7a-9985-d6d7bb3ff784--default-trail--insider-1"
    data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--6e14d42e-e0e0-4c7a-9985-d6d7bb3ff784--default-trail--insider-1"
    data-svd-ad-position-container-id="AdPosition-container-id-position-id--6e14d42e-e0e0-4c7a-9985-d6d7bb3ff784--default-trail--insider-1"
    data-svd-ad-position-data-managed="false"
    data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:1000,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:485,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-svd_insider1&quot;},&quot;sizes&quot;:[[300,250],[300,600],[300,480]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:1000,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:485,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wta-svd_insider1&quot;},&quot;sizes&quot;:[[300,250],[300,600],[300,480]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:100}],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}}],&quot;fixedAlternatives&quot;:[{&quot;useFixedAlternativeIfFulfilled&quot;:[],&quot;fixedAlternative&quot;:{&quot;active&quot;:false,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdServerResponse&quot;:0,&quot;adServerResponseHasOccured&quot;:false}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[],&quot;unfixateButtonIfFulfilled&quot;:[]}}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[],&quot;tags&quot;:[],&quot;categories&quot;:[&quot;sverige&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;&quot;,&quot;pageType&quot;:&quot;trail&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--6e14d42e-e0e0-4c7a-9985-d6d7bb3ff784--default-trail--insider-1&quot;,&quot;default-trail&quot;,&quot;insider&quot;,&quot;insider-1&quot;,&quot;default-trail--insider-1&quot;],&quot;authors&quot;:[],&quot;paywall&quot;:&quot;no&quot;}}"
  ></div>
  <script type="text/javascript">
    SvD.ads.preDefineAd(
      [{"deviceTypeAlternatives":["desktop"],"preLoad":false,"invCode":"se-svd-wde-svd_insider1","sizes":[[300,250],[300,600],[300,480]],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["tablet"],"preLoad":false,"invCode":"se-svd-wta-svd_insider1","sizes":[[300,250],[300,600],[300,480]],"allowedFormats":["banner"]}],
      'AdPosition-container-id-position-id--6e14d42e-e0e0-4c7a-9985-d6d7bb3ff784--default-trail--insider-1',
      {"stories":[],"tags":[],"categories":["sverige"],"subCategories":[],"articleIdentifier":"","pageType":"trail","positionDetails":["position-data-id--6e14d42e-e0e0-4c7a-9985-d6d7bb3ff784--default-trail--insider-1","default-trail","insider","insider-1","default-trail--insider-1"],"authors":[],"paywall":"no"}, ''
    );
  </script>


          </div>
        </div>

        <div class="ContentLayout-extraColumn">
          <div class="ContentLayout-extraColumnAd" data-controller="stickyOnScroll" data-stickyOnScroll-stick-to="l:top">
            <div class="js-sticky">
                <div id="AdWrapper-id-position-id--5e2c9131-0f7b-49c2-b1f9-21afc5fbaac4--default-trail--wide-screen-1" class=" AdWrapper">
    <div id="Ad-id-position-id--5e2c9131-0f7b-49c2-b1f9-21afc5fbaac4--default-trail--wide-screen-1" class="Ad  Ad--unused">
        <div class="Ad-text">Annons</div>
      <div
        id="AdWrapperInner-id-position-id--5e2c9131-0f7b-49c2-b1f9-21afc5fbaac4--default-trail--wide-screen-1"
        class="Ad-content AdWrapper-inner"
        style="min-height: 485px;"
      >
        <div
          id="AdPosition-container-wrapper-id-position-id--5e2c9131-0f7b-49c2-b1f9-21afc5fbaac4--default-trail--wide-screen-1"
          class="AdPosition"
          data-svd-ad-position-id="position-id--5e2c9131-0f7b-49c2-b1f9-21afc5fbaac4--default-trail--wide-screen-1"
          data-svd-ad-position-type="wide-screen"
          data-svd-ad-position-options=""
          data-svd-ad-position-handled-height="false"
        >
          <div id="AdPosition-container-id-position-id--5e2c9131-0f7b-49c2-b1f9-21afc5fbaac4--default-trail--wide-screen-1" class="AdPosition-container"></div>
        </div>
        <div class="AdClose" data-svd-ad-close-position-id="position-id--5e2c9131-0f7b-49c2-b1f9-21afc5fbaac4--default-trail--wide-screen-1">
          <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--5e2c9131-0f7b-49c2-b1f9-21afc5fbaac4--default-trail--wide-screen-1">X</div>
        </div>
      </div>
    </div>
  </div>
  <div
    id="position-data-id--5e2c9131-0f7b-49c2-b1f9-21afc5fbaac4--default-trail--wide-screen-1"
    class="AdPositionData"
    data-svd-ad-data-for-position-id="position-id--5e2c9131-0f7b-49c2-b1f9-21afc5fbaac4--default-trail--wide-screen-1"
    data-svd-ad-data-for-position-type="wide-screen"
    data-svd-ad-data-for-ad-id="Ad-id-position-id--5e2c9131-0f7b-49c2-b1f9-21afc5fbaac4--default-trail--wide-screen-1"
    data-svd-ad-wrapper-id="AdWrapper-id-position-id--5e2c9131-0f7b-49c2-b1f9-21afc5fbaac4--default-trail--wide-screen-1"
    data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--5e2c9131-0f7b-49c2-b1f9-21afc5fbaac4--default-trail--wide-screen-1"
    data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--5e2c9131-0f7b-49c2-b1f9-21afc5fbaac4--default-trail--wide-screen-1"
    data-svd-ad-position-container-id="AdPosition-container-id-position-id--5e2c9131-0f7b-49c2-b1f9-21afc5fbaac4--default-trail--wide-screen-1"
    data-svd-ad-position-data-managed="false"
    data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:1100,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:485,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-svd_widescreen1&quot;},&quot;sizes&quot;:[[250,600],[160,600]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:100}],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}}],&quot;fixedAlternatives&quot;:[{&quot;useFixedAlternativeIfFulfilled&quot;:[],&quot;fixedAlternative&quot;:{&quot;active&quot;:false,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdServerResponse&quot;:0,&quot;adServerResponseHasOccured&quot;:false}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[],&quot;unfixateButtonIfFulfilled&quot;:[]}}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[],&quot;tags&quot;:[],&quot;categories&quot;:[&quot;sverige&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;&quot;,&quot;pageType&quot;:&quot;trail&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--5e2c9131-0f7b-49c2-b1f9-21afc5fbaac4--default-trail--wide-screen-1&quot;,&quot;default-trail&quot;,&quot;wide-screen&quot;,&quot;wide-screen-1&quot;,&quot;default-trail--wide-screen-1&quot;],&quot;authors&quot;:[],&quot;paywall&quot;:&quot;no&quot;}}"
  ></div>
  <script type="text/javascript">
    SvD.ads.preDefineAd(
      [{"deviceTypeAlternatives":["desktop"],"preLoad":false,"invCode":"se-svd-wde-svd_widescreen1","sizes":[[250,600],[160,600]],"allowedFormats":["banner"]}],
      'AdPosition-container-id-position-id--5e2c9131-0f7b-49c2-b1f9-21afc5fbaac4--default-trail--wide-screen-1',
      {"stories":[],"tags":[],"categories":["sverige"],"subCategories":[],"articleIdentifier":"","pageType":"trail","positionDetails":["position-data-id--5e2c9131-0f7b-49c2-b1f9-21afc5fbaac4--default-trail--wide-screen-1","default-trail","wide-screen","wide-screen-1","default-trail--wide-screen-1"],"authors":[],"paywall":"no"}, ''
    );
  </script>


            </div>
          </div>
        </div>
      </div>

      <div class="ContentLayout ContentLayout--noExtraColumn u-leaderDouble">
        <div class="ContentLayout-mainColumn">
          <a href="/" class="UtilityLink UtilityLink--serif">Till startsidan för Svenska Dagbladet</a>
        </div>
      </div>
    </div>
  </div>
</div>

  <div id="fb-root"></div>
</div>

<div class="Page-section theme-Default u-noPrint">
  <footer role="contentinfo" class="Page-footer">
    <div class="Container Container--section">
      <div class="ContentLayout ContentLayout--footer ContentLayout--noMetaColumn ContentLayout--noExtraColumn ContentLayout--withoutColumnSpace">
        <nav class="Footer ContentLayout-mainColumn ">
          <div class="Footer-content">
            <div class="Footer-sections Footer-sections--major">
              <div class="Footer-sectionsContent">
                <div class="Footer-section">
                  <p>Vd, chefredaktör och ansvarig utgivare: <a target="_blank" rel="noopener noreferrer" href="mailto:fredric.karen@svd.se">Fredric Karén</a></p>
                  <p>Politisk chefredaktör: <a target="_blank" rel="noopener noreferrer" href="mailto:tove.lifvendahl@svd.se">Tove Lifvendahl</a></p>
                </div>
                <div class="Footer-section">
                  <p>Redaktionschef och stf ansvarig utgivare: <a target="_blank" rel="noopener noreferrer" href="mailto:maria.rimpi@svd.se">Maria Rimpi</a></p>
                  <p>Chef SvD Nyheter: <a target="_blank" rel="noopener noreferrer" href="mailto:maria.sunden@svd.se">Maria Sundén Jelmini</a></p>
                  <p>Chef SvD Näringsliv: <a target="_blank" rel="noopener noreferrer" href="mailto:daniel.kederstedt@svd.se">Daniel Kederstedt</a></p>
                  <p>Chef SvD Kultur: <a target="_blank" rel="noopener noreferrer" href="mailto:lisa.irenius@svd.se">Lisa Irenius</a></p>
                  <p data-svd-customer="inRev">Kontakta <a href="https://kundservice.svd.se/Ovrigt/Om-SvD/Kontakta-nyhetsredaktionerna-/?utm_source=svdse&utm_medium=footer&utm_content=kn&utm_campaign=kn">redaktionen</a></p>
                </div>
                <div class="Footer-section">
                  <ul class="Footer-list">
                    <li>
                      <a href="https://www.svd.se/tipsa-svd">Tipsa om nyheter</a>
                    </li>
                    <li>
                      <a href="https://emp.jobylon.com/jobs/25945-svenska-dagbladet-svd-jobba-med-oss-pa-svd/">Jobba på SvD</a>
                    </li>
                    <li data-svd-customer="inRev">
                      <a href="http://annonswebb.schibsted.se/sv/brands/svd-176">Annonsera i SvD</a>
                    </li>
                    <li data-svd-customer="inRev">
                      <a href="https://kundservice.svd.se/Ovrigt/Personuppgiftspolicy-for-SvD/">Personuppgiftspolicy</a>
                    </li>
                    <li data-svd-customer="inRev">
                      <a href="https://www.svd.se/cookies">Cookiepolicy</a>
                    </li>
                  </ul>
                </div>
              </div>
            </div>

            <div class="Footer-sections Footer-sections--minor" itemscope itemtype="https://schema.org/Organization">
              <div class="Footer-sectionsContent">
                <div class="Footer-section Footer-section--minor">
                  <p>Postadress <span itemprop="name">Svenska Dagbladet</span>, <span itemprop="address" itemscope itemtype="https://schema.org/PostalAddress"><span itemprop="postalCode">105 17</span> <span itemprop="addressLocality">Stockholm</span></span></p>
                  <p>Besök <span itemprop="address" itemscope itemtype="https://schema.org/PostalAddress"><span itemprop="streetAddress">Västra Järnvägsgatan 21</span>, <span itemprop="addressLocality">Stockholm</span></span></p>
                  <p>Organisationsnummer 902004-3619</p>
                </div>
                <div class="Footer-section Footer-section--minor">
                  <p data-svd-customer="inRev"><a href="https://kundservice.svd.se/?utm_source=svdse&utm_medium=footer&utm_content=sb&utm_campaign=sb">Prenumerationsärenden och e-post till kundservice</a></p>
                  <p>Telefon Kundväxel <span itemprop="telephone">+46 8 618 02 20</span></p>
                  <p>Telefon Växel <span itemprop="telephone">+46 8 13 50 00</span></p>
                </div>
              </div>
            </div>
          </div>

          <div class="Footer-branding">
            <div class="Footer-brandingInner">
              <h3 class="Footer-description">Svenska Dagbladet – Sveriges kvalitetssajt för nyheter</h3>
              <a href="https://www.svd.se/" class="Logo Footer-logo">
                <div class="Logo-image Footer-logoImage">
                    <img src="https://assets.svd.se/assets/assets/images/framework/svd-logo_simple.svg" alt="SvD" />
                </div>
              </a>
            </div>
          </div>
        </nav>
      </div>
    </div>

    <span class="Notification Notification--bottom-sticker" data-controller="notifications" data-notifications-placement="bottom-sticker"></span>
    <span class="Notification Notification--bottom-sticker-wide" data-controller="notifications" data-notifications-placement="bottom-sticker-wide"></span>
    <span class="Notification Notification--takeover" data-controller="notifications" data-notifications-placement="takeover"></span>
  </footer>
</div>


    <!-- START LinkPulse -->
    <script type="text/javascript" src="//pp.lp4.io/app/4f/70/4c/4f704cb1f925b37e36000000.js" async></script>
    <!-- END LinkPulse -->
  
  <script type='text/javascript'>
    //****************************************************************************
    // svd.se
    // The command '_trackContentPath' is optional but strongly recommended, '/subsection1/subsection2/subsection3' should
    // be replaced with the section path of the displayed page e.g. '/Naringsliv/Bors'
    //****************************************************************************
  
    var _cInfo = _cInfo || [];
  
    if (window.location.hostname.indexOf('kundservice.svd.se') === -1) {
      SvD.sifoTrack = function() {
        if (document.cookie.match('__codnt') === null) {
          var contentPath = '/' + (SvD.dtmData && SvD.dtmData.subSection1 && SvD.dtmData.subSection1.replace(/:/g, '/'));
  
          window._cInfo.push(
            { cmd: '_trackContentPath', val: contentPath },
            { cmd: '_executeTracking' }
          );
  
          var ca = document.createElement('script');
          ca.type = 'text/javascript';
          ca.async = true;
          ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/cf47f3a36c3544bc8ba2a183d5adc450.js';
          var s = document.getElementsByTagName('script')[0];
          s.parentNode.insertBefore(ca, s);
        }
      };
  
      SvD.sifoTrack();
    }
  </script>

  
  <script async src="https://cdn.brandmetrics.com/survey/script/642c2e3ee5de4a23806eaa6752397a00.js"></script>
  <script async src="https://sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js"></script>
  <script type="text/javascript">
    // Adobe dynamic tag management and Pulse Web 2.0 - SPT´s User Events Tracking
    if (window._satellite) {
      window._satellite.pageBottom();
    }
  </script>
</body>
</html>
