<!DOCTYPE html><html lang="sv"><head><meta charSet="utf-8"/><meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible"/><title>Bankerna ser ljusning för svensk ekonomi under 2020 | SvD</title><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"/><link rel="apple-touch-icon" sizes="57x57" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-57x57.png"/><link rel="apple-touch-icon" sizes="60x60" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-60x60.png"/><link rel="apple-touch-icon" sizes="72x72" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-72x72.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" sizes="180x180" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-180x180.png"/><link rel="android-touch-icon" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-144x144.png"/><link rel="icon" type="image/png" href="https://static.svd.se/assets/assets/images/favicon/favicon-32x32.png" sizes="32x32"/><link rel="icon" type="image/png" href="https://static.svd.se/assets/assets/images/favicon/android-chrome-192x192.png" sizes="192x192"/><link rel="icon" type="image/png" href="https://static.svd.se/assets/assets/images/favicon/favicon-96x96.png" sizes="96x96"/><link rel="icon" type="image/png" href="https://static.svd.se/assets/assets/images/favicon/favicon-16x16.png" sizes="16x16"/><link rel="manifest" crossorigin="use-credentials" href="https://static.svd.se/assets/assets/images/favicon/manifest.json"/><link rel="shortcut icon" href="https://static.svd.se/assets/assets/images/favicon/favicon.ico"/><meta name="msapplication-TileColor" content="#f7f7f6"/><meta name="msapplication-TileImage" content="https://static.svd.se/assets/assets/images/favicon/mstile-144x144.png"/><meta name="msapplication-config" content="https://static.svd.se/assets/assets/images/favicon/browserconfig.xml"/><meta name="theme-color" content="#f7f7f6"/><meta name="google-play-app" content="app-id=se.svd.start"/><meta property="fb:pages" content="96178346173"/><meta property="fb:pages" content="1633181116933852"/><meta property="fb:pages" content="268701969371"/><meta property="fb:pages" content="148436488519521"/><meta property="fb:pages" content="103864253080616"/><meta property="fb:pages" content="1630168393924185"/><meta property="fb:pages" content="622141561233938"/><meta property="fb:pages" content="271622532928032"/><meta property="fb:pages" content="725655060813996"/><meta property="fb:pages" content="157560357638384"/><meta property="fb:app_id" content="120052334696503"/><meta property="article:publisher" content="https://www.facebook.com/svenskadagbladet"/><meta property="og:site_name" content="SvD.se"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@SvD"/><meta name="robots" content="noarchive"/><link rel="canonical" href="https://www.svd.se/bankerna-initiala-chocken-ar-forbi"/><meta property="lp:url" content="https://www.svd.se/bankerna-initiala-chocken-ar-forbi"/><meta property="og:url" content="https://www.svd.se/bankerna-initiala-chocken-ar-forbi"/><meta name="twitter:url" content="https://www.svd.se/bankerna-initiala-chocken-ar-forbi"/><meta name="apple-itunes-app" content="app-id=423779856, app-argument=https://www.svd.se/bankerna-initiala-chocken-ar-forbi"/><meta property="og:title" content="Bankerna ser ljusning: ”Initiala chocken förbi” | SvD"/><meta name="twitter:title" content="Bankerna ser ljusning: ”Initiala chocken förbi” | SvD"/><meta name="description" content="Svensk ekonomi kommer att studsa tillbaka snabbare än väntat det här året. Det är budskapet från bedömarna på landets storbanker som dock spår en långsam återhämtning på arbetsmarknaden."/><meta property="og:description" content="Svensk ekonomi kommer att studsa tillbaka snabbare än väntat det här året. Det är budskapet från bedömarna på landets storbanker som dock spår en långsam återhämtning på arbetsmarknaden."/><meta name="twitter:description" content="Svensk ekonomi kommer att studsa tillbaka snabbare än väntat det här året. Det är budskapet från bedömarna på landets storbanker som dock spår en långsam återhämtning på arbetsmarknaden."/><meta name="author" content="Johan Carlström"/><meta property="article:author" content="Johan Carlström"/><link rel="image_src" href="https://svd.vgc.no/v2/images/f486b2d9-517e-4bde-b568-8dee70b43d0c?h=630&amp;q=80&amp;upscale=true&amp;w=1200&amp;s=e6e6bf1f0220dd1c04c911bb1486ef8fcdbcc9af"/><meta property="og:image" content="https://svd.vgc.no/v2/images/f486b2d9-517e-4bde-b568-8dee70b43d0c?h=630&amp;q=80&amp;upscale=true&amp;w=1200&amp;s=e6e6bf1f0220dd1c04c911bb1486ef8fcdbcc9af"/><meta name="twitter:image" content="https://svd.vgc.no/v2/images/f486b2d9-517e-4bde-b568-8dee70b43d0c?h=630&amp;q=80&amp;upscale=true&amp;w=1200&amp;s=e6e6bf1f0220dd1c04c911bb1486ef8fcdbcc9af"/><meta property="og:type" content="article"/><meta property="article:section" content="Näringsliv"/><meta property="lp:section" content="Näringsliv"/><meta property="lp:paywall" content="meter"/><meta property="lp:paywall_user" content="1"/><meta name="publishdate" content="Sat, 15 Aug 2020 09:47:51 +02:00"/><meta property="al:android:url" content="se.svd.start://www.svd.se/bankerna-initiala-chocken-ar-forbi"/><meta property="al:android:app_name" content="Svenska Dagbladet"/><meta property="al:android:package" content="se.svd.start"/><meta property="al:ios:url" content="com.svd.svdmobil://www.svd.se/bankerna-initiala-chocken-ar-forbi"/><meta property="al:ios:app_store_id" content="423779856"/><meta property="al:ios:app_name" content="Svenska Dagbladet"/><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "Svenska Dagbladet",
  "sameAs": [
    "https://facebook.com/svenskadagbladet",
    "https://twitter.com/svd",
    "https://www.instagram.com/svenskadagbladet",
    "https://linkedin.com/company/svenska-dagbladet"
  ],
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.svd.se/assets/images/svd-logo.png",
    "width": 430,
    "height": 60
  },
  "url": "https://www.svd.se/",
  "address": {
    "@type": "PostalAddress",
    "streetAddress": "Västra Järnvägsgatan 21",
    "postalCode": "10517",
    "addressLocality": "Stockholm"
  },
  "telephone": "+468135000",
  "contactPoint": {
    "@type": "ContactPoint",
    "contactType": "customer support",
    "telephone": "+4686180220"
  },
  "publishingPrinciples": "https://www.svd.se/svds-journalistiska-vardegrund"
}
</script><link rel="alternate" type="application/rss+xml" title="Artiklar av Johan Carlström | SvD" href="https://www.svd.se/feed/articles/author/johan-carlstrom.rss"/><link rel="alternate" type="application/rss+xml" title="Näringsliv | SvD" href="https://www.svd.se/feed/articles/category/naringsliv.rss"/><link rel="alternate" type="application/rss+xml" title="Virusets inverkan på svensk ekonomi | SvD" href="https://www.svd.se/feed/articles/story/virusets-inverkan-pa-svensk-ekonomi.rss"/><link rel="preconnect" href="https://ib.adnxs.com" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://ib.adnxs.com"/><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://cdn.adnxs.com"/><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://acdn.adnxs.com"/><link rel="preconnect" href="https://secure.adnxs.com" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://secure.adnxs.com"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/sueca-sans-regular-51fe581e03293da0d9ae1a030cf99528.woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/sueca-web-hd-bold-1e6388aaaafce5954c8343924627df7e.woff"/><script type="text/javascript">
//create empty apntag object if it doesn't exist
var apntag = apntag || {};
//create a queue on the apntag object
apntag.anq = apntag.anq || [];
//load ast.js - async
(function() {
  var d = document, scr = d.createElement('script'),
      tar = d.getElementsByTagName("head")[0];
  scr.type = 'text/javascript'; scr.async = true;
  scr.src = 'https://acdn.adnxs.com/ast/ast.js';
  if(!apntag.l){apntag.l=true; tar.insertBefore(scr, tar.firstChild);}
})();
</script><link href="https://static.svd.se/assets/application-top-2148b9f120547ee80329.css" rel="stylesheet" type="text/css"/><script type="text/javascript">
window.SvD = window.SvD || {};
window.SvD.ads = window.SvD.ads || {};
window.SvD.ads.queue = window.SvD.ads.queue || [];
window.SvD.config = {
  "abTestsEnabled": "",
  "ads": {
    "adsEnabled": true,
    "adFreeTopics": [
      "junior",
      "las-och-skriv",
      "klimatskiftet--innovationerna-som-visar-vagen",
      "david-och-mannen",
      "david-och-maennen",
      "morgonrapporten",
      "ebbas-historia"
    ],
    "adSplashEnabled": true
  },
  "braze": {
    "enabled": true,
    "apiKey": "336ba32a-b3b1-4dc8-9c87-01f2b6d01f20"
  },
  "buyscreenBaseUrl": "https://www.svd.se/sales-message",
  "commentsApi": "https://cmmnts-api.i.bt.no/v1/publications/svd/",
  "environment": "production",
  "followTeaserMarkingEnabled": false,
  "followUrl": "https://follow.svd.se/v1/",
  "host": "https://www.svd.se",
  "klarna": {
    "paymentMethod": "pay_now"
  },
  "kundservice": {
    "domain": "kundservice.svd.se",
    "baseUrl": "https://kundservice.svd.se",
    "adblockOfferUrl": "https://kundservice.svd.se/KF-P-EPI-DS2M0TR?kwsn=5150",
    "b2cOfferUrl": "https://kundservice.svd.se/KF-P-EPI-DS2M0TR?kwsn=5067",
    "bottombarOfferUrl": "https://kundservice.svd.se/KF-P-EPI-DS2M0TR?kwsn=5154",
    "coronaOfferUrl": "https://kundservice.svd.se/KF-P-EPI-DS2M0TR?kwsn=5212",
    "coronalifeOfferUrl": "https://kundservice.svd.se/KF-P-EPI-DS2M0TR?kwsn=5217",
    "foljasparaOfferUrl": "https://kundservice.svd.se/KF-P-EPI-DS2M0TR?kwsn=5083",
    "morningBriefOfferUrl": "https://kundservice.svd.se/KF-P-EPI-DS2M0TR?kwsn=5218",
    "underettamobilOfferUrl": "https://kundservice.svd.se/KF-P-EPI-DS2M0TR?kwsn=5089",
    "foretagUrl": "https://kundservice.svd.se/Foretag/?kwsn=5069&intcmp=svdse%3Aprenumerera&utm_source=svd_f%C3%B6retag_meny&utm_medium=svd_meny&utm_campaign=svd_meny&utm_content=svd_meny",
    "skolaUrl": "https://kundservice.svd.se/Skola/?utm_source=svd_f%C3%B6retag_meny&utm_medium=svd_meny&utm_campaign=svd_meny&utm_content=svd_meny",
    "contactUrl": "https://kundservice.svd.se/Ovrigt/Om-SvD/Kontakta-nyhetsredaktionerna-/?utm_source=svdse&utm_medium=footer&utm_content=kn&utm_campaign=kn",
    "todaysPaperUrl": "https://kundservice.svd.se/dagens-tidning/?utm_source=svdse&utm_medium=b2c&utm_content=dt&utm_campaign=dt&intcmp=svdse:b2c:dt:dt",
    "selfserviceMiscUrl": "https://kundservice.svd.se/Sjalvbetjaning/i/Ovrigt/?utm_source=svdse&utm_medium=footer&utm_content=sb&utm_campaign=sb",
    "selfserviceFormUrl": "https://kundservice.svd.se/Sjalvbetjaning/ei/gorettarende/?errand=ovrig&utm_source=svdse&utm_medium=footer&utm_content=sb&utm_campaign=sb",
    "prenumereraUrl": "https://kundservice.svd.se/prenumerera?kwsn=5069",
    "newsletterSettingsUrl": "https://kundservice.svd.se/Prenumeration-och-installningar/Hantera-nyhetsbrev",
    "newsletterSignupUrl": "https://kundservice.svd.se/nyhetsbrev",
    "juniorPreviewUrl": "https://kundservice.svd.se/Global/B2C-spalt/Junior/SvD%20Junior%20nr%203.pdf",
    "familyShareUrl": "https://kundservice.svd.se/Prenumeration-och-installningar/Dela/"
  },
  "loginHost": "https://login.svd.se",
  "mmsClientNumber": "1001107",
  "mmsSite": "aftonbladet",
  "notifications": {
    "activeIds": [
      "bottom-sticker-offer",
      "takeover-notification"
    ]
  },
  "privacyGatewayBaseUrl": "https://user-permissions.smp.schibsted.com",
  "privacySettingsIntroducerEnabled": true,
  "publicPath": "https://static.svd.se/assets/",
  "pulse": {
    "providerId": "SVDSE",
    "dtmPulseDisabled": true
  },
  "revEnabled": false,
  "socstat": {
    "baseUrl": "https://www.svd.se/socstat"
  },
  "spid": {
    "clientId": "5774e30f1f357a100e8b4567",
    "env": "PRO",
    "sessionDomain": "https://id.svd.se"
  },
  "surveyUrl": "https://survey-api.svd.se/api/v1/",
  "svpPlayerUrl": "https://cdn.stream.schibsted.media/player/3.17.0/player.min.js",
  "underline": {
    "apiBaseUrl": "https://www.svd.se/underline",
    "showWidgetInArticles": true,
    "showWidgetOnUnderlinePage": true,
    "showWidgetOnEttan": false
  },
  "summerSeries": {
    "storyId": "sondagsvagen"
  }
};
window.SvD.fbInitialized = false;
</script><script type="text/javascript">SvD.dtmData = {
  "pushStateUri": "bankerna-initiala-chocken-ar-forbi",
  "pageType": "article",
  "canonicalUrl": "/bankerna-initiala-chocken-ar-forbi",
  "pageName": "Bankerna ser ljusning: ”Initiala chocken förbi”",
  "siteSection": "naringsliv",
  "subSection1": "naringsliv",
  "pageImage": "https://svd.vgc.no/v2/images/f486b2d9-517e-4bde-b568-8dee70b43d0c?q=80&upscale=true&w=1200&s=d808f53a5a100458d69adda2733f88a8ae2441de",
  "article": {
    "authors": [
      {
        "id": "johan-carlstrom",
        "email": "johan.carlstrom@svd.se",
        "name": "Johan Carlström"
      }
    ],
    "category": {
      "id": "naringsliv"
    },
    "commercial": false,
    "designType": "default",
    "firstPublishedAt": "2020-08-15T07:47:51.000Z",
    "id": "bankerna-initiala-chocken-ar-forbi",
    "originId": "lAp7QL",
    "newsLifetime": 20,
    "newsValue": 80,
    "paywallSetting": "metered",
    "story": {
      "id": "virusets-inverkan-pa-svensk-ekonomi"
    },
    "subCategory": {},
    "tags": [
      {
        "id": "makroekonomi"
      },
      {
        "id": "bnp"
      },
      {
        "id": "arbetsloshet"
      }
    ],
    "title": "Bankerna ser ljusning: ”Initiala chocken förbi”",
    "updatedAt": "2020-08-15T07:58:20.000Z",
    "wordCount": 631
  },
  "buyScreen": {
    "meterName": "Meter_Offer_Abroad"
  }
}</script><script src="https://static.svd.se/assets/vendors~application-top~login-logout-311ffd9086ca92fd8992.js"></script><script src="https://static.svd.se/assets/vendors~application-top-555d8150d5c1a163dcfb.js"></script><script src="https://static.svd.se/assets/application-top-c1d189a4ad2d363790c7.js"></script></head><body id="Page" class="Page Page--business Page--article"><div id="spid" data-svd-b2c="topBanner" style="display:none"></div><div id="touchpoint-placement-top" class="touchpoint-placement" data-svd-customer="inRev"></div><div id="react-dialog"></div><header role="banner" class="CoreNavigation theme-Business noMobileApp" data-controller="coreNavigation"><div class="CoreNavigation-top"><div class="CoreNavigation-top-inner"><a href="https://www.svd.se/naringsliv" class="Logo Logo--business CoreNavigation-logo CoreNavigation-logo--business"><div class="Logo-image"><img src="https://static.svd.se/assets/assets/images/framework/svd-nliv-logo_extended.svg" alt="Svenska Dagbladet – Sveriges kvalitetssajt för nyheter"/></div></a><nav class="MainNavigation category-menu"><div class="MainNavigation-inner"><div class="MainNavigation-menu lp_mainNavigation"><ul class="MainNavigation-menuList js-allow-touch-scrolling"><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/">Nyheter</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/naringsliv">Näringsliv</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur">Kultur</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/ledare">Ledare</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/debatt">Debatt</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://kundservice.svd.se/dagens-tidning?utm_source=svdse&amp;utm_medium=menu&amp;utm_content=dt&amp;utm_campaign=dt&amp;intcmp=svdse:menu:dt:dt">Tidningen</a></li></ul></div></div></nav><div class="CoreNavigation-menuButton-container"><button type="button" class="CoreNavigation-menuButton" aria-label="Meny"><span class="menu-icon-open"><span class="menu-open-label">Meny</span><i class="Icon Icon--menu"></i></span><span class="menu-icon-closed"><span class="menu-close-label">Stäng</span><i class="Icon Icon--x-large"></i></span></button><div id="touchpoint-placement-usermenu" class="touchpoint-placement hide" data-svd-customer="inRev"></div></div><div class="Search"><div class="Search-desktop"><input placeholder="Sök"/><button type="button" class="Search-desktop-link" aria-label="Sök"><i class="Icon Icon--lens Search-desktop-icon"></i></button></div></div></div></div><div class="CoreNavigation-bottom"><div class="CoreNavigation-bottom-inner"><nav class="MainNavigation category-menu"><div class="MainNavigation-inner"><div class="MainNavigation-menu lp_mainNavigation"><ul class="MainNavigation-menuList js-allow-touch-scrolling"><li class="Navigation-item"><a class="Navigation-link is-parent" href="https://www.svd.se/naringsliv">Näringsliv</a><button type="button" class="Navigation-submenu-toggle"><i class="Icon Icon--chevron-down"></i><i class="Icon Icon--chevron-up"></i></button><ul class="Navigation-submenu"><li class="Navigation-item Navigation-item-small-screen"><a class="Navigation-link" href="https://www.svd.se/naringsliv">Startsidan Näringsliv</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/bors/">Börs</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/naringsliv/motor">Motor</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/naringsliv/sok-foretag/">Sök företag</a></li></ul></li></ul></div></div></nav><div class="Search"><div class="Search-mobile"><button type="button" class="Search-mobile-link"><i class="Icon Icon--lens Search-mobile-icon"></i></button><input placeholder="Sök"/><button type="button" class="Search-mobile-clearbutton"><i class="Icon Icon--rounded-del-gray"></i></button></div></div><div class="CoreNavigation-login"><div class="CoreNavigation-bottom--loggedout"><a class="CoreNavigation-subscribe-link" href="https://kundservice.svd.se/prenumerera?kwsn=5069"><i class="Icon Icon--subscribe2-white"></i>Prenumerera</a><a class="CoreNavigation-login-link" href="#" data-svd-customer="loginLink" data-svd-internal-campaign="svdse:head"><span class="login-label">Logga in</span></a></div><button type="button" class="CoreNavigation-login-user-button"><i class="Icon Icon--user-icon-blue"></i><span class="logged-in-as"><div class="logged-in-title">Inloggad som</div><div class="logged-in-user-name">Mitt namn</div></span></button></div><nav class="MainMenu category-menu"><div class="MainMenu-inner"><ul class="MainMenu-menuList"><li class="Navigation-item"><a class="Navigation-link is-parent" href="https://www.svd.se/">Nyheter</a><button type="button" class="Navigation-submenu-toggle"><i class="Icon Icon--chevron-down"></i><i class="Icon Icon--chevron-up"></i></button><ul class="Navigation-submenu"><li class="Navigation-item Navigation-item-small-screen"><a class="Navigation-link" href="https://www.svd.se/">Startsidan</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/sverige">Sverige</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/varlden">Världen</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/sport">Sport</a></li></ul></li><li class="Navigation-item"><a class="Navigation-link is-parent" href="https://www.svd.se/naringsliv">Näringsliv</a><button type="button" class="Navigation-submenu-toggle"><i class="Icon Icon--chevron-down"></i><i class="Icon Icon--chevron-up"></i></button><ul class="Navigation-submenu"><li class="Navigation-item Navigation-item-small-screen"><a class="Navigation-link" href="https://www.svd.se/naringsliv">Startsidan Näringsliv</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/bors/">Börs</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/naringsliv/motor">Motor</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/naringsliv/sok-foretag/">Sök företag</a></li></ul></li><li class="Navigation-item"><a class="Navigation-link is-parent" href="https://www.svd.se/kultur">Kultur</a><button type="button" class="Navigation-submenu-toggle"><i class="Icon Icon--chevron-down"></i><i class="Icon Icon--chevron-up"></i></button><ul class="Navigation-submenu"><li class="Navigation-item Navigation-item-small-screen"><a class="Navigation-link" href="https://www.svd.se/kultur">Startsidan Kultur</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/litteratur">Litteratur</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/under-strecket">Under strecket</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/film">Biofilm</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/tv-och-streaming">Tv &amp; streaming</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/scen">Scen</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/musik">Musik</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/konst">Konst</a></li></ul></li><li class="Navigation-item"><a class="Navigation-link is-parent" href="https://www.svd.se/ledare">Ledare</a><button type="button" class="Navigation-submenu-toggle"><i class="Icon Icon--chevron-down"></i><i class="Icon Icon--chevron-up"></i></button><ul class="Navigation-submenu"><li class="Navigation-item Navigation-item-small-screen"><a class="Navigation-link" href="https://www.svd.se/ledare">Startsidan Ledare</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/ledare-kolumnister">Kolumner</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/ledarintervjun">Intervjuer</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/ledare-gastinlagg">Gästinlägg</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/sakerhetsradet">Säkerhetsrådet</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/larsson-laser">Larsson läser</a></li></ul></li><li class="Navigation-item"><a class="Navigation-link is-parent" href="https://www.svd.se/livet">Livet</a><button type="button" class="Navigation-submenu-toggle"><i class="Icon Icon--chevron-down"></i><i class="Icon Icon--chevron-up"></i></button><ul class="Navigation-submenu"><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/idagsidan">Idagsidan</a></li></ul></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/debatt">Debatt</a></li><li class="Navigation-item"><a class="Navigation-link is-parent" href="https://kundservice.svd.se/dagens-tidning?utm_source=svdse&amp;utm_medium=menu&amp;utm_content=dt&amp;utm_campaign=dt&amp;intcmp=svdse:menu:dt:dt">Tidningen</a><button type="button" class="Navigation-submenu-toggle"><i class="Icon Icon--chevron-down"></i><i class="Icon Icon--chevron-up"></i></button><ul class="Navigation-submenu"><li class="Navigation-item"><a class="Navigation-link" href="https://esvd.svd.se">eSvD</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://kundservice.svd.se/Vara-produkter/SvD-som-PDF?utm_source=svdse&amp;utm_medium=menu&amp;utm_content=dt&amp;utm_campaign=dt&amp;intcmp=svdse:menu:dt:dt">PDF</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/arkiv">Historiskt sidarkiv</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/svds-poddar">Poddar</a></li></ul></li><li class="Navigation-item Navigation-item--SiteMap"><span class="Navigation-link">A till Ö</span><div class="Navigation-link-icon"><i class="Icon Icon--chevron-right"></i></div></li></ul></div></nav><nav class="SiteMap"><div class="SiteMap-inner"><button type="button" class="SiteMap-button"><i class="Icon Icon--chevron-left"></i> <span>A till Ö</span></button><div class="SiteMap-columns"><div class="SiteMap-column"><ul class="SiteMap-menuList"><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/berglins">Berglins</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/film">Biofilm</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/bostadsboxen">Bostadsannonser</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/bragdguldet">Bragdguldet</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/bors/">Börs</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/debatt">Debatt</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/dodsannonser">Dödsannonser</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://esvd.svd.se">eSvD</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/ledare-gastinlagg">Gästinlägg</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/arkiv">Historiskt sidarkiv</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/idagsidan">Idagsidan</a></li></ul></div><div class="SiteMap-column"><ul class="SiteMap-menuList"><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/ledarintervjun">Intervjuer</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/junior">Junior</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/mer/om/klimatkalkylatorn/">Klimatkalkylatorn</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/ledare-kolumnister">Kolumner</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/konst">Konst</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/konstliv">Konstliv</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/korsord">Korsord</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/krogguiden">Krogguiden</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur">Kultur</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://kundservice.svd.se/">Kundservice</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://kurser.svd.se">Kurser</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/larsson-laser">Larsson läser</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/ledare">Ledare</a></li></ul></div><div class="SiteMap-column"><ul class="SiteMap-menuList"><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/litteratur">Litteratur</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/livet">Livet</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/naringsliv/motor">Motor</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/musik">Musik</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/">Nyheter</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/naringsliv">Näringsliv</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://kundservice.svd.se/omsvd/">Om SvD</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://kundservice.svd.se/Vara-produkter/SvD-som-PDF?utm_source=svdse&amp;utm_medium=menu&amp;utm_content=dt&amp;utm_campaign=dt&amp;intcmp=svdse:menu:dt:dt">PDF</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/perfect-guide">Perfect Guide</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/svds-poddar">Poddar</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://kundservice.svd.se/prenumerera?kwsn=5069">Prenumerera</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://kundservice.svd.se/annonsera/Privat/">Privatannonser</a></li></ul></div><div class="SiteMap-column"><ul class="SiteMap-menuList"><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/quiz">Quiz</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/rabattkod/">Rabattkod</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/resor">Resor</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/scen">Scen</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/sport">Sport</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/sprakkurser">Språkkurser</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/sudoku">Sudoku</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/accent">SvD accent</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/svd-affarsbragd-2020">SvD Affärsbragd</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/sverige">Sverige</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/sakerhetsradet">Säkerhetsrådet</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/naringsliv/sok-foretag/">Sök företag</a></li><hr/></ul></div><div class="SiteMap-column"><ul class="SiteMap-menuList"><li class="Navigation-item"><a class="Navigation-link" href="https://kundservice.svd.se/dagens-tidning?utm_source=svdse&amp;utm_medium=menu&amp;utm_content=dt&amp;utm_campaign=dt&amp;intcmp=svdse:menu:dt:dt">Tidningen</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/tipsa-svd">Tipsa SvD</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/tv-och-streaming">Tv &amp; streaming</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.tv.nu/#xtor=AD-500-[tvnu]-[TV]-[Navigation]-[svd.se]-[]-[SvD]">TV-guide</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/kultur/under-strecket">Under strecket</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/under-strecket-100-ar">Under strecket 100 år</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/vin-och-mat">Vin &amp; mat</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.klart.se/?svd#xtor=AD-500-[klart]-[Vader]-[Navigation]-[svd.se]-[]-[SvD]">Väder</a></li><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/varlden">Världen</a></li><hr/><li class="Navigation-item"><a class="Navigation-link" href="https://www.svd.se/om/webb-tv">Webb-tv</a></li><hr/></ul></div></div></div></nav><div class="UserMenu"><div class="UserMenu-top"><div class="UserMenu-top--loggedout is-active"><a class="UserMenu-subscribe-link" href="https://kundservice.svd.se/prenumerera?kwsn=5069"><i class="Icon Icon--subscribe2-white"></i>Prenumerera </a><button type="button" class="UserMenu-login-link UtilityLink is-active" data-svd-customer="loginLink" data-svd-internal-campaign="svdse:head"><span class="label">Logga in</span></button></div><div class="UserMenu-top--loggedin"><button type="button" class="UserMenu-close-button">Stäng</button><div class="UserMenu-user-label"><i class="Icon Icon--user-icon-blue"></i><span class="logged-in-as"><div class="logged-in-title">Inloggad som</div><div class="logged-in-user-name">Mitt namn</div></span></div></div></div><div class="UserMenu-bottom"><ul class="UserMenu-menuList"><li class="UserMenu-listItem UserMenu-listItem--hide-logged-out"><a class="FamilyShare" href="https://kundservice.svd.se/Prenumeration-och-installningar/Dela/">Dela din prenumeration <span class="NotificationLabel NotificationLabel--major" data-svd-func="family-share">Bjud in</span></a></li><li class="UserMenu-listItem UserMenu-listItem--you-follow UserMenu-listItem--hide-logged-out"><a href="https://www.svd.se/flode">Du följer <span class="NotificationLabel" data-svd-follow-func="follow"></span></a></li><li class="UserMenu-listItem UserMenu-listItem--saved-articles UserMenu-listItem--hide-logged-out"><a href="https://www.svd.se/sparat">Sparade artiklar <span class="NotificationLabel NotificationLabel--minor" data-svd-follow-func="articles"></span></a></li><li class="UserMenu-listItem"><a href="https://kundservice.svd.se/prenumeration-och-installningar">Prenumeration och inställningar</a></li><li class="UserMenu-listItem"><a href="https://www.svd.se/minsida/integritet?locale=sv_SE">Mina datainställningar</a></li><li class="UserMenu-listItem UserMenu-listItem--hide-logged-out"><a href="https://kundservice.svd.se/Prenumeration-och-installningar/Hantera-nyhetsbrev">Nyhetsbrev</a></li><li class="UserMenu-listItem UserMenu-listItem--hide-logged-in"><a href="https://kundservice.svd.se/nyhetsbrev">Nyhetsbrev</a></li><li class="UserMenu-listItem"><a href="https://kundservice.svd.se/">Kundservice</a></li><li class="UserMenu-listItem UserMenu-listItem--hide-logged-in"><a href="https://kundservice.svd.se/Foretag/?kwsn=5069&amp;intcmp=svdse%3Aprenumerera&amp;utm_source=svd_f%C3%B6retag_meny&amp;utm_medium=svd_meny&amp;utm_campaign=svd_meny&amp;utm_content=svd_meny">Prenumeration för företag och organisation</a></li><li class="UserMenu-listItem UserMenu-listItem--hide-logged-in"><a href="https://kundservice.svd.se/Skola/?utm_source=svd_f%C3%B6retag_meny&amp;utm_medium=svd_meny&amp;utm_campaign=svd_meny&amp;utm_content=svd_meny">Prenumeration för utbildning och skola</a></li><li class="UserMenu-listItem UserMenu-listItem--hide-logged-out"><button type="button" data-svd-customer="logoutLink">Logga ut</button></li></ul></div></div><div id="react-notification"></div></div></div></header><div class="CoreNavigation-bottom-widgets-wrapper"><div class="CoreNavigation-bottom-widgets"><div class="stockQuotes-loader--business"><div data-controller="loader" data-loader-url="https://www.svd.se/api/stockbox/businessmasthead" data-loader-strategy="dom-ready"></div></div><div class="stockTicker-loader"><div data-controller="loader" data-loader-url="https://www.svd.se/api/stockbox/ticker" data-loader-strategy="dom-ready"></div></div></div></div><div data-controller="{&quot;nativeAdTeasers&quot;: { &quot;urls&quot;: {&quot;small&quot;: &quot;/api/topics/root/selections/native&quot;}}}"><div class="Page-section theme-Business"><noscript><style>
          #mega-ad-wrapper {
            display: none;
          }
        </style></noscript><div id="mega-ad-wrapper" class="OverlayWindow is-open"><div id="mega-scroll-elements" style="display:none"><div class="mega-scroll-ad-label">ANNONS</div><button class="mega-scroll-close-button" type="button"><img src="https://static.svd.se/assets/assets/images/closeButtonImage.png" alt="Stäng annonsen"/></button><div class="mega-scroll-button"><span>Scrolla ner till SvD</span><img src="https://static.svd.se/assets/assets/images/scrollImage.png" alt="Scrolla ner till SvD"/></div></div><div id="splash-elements" style="display:none"><div class="Masthead--splash u-hidden"><div class="Masthead-container Container Container--full"><a style="cursor:pointer" class="Masthead-mainSection" id="AdSplashOverlayWindowButton"><div class="Masthead-mainSectionInner"><div class="Logo Masthead-logo"><img src="https://static.svd.se/assets/assets/images/framework/svd-nliv-logo_extended.svg" alt="Svenska Dagbladet"/></div><p class="Masthead-waitText"><span class="UtilityLink"><span class="Masthead-waitTextAnchor"></span><script type="text/javascript">
                          window.SvD.ads.queue.push(function () {
                            SvD.ads.splashLinkText('Bankerna ser ljusning: ”Initiala chocken förbi”', true);
                          });
</script></span></p></div></a></div></div></div><div id="ad-wrapper"><div id="AdWrapper-id-position-id--68f3634f-7e18-4477-b1e7-2eb71fe44e4c--naringsliv-article--splash-1" class=" AdWrapper"><div id="Ad-id-position-id--68f3634f-7e18-4477-b1e7-2eb71fe44e4c--naringsliv-article--splash-1" class="Ad  Ad--unused" data-controller="postMessage" data-postmessage-command="hideAd,parallax-mobile,resizeAd,resizeMediationAd,toggleDarkmode,decorateSpinner" data-postmessage-origins="*"><div id="AdWrapperInner-id-position-id--68f3634f-7e18-4477-b1e7-2eb71fe44e4c--naringsliv-article--splash-1" class="Ad-content AdWrapper-inner" style="min-height:605px"><div id="AdPosition-container-wrapper-id-position-id--68f3634f-7e18-4477-b1e7-2eb71fe44e4c--naringsliv-article--splash-1" class="AdPosition" data-svd-ad-position-id="position-id--68f3634f-7e18-4477-b1e7-2eb71fe44e4c--naringsliv-article--splash-1" data-svd-ad-position-type="splash" data-svd-ad-position-handled-height="false"><div id="AdPosition-container-id-position-id--68f3634f-7e18-4477-b1e7-2eb71fe44e4c--naringsliv-article--splash-1" class="AdPosition-container"></div></div></div></div></div><div id="position-data-id--68f3634f-7e18-4477-b1e7-2eb71fe44e4c--naringsliv-article--splash-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--68f3634f-7e18-4477-b1e7-2eb71fe44e4c--naringsliv-article--splash-1" data-svd-ad-data-for-position-type="splash" data-svd-ad-data-for-ad-id="Ad-id-position-id--68f3634f-7e18-4477-b1e7-2eb71fe44e4c--naringsliv-article--splash-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--68f3634f-7e18-4477-b1e7-2eb71fe44e4c--naringsliv-article--splash-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--68f3634f-7e18-4477-b1e7-2eb71fe44e4c--naringsliv-article--splash-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--68f3634f-7e18-4477-b1e7-2eb71fe44e4c--naringsliv-article--splash-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--68f3634f-7e18-4477-b1e7-2eb71fe44e4c--naringsliv-article--splash-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:605,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-nliv_ettan_splash&quot;},&quot;sizes&quot;:[[1,1],[2,2],[2,1]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:325,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-{mobileDeviceType}-nliv_ettan_splash&quot;},&quot;sizes&quot;:[[1,1],[2,2],[2,1]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;,&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;asap&quot;,&quot;disposable&quot;:false,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:false,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;virusets-inverkan-pa-svensk-ekonomi&quot;],&quot;tags&quot;:[&quot;makroekonomi&quot;,&quot;bnp&quot;,&quot;arbetsloshet&quot;],&quot;categories&quot;:[&quot;naringsliv&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;lAp7QL&quot;,&quot;pageType&quot;:&quot;article&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--68f3634f-7e18-4477-b1e7-2eb71fe44e4c--naringsliv-article--splash-1&quot;,&quot;naringsliv-article&quot;,&quot;splash&quot;,&quot;splash-1&quot;,&quot;naringsliv-article--splash-1&quot;],&quot;authors&quot;:[&quot;johan-carlstrom&quot;],&quot;paywall&quot;:&quot;yes&quot;}}"></div><script type="text/javascript">
    SvD.ads.queue.push(function () {
      SvD.ads.preDefineAd(
        [{"deviceTypeAlternatives":["desktop"],"preLoad":false,"invCode":"se-svd-wde-nliv_ettan_splash","sizes":[[1,1],[2,2],[2,1]],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["mobile"],"preLoad":false,"invCode":"se-svd-{mobileDeviceType}-nliv_ettan_splash","sizes":[[1,1],[2,2],[2,1]],"allowedFormats":["banner"]}],
        'AdPosition-container-id-position-id--68f3634f-7e18-4477-b1e7-2eb71fe44e4c--naringsliv-article--splash-1',
        {"stories":["virusets-inverkan-pa-svensk-ekonomi"],"tags":["makroekonomi","bnp","arbetsloshet"],"categories":["naringsliv"],"subCategories":[],"articleIdentifier":"lAp7QL","pageType":"article","positionDetails":["position-data-id--68f3634f-7e18-4477-b1e7-2eb71fe44e4c--naringsliv-article--splash-1","naringsliv-article","splash","splash-1","naringsliv-article--splash-1"],"authors":["johan-carlstrom"],"paywall":"yes"},
        'lAp7QL'
      );
    });</script><script type="text/javascript">
  SvD.ads.queue.push(function () {
    SvD.ads.loadAdsIfPossibleBeforeDocReady();
  });
  </script></div></div><script type="text/javascript">
          if (SvD === undefined) {
            document.getElementById('mega-ad-wrapper').className = 'OverlayWindow';
          }
          SvD.ads.queue.push(function () {
            if (SvD.ads.disableSplash() || !SvD.config.ads.adsEnabled) {
              SvD.ads.hideSplashWrapper();
            }
          });
         </script><div class="Container Container--ad Container--ad-panorama AdOuterMostContainer u-noPrint"><div id="AdWrapper-id-position-id--fe4b86f7-47bb-46e2-85ae-cf6431d09a22--naringsliv-article--top-1" class=" AdWrapper"><div id="Ad-id-position-id--fe4b86f7-47bb-46e2-85ae-cf6431d09a22--naringsliv-article--top-1" class="Ad Ad--panorama  Ad--unused" data-controller="postMessage" data-postmessage-command="hideAd,parallax-mobile,resizeAd,resizeMediationAd,toggleDarkmode,decorateSpinner" data-postmessage-origins="*"><div class="Ad-text">Annons</div><div id="AdWrapperInner-id-position-id--fe4b86f7-47bb-46e2-85ae-cf6431d09a22--naringsliv-article--top-1" class="Ad-content AdWrapper-inner" style="min-height:240px"><div id="AdPosition-container-wrapper-id-position-id--fe4b86f7-47bb-46e2-85ae-cf6431d09a22--naringsliv-article--top-1" class="AdPosition" data-svd-ad-position-id="position-id--fe4b86f7-47bb-46e2-85ae-cf6431d09a22--naringsliv-article--top-1" data-svd-ad-position-type="top" data-svd-ad-position-handled-height="false"><div id="AdPosition-container-id-position-id--fe4b86f7-47bb-46e2-85ae-cf6431d09a22--naringsliv-article--top-1" class="AdPosition-container"></div></div></div></div></div><div id="position-data-id--fe4b86f7-47bb-46e2-85ae-cf6431d09a22--naringsliv-article--top-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--fe4b86f7-47bb-46e2-85ae-cf6431d09a22--naringsliv-article--top-1" data-svd-ad-data-for-position-type="top" data-svd-ad-data-for-ad-id="Ad-id-position-id--fe4b86f7-47bb-46e2-85ae-cf6431d09a22--naringsliv-article--top-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--fe4b86f7-47bb-46e2-85ae-cf6431d09a22--naringsliv-article--top-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--fe4b86f7-47bb-46e2-85ae-cf6431d09a22--naringsliv-article--top-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--fe4b86f7-47bb-46e2-85ae-cf6431d09a22--naringsliv-article--top-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--fe4b86f7-47bb-46e2-85ae-cf6431d09a22--naringsliv-article--top-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:240,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-nliv_panorama1&quot;},&quot;sizes&quot;:[[980,240],[980,551],[1250,360],[980,480],[2,1]],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:240,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wta-nliv_panorama1&quot;},&quot;sizes&quot;:[980,240],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:325,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-{mobileDeviceType}-nliv_interstitial1&quot;},&quot;sizes&quot;:[[320,320],[320,250],[2,1]],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:120},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-120}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}},{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:0},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:0}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;virusets-inverkan-pa-svensk-ekonomi&quot;],&quot;tags&quot;:[&quot;makroekonomi&quot;,&quot;bnp&quot;,&quot;arbetsloshet&quot;],&quot;categories&quot;:[&quot;naringsliv&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;lAp7QL&quot;,&quot;pageType&quot;:&quot;article&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--fe4b86f7-47bb-46e2-85ae-cf6431d09a22--naringsliv-article--top-1&quot;,&quot;naringsliv-article&quot;,&quot;top&quot;,&quot;top-1&quot;,&quot;naringsliv-article--top-1&quot;],&quot;authors&quot;:[&quot;johan-carlstrom&quot;],&quot;paywall&quot;:&quot;yes&quot;}}"></div><script type="text/javascript">
    SvD.ads.queue.push(function () {
      SvD.ads.preDefineAd(
        [{"deviceTypeAlternatives":["desktop"],"preLoad":true,"invCode":"se-svd-wde-nliv_panorama1","sizes":[[980,240],[980,551],[1250,360],[980,480],[2,1]],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["tablet"],"preLoad":true,"invCode":"se-svd-wta-nliv_panorama1","sizes":[980,240],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["mobile"],"preLoad":true,"invCode":"se-svd-{mobileDeviceType}-nliv_interstitial1","sizes":[[320,320],[320,250],[2,1]],"allowedFormats":["banner"]}],
        'AdPosition-container-id-position-id--fe4b86f7-47bb-46e2-85ae-cf6431d09a22--naringsliv-article--top-1',
        {"stories":["virusets-inverkan-pa-svensk-ekonomi"],"tags":["makroekonomi","bnp","arbetsloshet"],"categories":["naringsliv"],"subCategories":[],"articleIdentifier":"lAp7QL","pageType":"article","positionDetails":["position-data-id--fe4b86f7-47bb-46e2-85ae-cf6431d09a22--naringsliv-article--top-1","naringsliv-article","top","top-1","naringsliv-article--top-1"],"authors":["johan-carlstrom"],"paywall":"yes"},
        'lAp7QL'
      );
    });</script></div><article id="lAp7QL" class="ArticleLayout ArticleLayout--blocked lp_article_content theme-Business context-container" data-id="lAp7QL" data-type="article" data-svd-id="bankerna-initiala-chocken-ar-forbi" data-controller="[&quot;articleSlideshow&quot;]"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.svd.se/bankerna-initiala-chocken-ar-forbi"},"datePublished":"2020-08-15T07:47:51.000Z","author":[{"@type":"Person","name":"Johan Carlström","sameAs":"https://www.svd.se/av/johan-carlstrom"}],"publisher":{"@type":"Organization","name":"Svenska Dagbladet","logo":{"@type":"ImageObject","url":"https://static.svd.se/assets/assets/images/header/svd-logo.png","width":430,"height":60}},"headline":"Bankerna ser ljusning för svensk ekonomi under 2020","description":"Svensk ekonomi kommer att studsa tillbaka snabbare än väntat det här året. Det är budskapet från bedömarna på landets storbanker som dock spår en långsam återhämtning på arbetsmarknaden.","image":{"@type":"ImageObject","url":"https://svd.vgc.no/v2/images/f486b2d9-517e-4bde-b568-8dee70b43d0c?h=630&q=80&upscale=true&w=1200&s=e6e6bf1f0220dd1c04c911bb1486ef8fcdbcc9af","width":1200,"height":900}}</script><div class="Container Container--section"><header class="ArticleLayout-head"><div class="ArticleLayout-category"><div class="SectionHeading SectionHeading--bordered SectionHeading--inArticle"><div class="SectionHeading-part SectionHeading-part--story"><a class="UtilityLink UtilityLink--serif" href="/om/virusets-inverkan-pa-svensk-ekonomi"><span class="UtilityLink-text">Läs mer om</span> Virusets inverkan på svensk ekonomi</a></div></div></div><div class="ArticleHead ArticleHead--withSpace"><h1 class="ArticleHead-heading">Bankerna ser ljusning: ”Initiala chocken förbi”</h1><div class="ArticleLayout-head-imageWrapper"><figure class="Figure"><div class="Figure-image ArticleLayout-featureImage FlexEmbed FlexEmbed--16by8"><picture class="FlexEmbed-item"><source srcSet="https://svd.vgc.no/v2/images/f486b2d9-517e-4bde-b568-8dee70b43d0c?fit=crop&amp;h=1000&amp;q=80&amp;upscale=true&amp;w=2000&amp;s=a142d4ecf51a648d47bb612ccdfaa6f9ea9d011a 2000w, https://svd.vgc.no/v2/images/f486b2d9-517e-4bde-b568-8dee70b43d0c?fit=crop&amp;h=950&amp;q=80&amp;upscale=true&amp;w=1900&amp;s=51a67fff91b0f4cd2abad06648bd57a323ae05fe 1900w, https://svd.vgc.no/v2/images/f486b2d9-517e-4bde-b568-8dee70b43d0c?fit=crop&amp;h=900&amp;q=80&amp;upscale=true&amp;w=1800&amp;s=dcb4d027329d83fa60e1a11dacb92239ee043fdd 1800w, https://svd.vgc.no/v2/images/f486b2d9-517e-4bde-b568-8dee70b43d0c?fit=crop&amp;h=850&amp;q=80&amp;upscale=true&amp;w=1700&amp;s=c091df72351c3831d099ac85c42bc4206f35482c 1700w, https://svd.vgc.no/v2/images/f486b2d9-517e-4bde-b568-8dee70b43d0c?fit=crop&amp;h=800&amp;q=80&amp;upscale=true&amp;w=1600&amp;s=74115cc46ec86bde217351f0f26af29ca85481e6 1600w, https://svd.vgc.no/v2/images/f486b2d9-517e-4bde-b568-8dee70b43d0c?fit=crop&amp;h=750&amp;q=80&amp;upscale=true&amp;w=1500&amp;s=39d682da51e4aafe191df4c217df0fcb8c58f6d9 1500w, https://svd.vgc.no/v2/images/f486b2d9-517e-4bde-b568-8dee70b43d0c?fit=crop&amp;h=700&amp;q=80&amp;upscale=true&amp;w=1400&amp;s=f2e2ff71180f5efcffcc4b89f84c80c373d9cd4f 1400w, https://svd.vgc.no/v2/images/f486b2d9-517e-4bde-b568-8dee70b43d0c?fit=crop&amp;h=650&amp;q=80&amp;upscale=true&amp;w=1300&amp;s=98277c314b8ca0c7e55a3d6a677e7fb85fed7ed9 1300w, https://svd.vgc.no/v2/images/f486b2d9-517e-4bde-b568-8dee70b43d0c?fit=crop&amp;h=600&amp;q=80&amp;upscale=true&amp;w=1200&amp;s=4d4cba1c3a675121a2d4726fa723942cd26212ca 1200w, https://svd.vgc.no/v2/images/f486b2d9-517e-4bde-b568-8dee70b43d0c?fit=crop&amp;h=550&amp;q=80&amp;upscale=true&amp;w=1100&amp;s=02c1b9fe522e30e67b9cb6f0b1cae71ce2e2d5a9 1100w, https://svd.vgc.no/v2/images/f486b2d9-517e-4bde-b568-8dee70b43d0c?fit=crop&amp;h=490&amp;q=80&amp;upscale=true&amp;w=980&amp;s=a809cb0084a97b56502f2b04e3e38d3d1a5109da 980w, https://svd.vgc.no/v2/images/f486b2d9-517e-4bde-b568-8dee70b43d0c?fit=crop&amp;h=250&amp;q=80&amp;upscale=true&amp;w=500&amp;s=93172a4e72f248f58f5f96ec059befb274bc1aa1 500w" sizes="100vw" media="(min-width: 980px)"/><source srcSet="https://svd.vgc.no/v2/images/f486b2d9-517e-4bde-b568-8dee70b43d0c?fit=crop&amp;h=490&amp;q=80&amp;upscale=true&amp;w=980&amp;s=a809cb0084a97b56502f2b04e3e38d3d1a5109da 980w, https://svd.vgc.no/v2/images/f486b2d9-517e-4bde-b568-8dee70b43d0c?fit=crop&amp;h=450&amp;q=80&amp;upscale=true&amp;w=900&amp;s=7605ffb3871a45e7b342f2e906c411ba7d4c891d 900w, https://svd.vgc.no/v2/images/f486b2d9-517e-4bde-b568-8dee70b43d0c?fit=crop&amp;h=400&amp;q=80&amp;upscale=true&amp;w=800&amp;s=fb86b6869eb99ef610bfd812fa83f85762ca0d3d 800w, https://svd.vgc.no/v2/images/f486b2d9-517e-4bde-b568-8dee70b43d0c?fit=crop&amp;h=350&amp;q=80&amp;upscale=true&amp;w=700&amp;s=58d324b97adbd6241786ffe590dcf0bac41e1079 700w, https://svd.vgc.no/v2/images/f486b2d9-517e-4bde-b568-8dee70b43d0c?fit=crop&amp;h=300&amp;q=80&amp;upscale=true&amp;w=600&amp;s=352f86c3d1a204a855bc658a648938fb2f2e0c68 600w, https://svd.vgc.no/v2/images/f486b2d9-517e-4bde-b568-8dee70b43d0c?fit=crop&amp;h=250&amp;q=80&amp;upscale=true&amp;w=500&amp;s=93172a4e72f248f58f5f96ec059befb274bc1aa1 500w, https://svd.vgc.no/v2/images/f486b2d9-517e-4bde-b568-8dee70b43d0c?fit=crop&amp;h=200&amp;q=80&amp;upscale=true&amp;w=400&amp;s=1a3abc74ec7c1c732691a80239b2b658af787885 400w, https://svd.vgc.no/v2/images/f486b2d9-517e-4bde-b568-8dee70b43d0c?fit=crop&amp;h=150&amp;q=80&amp;upscale=true&amp;w=300&amp;s=6a3ee13d16dcfe585dc8d3f7170a843151dc42df 300w" sizes="100vw"/><img src="https://svd.vgc.no/v2/images/f486b2d9-517e-4bde-b568-8dee70b43d0c?fit=crop&amp;h=490&amp;q=80&amp;upscale=true&amp;w=980&amp;s=a809cb0084a97b56502f2b04e3e38d3d1a5109da" alt="Finansminister Magdalena Andersson (S) väntas snart ge besked om hon också ser ljustecken i ekonomin. " data-image-index="0"/></picture></div><figcaption class="Figure-caption ArticleLayout-featureImageCaption">Finansminister Magdalena Andersson (S) väntas snart ge besked om hon också ser ljustecken i ekonomin.  Foto: Henrik Montgomery</figcaption></figure></div></div></header><div class="ArticleLayout-container"><div class="ArticleLayout-main"><div class="ArticleLayout-subHeader"><div class="Deck"><p>Svensk ekonomi kommer att studsa tillbaka snabbare än väntat det här året. Det är budskapet från bedömarna på landets storbanker som dock spår en långsam återhämtning på arbetsmarknaden.</p></div><div class="ArticleLayout-meta" data-controller="overlay"><img src="https://static.svd.se/assets/assets/images/under-strecket.svg" alt="Under strecket" class="ArticleLayout-meta-underline u-hidden"/><div class="Meta"><div class="Meta-wrapper"><div class="Meta-part Meta-part--author"><a class="LinkedAuthor" href="/av/johan-carlstrom">Johan Carlström</a></div><div class="Meta-part Meta-part--published"><span class="Time-prefix">Publicerad </span><time data-datetime="2020-08-15T07:47:51.000Z" data-article-format="true">2020-08-15 09.47</time></div></div><div class="Meta-part--share"><button type="button" class="Button Button--colorLight Button--follow hermesAppHide" data-svd-follow-type="author" data-svd-follow-id="8a584e33-3e0e-47a5-a732-5de8efef749c" data-svd-follow-key="johan-carlstrom" data-svd-click-intent="Follow"><span data-svd-subscribe-status="false"><i class="Icon Icon--small Icon--follow-author"></i> <span class="follow-button-label">Följ skribent</span></span><span class="u-hidden" data-svd-subscribe-status="true"><i class="Icon Icon--small Icon--follow-author is-active"></i> <span class="follow-button-label">Följer skribent</span></span></button><button type="button" title="Dela" data-svd-mobile-app="share" class="Button Button--circle Button--colorLight u-spaceRightMicro onlyMobileApp"><i class="Icon Icon--share-dark-gray"></i></button><button type="button" title="Dela" class="Button Button--circle Button--colorLight u-spaceRightMicro noMobileApp js-overlay-trigger"><i class="Icon Icon--share-dark-gray"></i></button><div class="Meta-part Meta-part--readLater hermesAppHide" data-svd-customer="inRev"><button type="button" class="Button Button--circle Button--colorLight" title="Spara" data-svd-follow-type="article" data-svd-follow-id="lAp7QL" data-svd-follow-key="bankerna-initiala-chocken-ar-forbi" data-svd-click-intent="Follow"><span data-svd-subscribe-status="false"><i class="Icon Icon--bookmark-dark-gray"></i> </span><span class="u-hidden" data-svd-subscribe-status="true"><i class="Icon Icon--bookmark-dark-gray is-active"></i> </span></button></div><a class="Button Button--circle Button--colorLight js-comments-link" href="#lAp7QL-comments-anchor" data-behavior="anchor-scroll" title="Kommentarer"><i class="Icon Icon--comments-dark-gray"></i></a></div></div><aside class="OverlayWindow js-overlay"><button class="OverlayWindow-close js-overlay-close" type="button">Stäng</button><div class="OverlayWindow-content OverlayWindow-content--tight"><h3 class="u-textCenter u-trailerDouble"><div class="Heading Heading--light Heading--milli u-trailerSmall">Dela artikeln:</div><div class="Heading Heading--milli">Bankerna ser ljusning: ”Initiala chocken förbi”</div></h3><div class="u-textCenter"><a href="https://www.facebook.com/dialog/share?app_id=120052334696503&amp;display=popup&amp;href=https%3A%2F%2Fwww.svd.se%2Fbankerna-initiala-chocken-ar-forbi&amp;redirect_uri=https%3A%2F%2Fwww.svd.se%2Fbankerna-initiala-chocken-ar-forbi" data-svd-fb-url="https://www.svd.se/bankerna-initiala-chocken-ar-forbi" target="_blank" rel="noopener noreferrer" class="Button Button--circle Button--big Button--colorFacebook Button--filled u-spaceLeftTiny u-spaceRightTiny Share-button-Fb noMobileApp" title="Dela på Facebook"><i class="FontIcon FontIcon--facebook FontIcon--big"><span class="FontIcon-label">Facebook</span></i></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.svd.se%2Fbankerna-initiala-chocken-ar-forbi&amp;text=Bankerna%20ser%20ljusning%3A%20%E2%80%9DInitiala%20chocken%20f%C3%B6rbi%E2%80%9D&amp;via=SvD" target="_blank" rel="noopener noreferrer" data-svd-twitter-url="https://www.svd.se/bankerna-initiala-chocken-ar-forbi" class="Button Button--circle Button--big Button--colorTwitter Button--filled u-spaceLeftTiny u-spaceRightTiny Share-button-Twitter noMobileApp" title="Dela på Twitter"><i class="FontIcon FontIcon--twitter FontIcon--big"><span class="FontIcon-label">Twitter</span></i></a><a target="_blank" rel="noopener noreferrer" href="mailto:?subject=Artikeltips%20fr%C3%A5n%20SvD&amp;body=Jag%20vill%20tipsa%20dig%20om%20denna%20artikel%20fr%C3%A5n%20Svenska%20Dagbladet%3A%0D%0Ahttps%3A%2F%2Fwww.svd.se%2Fbankerna-initiala-chocken-ar-forbi" class="Button Button--circle Button--big Button--gray Button--filled u-spaceLeftTiny u-spaceRightTiny noMobileApp" title="Dela via e-post"><i class="FontIcon FontIcon--mail FontIcon--big"><span class="FontIcon-label">E-post</span></i></a></div></div></aside></div></div><div class="Body"></div></div></div></div><div class="OverlayWindow js-article-slideshow-overlay "><button type="button" class="OverlayWindow-close js-article-slideshow-overlay-close">Stäng</button><div class="Slideshow Slideshow--inOverlayWindow has-minimalUI js-article-slideshow "><div class="Slideshow-item js-slideshow-slide " data-slide-index="0"><div class="Slideshow-container"><div class="Slideshow-header"></div><figure class="Slideshow-figure js-slideshow-figure"><div class="Slideshow-imageWrapper"><picture class="Slideshow-image js-overlay-slideshow-close"><source srcSet="https://svd.vgc.no/v2/images/169f83bf-a953-4663-ae8d-f2c9ade00de0?fit=crop&amp;h=844&amp;q=80&amp;upscale=true&amp;w=1500&amp;s=e4976e62832956840a1d0252482db8b8931368d2 1500w, https://svd.vgc.no/v2/images/169f83bf-a953-4663-ae8d-f2c9ade00de0?fit=crop&amp;h=788&amp;q=80&amp;upscale=true&amp;w=1400&amp;s=e7599ea34d0777d716fd5216e591db664af7a929 1400w, https://svd.vgc.no/v2/images/169f83bf-a953-4663-ae8d-f2c9ade00de0?fit=crop&amp;h=731&amp;q=80&amp;upscale=true&amp;w=1300&amp;s=7407d3806b4046a61f6b67648e2c12f6b0397b14 1300w, https://svd.vgc.no/v2/images/169f83bf-a953-4663-ae8d-f2c9ade00de0?fit=crop&amp;h=675&amp;q=80&amp;upscale=true&amp;w=1200&amp;s=0da536952d8757f5ada9516db179f5545ad1c241 1200w, https://svd.vgc.no/v2/images/169f83bf-a953-4663-ae8d-f2c9ade00de0?fit=crop&amp;h=619&amp;q=80&amp;upscale=true&amp;w=1100&amp;s=4d0e50964e52c4cd05da90814cfac6f140fe6065 1100w, https://svd.vgc.no/v2/images/169f83bf-a953-4663-ae8d-f2c9ade00de0?fit=crop&amp;h=551&amp;q=80&amp;upscale=true&amp;w=980&amp;s=4a03630f4251b850c6ee7545b7d3226953e98d92 980w, https://svd.vgc.no/v2/images/169f83bf-a953-4663-ae8d-f2c9ade00de0?fit=crop&amp;h=276&amp;q=80&amp;upscale=true&amp;w=490&amp;s=28e3b8480ed28617267c44dda3582642c7484573 490w" sizes="100vw" media="(min-width: 980px)"/><source srcSet="https://svd.vgc.no/v2/images/169f83bf-a953-4663-ae8d-f2c9ade00de0?fit=crop&amp;h=551&amp;q=80&amp;upscale=true&amp;w=980&amp;s=4a03630f4251b850c6ee7545b7d3226953e98d92 980w, https://svd.vgc.no/v2/images/169f83bf-a953-4663-ae8d-f2c9ade00de0?fit=crop&amp;h=506&amp;q=80&amp;upscale=true&amp;w=900&amp;s=1f23252a74c72bbf60c9f83a3b44384e69c02781 900w, https://svd.vgc.no/v2/images/169f83bf-a953-4663-ae8d-f2c9ade00de0?fit=crop&amp;h=450&amp;q=80&amp;upscale=true&amp;w=800&amp;s=b7cb40084e3de75a4ae029b2468a12b2634b31f7 800w, https://svd.vgc.no/v2/images/169f83bf-a953-4663-ae8d-f2c9ade00de0?fit=crop&amp;h=394&amp;q=80&amp;upscale=true&amp;w=700&amp;s=96e7d36dcaa944dea61248f514b02ddf6bf2a842 700w, https://svd.vgc.no/v2/images/169f83bf-a953-4663-ae8d-f2c9ade00de0?fit=crop&amp;h=338&amp;q=80&amp;upscale=true&amp;w=600&amp;s=0e1af7a22435d1d2aac686ba9fc4d19f8aadaedf 600w, https://svd.vgc.no/v2/images/169f83bf-a953-4663-ae8d-f2c9ade00de0?fit=crop&amp;h=281&amp;q=80&amp;upscale=true&amp;w=500&amp;s=c7b7a0683c83c22ddda4c34cb5f9bc2d9858a1dc 500w" sizes="100vw" media="(min-width: 420px)"/><source srcSet="https://svd.vgc.no/v2/images/169f83bf-a953-4663-ae8d-f2c9ade00de0?fit=crop&amp;h=281&amp;q=80&amp;upscale=true&amp;w=500&amp;s=c7b7a0683c83c22ddda4c34cb5f9bc2d9858a1dc 500w, https://svd.vgc.no/v2/images/169f83bf-a953-4663-ae8d-f2c9ade00de0?fit=crop&amp;h=225&amp;q=80&amp;upscale=true&amp;w=400&amp;s=f90adc3e3caaef81083e6fb3ccbbc1a04cc0fdf7 400w, https://svd.vgc.no/v2/images/169f83bf-a953-4663-ae8d-f2c9ade00de0?fit=crop&amp;h=169&amp;q=80&amp;upscale=true&amp;w=300&amp;s=a773052305baf21bf28298f08765811f61a741ed 300w" sizes="100vw"/><img src="https://svd.vgc.no/v2/images/169f83bf-a953-4663-ae8d-f2c9ade00de0?h=560&amp;q=80&amp;upscale=true&amp;w=995&amp;s=e307eb958d7135f2e1c9c7cbd377203df3730683" data-image-index="1"/></picture></div><figcaption class="Slideshow-caption"><p class="Slideshow-imageText">Torbjörn Isaksson, chefsanalytiker på Nordea</p><span class="Slideshow-imageByline">Foto: Tomas Oneborg</span></figcaption><i class="FontIcon FontIcon--large FontIcon--circled-arrow-up Slideshow-caption-icon"></i></figure></div></div><div class="Slideshow-item js-slideshow-slide " data-slide-index="1"><div class="Slideshow-container"><div class="Slideshow-header"></div><figure class="Slideshow-figure js-slideshow-figure"><div class="Slideshow-imageWrapper"><picture class="Slideshow-image js-overlay-slideshow-close"><source srcSet="https://svd.vgc.no/v2/images/09ac5868-ef3d-4106-923f-8dc053200ce6?fit=crop&amp;h=844&amp;q=80&amp;upscale=true&amp;w=1500&amp;s=70414d7a42415650f56fff017ce24105e1bd50a7 1500w, https://svd.vgc.no/v2/images/09ac5868-ef3d-4106-923f-8dc053200ce6?fit=crop&amp;h=788&amp;q=80&amp;upscale=true&amp;w=1400&amp;s=717808a90032a780c1f168160eae50c0e51d304c 1400w, https://svd.vgc.no/v2/images/09ac5868-ef3d-4106-923f-8dc053200ce6?fit=crop&amp;h=731&amp;q=80&amp;upscale=true&amp;w=1300&amp;s=3f187f8adfcdbf3b24a53ee44b194b81140908f3 1300w, https://svd.vgc.no/v2/images/09ac5868-ef3d-4106-923f-8dc053200ce6?fit=crop&amp;h=675&amp;q=80&amp;upscale=true&amp;w=1200&amp;s=e0b9fd7d20fe5d7f8806cc1d532579e3c05a8a78 1200w, https://svd.vgc.no/v2/images/09ac5868-ef3d-4106-923f-8dc053200ce6?fit=crop&amp;h=619&amp;q=80&amp;upscale=true&amp;w=1100&amp;s=6f5b93361a4ccfa60eb6d40517ca3449540870a3 1100w, https://svd.vgc.no/v2/images/09ac5868-ef3d-4106-923f-8dc053200ce6?fit=crop&amp;h=551&amp;q=80&amp;upscale=true&amp;w=980&amp;s=5b65b6bb03406afb91e948d640729e8003de4b9e 980w, https://svd.vgc.no/v2/images/09ac5868-ef3d-4106-923f-8dc053200ce6?fit=crop&amp;h=276&amp;q=80&amp;upscale=true&amp;w=490&amp;s=e975fc202fabfd6cb85c4042f39508445a9f62df 490w" sizes="100vw" media="(min-width: 980px)"/><source srcSet="https://svd.vgc.no/v2/images/09ac5868-ef3d-4106-923f-8dc053200ce6?fit=crop&amp;h=551&amp;q=80&amp;upscale=true&amp;w=980&amp;s=5b65b6bb03406afb91e948d640729e8003de4b9e 980w, https://svd.vgc.no/v2/images/09ac5868-ef3d-4106-923f-8dc053200ce6?fit=crop&amp;h=506&amp;q=80&amp;upscale=true&amp;w=900&amp;s=49b180df62e431c502f5276d8bb910df5c6af591 900w, https://svd.vgc.no/v2/images/09ac5868-ef3d-4106-923f-8dc053200ce6?fit=crop&amp;h=450&amp;q=80&amp;upscale=true&amp;w=800&amp;s=0839fa407418c4a6cb1bdfd328e27d87091ea2f7 800w, https://svd.vgc.no/v2/images/09ac5868-ef3d-4106-923f-8dc053200ce6?fit=crop&amp;h=394&amp;q=80&amp;upscale=true&amp;w=700&amp;s=e8f05eb95d57b7834d297438533a06cb72740b3c 700w, https://svd.vgc.no/v2/images/09ac5868-ef3d-4106-923f-8dc053200ce6?fit=crop&amp;h=338&amp;q=80&amp;upscale=true&amp;w=600&amp;s=5fbeda2208c81cee36b96ce5b4af91dd1d050b3c 600w, https://svd.vgc.no/v2/images/09ac5868-ef3d-4106-923f-8dc053200ce6?fit=crop&amp;h=281&amp;q=80&amp;upscale=true&amp;w=500&amp;s=4099213eb97be544f5d68bc92f2c8b2b7888f138 500w" sizes="100vw" media="(min-width: 420px)"/><source srcSet="https://svd.vgc.no/v2/images/09ac5868-ef3d-4106-923f-8dc053200ce6?fit=crop&amp;h=281&amp;q=80&amp;upscale=true&amp;w=500&amp;s=4099213eb97be544f5d68bc92f2c8b2b7888f138 500w, https://svd.vgc.no/v2/images/09ac5868-ef3d-4106-923f-8dc053200ce6?fit=crop&amp;h=225&amp;q=80&amp;upscale=true&amp;w=400&amp;s=f9f515b5e23661c7af21142dbd428a311ee38421 400w, https://svd.vgc.no/v2/images/09ac5868-ef3d-4106-923f-8dc053200ce6?fit=crop&amp;h=169&amp;q=80&amp;upscale=true&amp;w=300&amp;s=f315210dcec1aa89ff273620b488255661f8c6f1 300w" sizes="100vw"/><img src="https://svd.vgc.no/v2/images/09ac5868-ef3d-4106-923f-8dc053200ce6?h=560&amp;q=80&amp;upscale=true&amp;w=995&amp;s=7b9b0b97635737ca3b9d713801cc024e06ff29a7" data-image-index="2"/></picture></div><figcaption class="Slideshow-caption"><p class="Slideshow-imageText">Christina Nyman, chefsekonom på Handelsbanken</p><span class="Slideshow-imageByline">Foto: Simon Rehnström</span></figcaption><i class="FontIcon FontIcon--large FontIcon--circled-arrow-up Slideshow-caption-icon"></i></figure></div></div><div class="js-overlay-slideshow-trigger"></div><div class="Slideshow-navigatePrevNext"><button type="button" class="Slideshow-navigate Slideshow-navigate--prev FontIcon FontIcon--arrow-left js-slideshow-prev"></button><button type="button" class="Slideshow-navigate Slideshow-navigate--next FontIcon FontIcon--arrow-right js-slideshow-next"></button></div></div></div><section class="ArticleLayout ArticleSection"><div class="Container Container--section"><div class="ArticleLayout-container"><div class="ArticleLayout-main"><div class="Body"><p><strong>Finansminister Magdalena Andersson</strong> (S) kommer snart att släppa departementets prognoser för svensk ekonomi. Siffrorna väntas presenteras på regeringens budgetförhandlingar på Harpsund. </p><div class="u-fadeOut"><p>Redan nu står klart att coronakrisen har fått dramatiska konsekvenser för svensk ekonomi. Produktionen har fallit med åtta procent under första halvåret och arbetslösheten stigit från knappt sju till över nio procent.</p></div><div class="paywall-loader"><div data-controller="loader" data-loader-url="https://www.svd.se/sales-message/buy-screens?type=Meter_Offer_Abroad" data-loader-strategy="dom-ready"></div></div></div><div class="ArticleLayout-main-content"></div></div></div></div></section></article></div></div><div id="toppnyheter-0" class="Page-section theme-Default u-noPrint "><div class="Container Container--ad Container--ad-panorama AdOuterMostContainer u-noPrint"><div id="AdWrapper-id-position-id--7171744d-1080-420a-9b45-8a2a69c7d703--naringsliv-trail--in-between-top-1" class=" AdWrapper"><div id="Ad-id-position-id--7171744d-1080-420a-9b45-8a2a69c7d703--naringsliv-trail--in-between-top-1" class="Ad Ad--panorama  Ad--unused" data-controller="postMessage" data-postmessage-command="hideAd,parallax-mobile,resizeAd,resizeMediationAd,toggleDarkmode,decorateSpinner" data-postmessage-origins="*"><div class="Ad-text">Annons</div><div id="AdWrapperInner-id-position-id--7171744d-1080-420a-9b45-8a2a69c7d703--naringsliv-trail--in-between-top-1" class="Ad-content AdWrapper-inner" style="min-height:240px"><div id="AdPosition-container-wrapper-id-position-id--7171744d-1080-420a-9b45-8a2a69c7d703--naringsliv-trail--in-between-top-1" class="AdPosition" data-svd-ad-position-id="position-id--7171744d-1080-420a-9b45-8a2a69c7d703--naringsliv-trail--in-between-top-1" data-svd-ad-position-type="in-between-top" data-svd-ad-position-handled-height="false"><div id="AdPosition-container-id-position-id--7171744d-1080-420a-9b45-8a2a69c7d703--naringsliv-trail--in-between-top-1" class="AdPosition-container"></div></div></div></div></div><div id="position-data-id--7171744d-1080-420a-9b45-8a2a69c7d703--naringsliv-trail--in-between-top-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--7171744d-1080-420a-9b45-8a2a69c7d703--naringsliv-trail--in-between-top-1" data-svd-ad-data-for-position-type="in-between-top" data-svd-ad-data-for-ad-id="Ad-id-position-id--7171744d-1080-420a-9b45-8a2a69c7d703--naringsliv-trail--in-between-top-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--7171744d-1080-420a-9b45-8a2a69c7d703--naringsliv-trail--in-between-top-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--7171744d-1080-420a-9b45-8a2a69c7d703--naringsliv-trail--in-between-top-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--7171744d-1080-420a-9b45-8a2a69c7d703--naringsliv-trail--in-between-top-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--7171744d-1080-420a-9b45-8a2a69c7d703--naringsliv-trail--in-between-top-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:240,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-nliv_panorama2&quot;},&quot;sizes&quot;:[[980,240],[1,1],[1250,360],[640,320],[530,300],[480,270]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:240,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wta-nliv_panorama2&quot;},&quot;sizes&quot;:[[980,240],[1,1],[640,320],[530,300],[480,270]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:165,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-{mobileDeviceType}-nliv_interstitial2&quot;},&quot;sizes&quot;:[[320,320],[1,1],[320,250],[320,185],[320,400]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;video&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:120},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-120}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}},{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:0}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;virusets-inverkan-pa-svensk-ekonomi&quot;],&quot;tags&quot;:[&quot;makroekonomi&quot;,&quot;bnp&quot;,&quot;arbetsloshet&quot;],&quot;categories&quot;:[&quot;naringsliv&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;lAp7QL&quot;,&quot;pageType&quot;:&quot;trail&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--7171744d-1080-420a-9b45-8a2a69c7d703--naringsliv-trail--in-between-top-1&quot;,&quot;naringsliv-trail&quot;,&quot;in-between-top&quot;,&quot;in-between-top-1&quot;,&quot;naringsliv-trail--in-between-top-1&quot;],&quot;authors&quot;:[&quot;johan-carlstrom&quot;],&quot;paywall&quot;:&quot;yes&quot;}}"></div><script type="text/javascript">
    SvD.ads.queue.push(function () {
      SvD.ads.preDefineAd(
        [{"deviceTypeAlternatives":["desktop"],"preLoad":false,"invCode":"se-svd-wde-nliv_panorama2","sizes":[[980,240],[1,1],[1250,360],[640,320],[530,300],[480,270]],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["tablet"],"preLoad":false,"invCode":"se-svd-wta-nliv_panorama2","sizes":[[980,240],[1,1],[640,320],[530,300],[480,270]],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["mobile"],"preLoad":false,"invCode":"se-svd-{mobileDeviceType}-nliv_interstitial2","sizes":[[320,320],[1,1],[320,250],[320,185],[320,400]],"allowedFormats":["banner","video"]}],
        'AdPosition-container-id-position-id--7171744d-1080-420a-9b45-8a2a69c7d703--naringsliv-trail--in-between-top-1',
        {"stories":["virusets-inverkan-pa-svensk-ekonomi"],"tags":["makroekonomi","bnp","arbetsloshet"],"categories":["naringsliv"],"subCategories":[],"articleIdentifier":"lAp7QL","pageType":"trail","positionDetails":["position-data-id--7171744d-1080-420a-9b45-8a2a69c7d703--naringsliv-trail--in-between-top-1","naringsliv-trail","in-between-top","in-between-top-1","naringsliv-trail--in-between-top-1"],"authors":["johan-carlstrom"],"paywall":"yes"},
        'lAp7QL'
      );
    });</script></div><div class="StartLayout"><div class="Container Container--section"><div class="StartLayout-section StartLayout-section--noMargin ContentLayout ContentLayout--bordered"><div class="ContentLayout-mainColumn"><h2 class="SectionHeading"><a class="UtilityLink UtilityLink--serif" href="/">Mer från Startsidan</a></h2><div data-controller="loader" data-loader-url="/api/selections/nyheter?variant=nyheter&amp;page=0&amp;packs=true" data-loader-strategy="dom-ready"></div></div><div class="ContentLayout-metaColumn"><div class="u-l-leaderNormal u-l-trailerHalf"><div class="Grid-break Grid-break--vertical Grid-m-break--none"><div data-controller="loader" data-loader-url="/api/topics/root/selections/senaste?variant=list&amp;withNative=false&amp;length=5" data-loader-strategy="dom-ready"></div></div></div><div class="ContentLayout-metaColumnAd"><div id="AdWrapper-id-position-id--1bc18909-e7e4-4020-90a8-041167d407ee--naringsliv-trail--insider-1" class=" AdWrapper"><div id="Ad-id-position-id--1bc18909-e7e4-4020-90a8-041167d407ee--naringsliv-trail--insider-1" class="Ad Ad--insider  Ad--unused" data-controller="postMessage" data-postmessage-command="hideAd,parallax-mobile,resizeAd,resizeMediationAd,toggleDarkmode,decorateSpinner" data-postmessage-origins="*"><div class="Ad-text">Annons</div><div id="AdWrapperInner-id-position-id--1bc18909-e7e4-4020-90a8-041167d407ee--naringsliv-trail--insider-1" class="Ad-content AdWrapper-inner" style="min-height:485px"><div id="AdPosition-container-wrapper-id-position-id--1bc18909-e7e4-4020-90a8-041167d407ee--naringsliv-trail--insider-1" class="AdPosition" data-svd-ad-position-id="position-id--1bc18909-e7e4-4020-90a8-041167d407ee--naringsliv-trail--insider-1" data-svd-ad-position-type="insider" data-svd-ad-position-handled-height="false"><div id="AdPosition-container-id-position-id--1bc18909-e7e4-4020-90a8-041167d407ee--naringsliv-trail--insider-1" class="AdPosition-container"></div></div></div></div></div><div id="position-data-id--1bc18909-e7e4-4020-90a8-041167d407ee--naringsliv-trail--insider-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--1bc18909-e7e4-4020-90a8-041167d407ee--naringsliv-trail--insider-1" data-svd-ad-data-for-position-type="insider" data-svd-ad-data-for-ad-id="Ad-id-position-id--1bc18909-e7e4-4020-90a8-041167d407ee--naringsliv-trail--insider-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--1bc18909-e7e4-4020-90a8-041167d407ee--naringsliv-trail--insider-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--1bc18909-e7e4-4020-90a8-041167d407ee--naringsliv-trail--insider-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--1bc18909-e7e4-4020-90a8-041167d407ee--naringsliv-trail--insider-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--1bc18909-e7e4-4020-90a8-041167d407ee--naringsliv-trail--insider-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:1000,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:485,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-nliv_insider1&quot;},&quot;sizes&quot;:[[300,250],[300,600],[300,480],[2,1]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:0}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;virusets-inverkan-pa-svensk-ekonomi&quot;],&quot;tags&quot;:[&quot;makroekonomi&quot;,&quot;bnp&quot;,&quot;arbetsloshet&quot;],&quot;categories&quot;:[&quot;naringsliv&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;lAp7QL&quot;,&quot;pageType&quot;:&quot;trail&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--1bc18909-e7e4-4020-90a8-041167d407ee--naringsliv-trail--insider-1&quot;,&quot;naringsliv-trail&quot;,&quot;insider&quot;,&quot;insider-1&quot;,&quot;naringsliv-trail--insider-1&quot;],&quot;authors&quot;:[&quot;johan-carlstrom&quot;],&quot;paywall&quot;:&quot;yes&quot;}}"></div><script type="text/javascript">
    SvD.ads.queue.push(function () {
      SvD.ads.preDefineAd(
        [{"deviceTypeAlternatives":["desktop"],"preLoad":false,"invCode":"se-svd-wde-nliv_insider1","sizes":[[300,250],[300,600],[300,480],[2,1]],"allowedFormats":["banner"]}],
        'AdPosition-container-id-position-id--1bc18909-e7e4-4020-90a8-041167d407ee--naringsliv-trail--insider-1',
        {"stories":["virusets-inverkan-pa-svensk-ekonomi"],"tags":["makroekonomi","bnp","arbetsloshet"],"categories":["naringsliv"],"subCategories":[],"articleIdentifier":"lAp7QL","pageType":"trail","positionDetails":["position-data-id--1bc18909-e7e4-4020-90a8-041167d407ee--naringsliv-trail--insider-1","naringsliv-trail","insider","insider-1","naringsliv-trail--insider-1"],"authors":["johan-carlstrom"],"paywall":"yes"},
        'lAp7QL'
      );
    });</script></div></div><div class="ContentLayout-extraColumn"><div class="ContentLayout-extraColumnAd" data-controller="stickyOnScroll"><div class="js-sticky"><div id="AdWrapper-id-position-id--da30c9d7-d12d-461d-8e5c-db38c2a1f5d4--naringsliv-trail--wide-screen-1" class=" AdWrapper"><div id="Ad-id-position-id--da30c9d7-d12d-461d-8e5c-db38c2a1f5d4--naringsliv-trail--wide-screen-1" class="Ad  Ad--unused" data-controller="postMessage" data-postmessage-command="hideAd,parallax-mobile,resizeAd,resizeMediationAd,toggleDarkmode,decorateSpinner" data-postmessage-origins="*"><div class="Ad-text">Annons</div><div id="AdWrapperInner-id-position-id--da30c9d7-d12d-461d-8e5c-db38c2a1f5d4--naringsliv-trail--wide-screen-1" class="Ad-content AdWrapper-inner" style="min-height:485px"><div id="AdPosition-container-wrapper-id-position-id--da30c9d7-d12d-461d-8e5c-db38c2a1f5d4--naringsliv-trail--wide-screen-1" class="AdPosition" data-svd-ad-position-id="position-id--da30c9d7-d12d-461d-8e5c-db38c2a1f5d4--naringsliv-trail--wide-screen-1" data-svd-ad-position-type="wide-screen" data-svd-ad-position-handled-height="false"><div id="AdPosition-container-id-position-id--da30c9d7-d12d-461d-8e5c-db38c2a1f5d4--naringsliv-trail--wide-screen-1" class="AdPosition-container"></div></div></div></div></div><div id="position-data-id--da30c9d7-d12d-461d-8e5c-db38c2a1f5d4--naringsliv-trail--wide-screen-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--da30c9d7-d12d-461d-8e5c-db38c2a1f5d4--naringsliv-trail--wide-screen-1" data-svd-ad-data-for-position-type="wide-screen" data-svd-ad-data-for-ad-id="Ad-id-position-id--da30c9d7-d12d-461d-8e5c-db38c2a1f5d4--naringsliv-trail--wide-screen-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--da30c9d7-d12d-461d-8e5c-db38c2a1f5d4--naringsliv-trail--wide-screen-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--da30c9d7-d12d-461d-8e5c-db38c2a1f5d4--naringsliv-trail--wide-screen-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--da30c9d7-d12d-461d-8e5c-db38c2a1f5d4--naringsliv-trail--wide-screen-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--da30c9d7-d12d-461d-8e5c-db38c2a1f5d4--naringsliv-trail--wide-screen-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:1100,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:485,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-nliv_widescreen1&quot;},&quot;sizes&quot;:[[250,600],[160,600]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:0}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;virusets-inverkan-pa-svensk-ekonomi&quot;],&quot;tags&quot;:[&quot;makroekonomi&quot;,&quot;bnp&quot;,&quot;arbetsloshet&quot;],&quot;categories&quot;:[&quot;naringsliv&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;lAp7QL&quot;,&quot;pageType&quot;:&quot;trail&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--da30c9d7-d12d-461d-8e5c-db38c2a1f5d4--naringsliv-trail--wide-screen-1&quot;,&quot;naringsliv-trail&quot;,&quot;wide-screen&quot;,&quot;wide-screen-1&quot;,&quot;naringsliv-trail--wide-screen-1&quot;],&quot;authors&quot;:[&quot;johan-carlstrom&quot;],&quot;paywall&quot;:&quot;yes&quot;}}"></div><script type="text/javascript">
    SvD.ads.queue.push(function () {
      SvD.ads.preDefineAd(
        [{"deviceTypeAlternatives":["desktop"],"preLoad":false,"invCode":"se-svd-wde-nliv_widescreen1","sizes":[[250,600],[160,600]],"allowedFormats":["banner"]}],
        'AdPosition-container-id-position-id--da30c9d7-d12d-461d-8e5c-db38c2a1f5d4--naringsliv-trail--wide-screen-1',
        {"stories":["virusets-inverkan-pa-svensk-ekonomi"],"tags":["makroekonomi","bnp","arbetsloshet"],"categories":["naringsliv"],"subCategories":[],"articleIdentifier":"lAp7QL","pageType":"trail","positionDetails":["position-data-id--da30c9d7-d12d-461d-8e5c-db38c2a1f5d4--naringsliv-trail--wide-screen-1","naringsliv-trail","wide-screen","wide-screen-1","naringsliv-trail--wide-screen-1"],"authors":["johan-carlstrom"],"paywall":"yes"},
        'lAp7QL'
      );
    });</script></div></div></div></div><div class="ContentLayout ContentLayout--noExtraColumn u-leaderNormal u-trailerNormal"><div class="ContentLayout-mainColumn"><a href="/" class="UtilityLink UtilityLink--serif">Till startsidan för Svenska Dagbladet</a></div></div></div></div></div><div id="fb-root"></div><div class="Page-section theme-Business u-noPrint"><footer role="contentinfo" class="Page-footer"><div class="Container Container--section"><div class="ContentLayout ContentLayout--footer ContentLayout--noMetaColumn ContentLayout--noExtraColumn ContentLayout--withoutColumnSpace"><nav class="Footer ContentLayout-mainColumn Footer--business"><div class="Footer-content"><div class="Footer-sections Footer-sections--major"><div class="Footer-section"><p>VD, chefredaktör och ansvarig utgivare: Anna Careborg</p><p>Politisk chefredaktör: Tove Lifvendahl</p><p>Redaktionschef och stf ansvarig utgivare: Maria Rimpi</p><p>Redaktionell chef för digitala prenumerationer<br/>och stf ansvarig utgivare: Martin Ahlquist</p></div><div class="Footer-section"><p>Chef SvD Nyheter: Mikael Larsson</p><p>Chef SvD Näringsliv: Daniel Kederstedt</p><p>Chef SvD Kultur: Lisa Irenius</p><p data-svd-customer="inRev">Kontakta <a href="https://kundservice.svd.se/Ovrigt/Om-SvD/Kontakta-nyhetsredaktionerna-/?utm_source=svdse&amp;utm_medium=footer&amp;utm_content=kn&amp;utm_campaign=kn">redaktionen</a></p></div><div class="Footer-section"><ul class="Footer-list"><li><a href="https://www.svd.se/tipsa-svd">Tipsa om nyheter</a></li><li><a href="/jobb">Jobba på SvD</a></li><li data-svd-customer="inRev"><a href="http://annonswebb.schibsted.se/sv/brands/svd-176">Annonsera i SvD</a></li><li><a href="mailto:annonssynpunkter@svd.se">Anmäl störande/felaktig annons</a></li><li><a href="https://annonswebb.schibsted.se/sv-se/brands/svd-176/adspecs">Annonsvänligt Sverige</a></li><li data-svd-customer="inRev"><a href="https://info.privacy.schibsted.com/se/schibsted-sverige-personuppgiftspolicy/">Personuppgifts- och cookiepolicy</a></li></ul></div></div><div class="Footer-sections Footer-sections--minor"><div class="Footer-section Footer-section--minor"><p>Postadress Svenska Dagbladet, 105 17 Stockholm</p><p>Besök Västra Järnvägsgatan 21, Stockholm</p><p>Organisationsnummer 902004-3619</p></div><div class="Footer-section Footer-section--customerService"><p data-svd-customer="inRev"><a class="Footer-section-link u-hidden" data-svd-customer="loggedIn" href="https://kundservice.svd.se/Sjalvbetjaning/i/Ovrigt/?utm_source=svdse&amp;utm_medium=footer&amp;utm_content=sb&amp;utm_campaign=sb">Prenumerationsärenden och e-post till kundservice</a><a class="Footer-section-link u-hidden" data-svd-customer="loggedOut" href="https://kundservice.svd.se/Sjalvbetjaning/ei/gorettarende/?errand=ovrig&amp;utm_source=svdse&amp;utm_medium=footer&amp;utm_content=sb&amp;utm_campaign=sb">Prenumerationsärenden och e-post till kundservice</a></p><p>Telefon Kundväxel +46 8 618 02 20</p><p>Telefon Växel +46 8 13 50 00</p></div><div class="Footer-section"><a href="https://www.svd.se/naringsliv" class="Logo Footer-logo"><img src="https://static.svd.se/assets/assets/images/svd-nliv-logo-on-dark.svg" alt="SvD Näringsliv"/></a><h3 class="Footer-description">Kvalitetsjournalistik sedan 1884.</h3></div></div></div></nav></div></div><span class="Notification Notification--bottom-sticker-wide" data-controller="notifications" data-notifications-placement="bottom-sticker-wide"></span><span class="Notification Notification--takeover" data-controller="notifications" data-notifications-placement="takeover"></span></footer></div><div data-controller="nps"></div><script type="text/javascript" src="//pp.lp4.io/app/4f/70/4c/4f704cb1f925b37e36000000.js" async=""></script><script type="text/javascript">
  //****************************************************************************
  // svd.se
  // The command '_trackContentPath' is optional but strongly recommended, '/subsection1/subsection2/subsection3' should
  // be replaced with the section path of the displayed page e.g. '/Naringsliv/Bors'
  //****************************************************************************

  var _cInfo = _cInfo || [];

  if (window.location.hostname.indexOf(window.SvD.config.kundservice.domain) === -1) {
    SvD.sifoTrack = function() {
      if (document.cookie.match('__codnt') === null) {
        var contentPath = '/' + (SvD.dtmData && SvD.dtmData.subSection1 && SvD.dtmData.subSection1.replace(/:/g, '/'));

        window._cInfo.push(
          { cmd: '_trackContentPath', val: contentPath },
          { cmd: '_executeTracking' }
        );

        var ca = document.createElement('script');
        ca.type = 'text/javascript';
        ca.async = true;
        ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/cf47f3a36c3544bc8ba2a183d5adc450.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ca, s);
      }
    };

    SvD.sifoTrack();
  }
</script><script async="" src="https://cdn.brandmetrics.com/survey/script/642c2e3ee5de4a23806eaa6752397a00.js"></script><script async="" src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js"></script></body></html>