<!DOCTYPE html><html lang="sv"><head><meta charSet="utf-8"/><meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible"/><title>Polen tar upp kampen mot rysk kaviar | SvD</title><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"/><link rel="apple-touch-icon" sizes="57x57" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-57x57.png"/><link rel="apple-touch-icon" sizes="60x60" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-60x60.png"/><link rel="apple-touch-icon" sizes="72x72" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-72x72.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" sizes="180x180" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-180x180.png"/><link rel="android-touch-icon" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-144x144.png"/><link rel="icon" type="image/png" href="https://static.svd.se/assets/assets/images/favicon/favicon-32x32.png" sizes="32x32"/><link rel="icon" type="image/png" href="https://static.svd.se/assets/assets/images/favicon/android-chrome-192x192.png" sizes="192x192"/><link rel="icon" type="image/png" href="https://static.svd.se/assets/assets/images/favicon/favicon-96x96.png" sizes="96x96"/><link rel="icon" type="image/png" href="https://static.svd.se/assets/assets/images/favicon/favicon-16x16.png" sizes="16x16"/><link rel="manifest" crossorigin="use-credentials" href="https://static.svd.se/assets/assets/images/favicon/manifest.json"/><link rel="shortcut icon" href="https://static.svd.se/assets/assets/images/favicon/favicon.ico"/><meta name="msapplication-TileColor" content="#f7f7f6"/><meta name="msapplication-TileImage" content="https://static.svd.se/assets/assets/images/favicon/mstile-144x144.png"/><meta name="msapplication-config" content="https://static.svd.se/assets/assets/images/favicon/browserconfig.xml"/><meta name="theme-color" content="#f7f7f6"/><meta name="google-play-app" content="app-id=se.svd.start"/><meta property="fb:pages" content="96178346173"/><meta property="fb:pages" content="1633181116933852"/><meta property="fb:pages" content="268701969371"/><meta property="fb:pages" content="148436488519521"/><meta property="fb:pages" content="103864253080616"/><meta property="fb:pages" content="1630168393924185"/><meta property="fb:pages" content="622141561233938"/><meta property="fb:pages" content="271622532928032"/><meta property="fb:pages" content="725655060813996"/><meta property="fb:pages" content="157560357638384"/><meta property="fb:app_id" content="120052334696503"/><meta property="article:publisher" content="https://www.facebook.com/svenskadagbladet"/><meta property="og:site_name" content="SvD.se"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@SvD"/><meta name="robots" content="noarchive, max-image-preview:large"/><link rel="canonical" href="https://www.svd.se/a/wAd1RM/polen-tar-upp-kampen-mot-rysk-kaviar"/><meta property="lp:url" content="https://www.svd.se/a/wAd1RM/polen-tar-upp-kampen-mot-rysk-kaviar"/><meta property="og:url" content="https://www.svd.se/a/wAd1RM/polen-tar-upp-kampen-mot-rysk-kaviar"/><meta name="twitter:url" content="https://www.svd.se/a/wAd1RM/polen-tar-upp-kampen-mot-rysk-kaviar"/><meta property="og:title" content="Polen tar upp kampen mot rysk kaviar | SvD"/><meta name="twitter:title" content="Polen tar upp kampen mot rysk kaviar | SvD"/><meta name="description" content="Polska fiskodlare vill slå hål på ”myten om rysk kaviar” när konsumenter i och med kriget bojkottar ryska varor. Med Moskva svartlistat vill Europas huvudsakliga producent av kaviar en gång för alla sätta punkt för synen på fiskrom som en rysk specialitet."/><meta property="og:description" content="Polska fiskodlare vill slå hål på ”myten om rysk kaviar” när konsumenter i och med kriget bojkottar ryska varor. Med Moskva svartlistat vill Europas huvudsakliga producent av kaviar en gång för alla sätta punkt för synen på fiskrom som en rysk specialitet."/><meta name="twitter:description" content="Polska fiskodlare vill slå hål på ”myten om rysk kaviar” när konsumenter i och med kriget bojkottar ryska varor. Med Moskva svartlistat vill Europas huvudsakliga producent av kaviar en gång för alla sätta punkt för synen på fiskrom som en rysk specialitet."/><meta name="author" content="TT TT-AFP"/><meta property="article:author" content="TT TT-AFP"/><meta property="lp:origin" content="TT"/><link rel="image_src" href="https://svd.vgc.no/v2/images/a33a7914-bdaa-4bd0-b692-e95edc5c9b7e?h=630&amp;q=80&amp;upscale=true&amp;w=1200&amp;s=f4fefaf75b21b985ae7782b63a99bee1a4c99bf9"/><meta property="og:image" content="https://svd.vgc.no/v2/images/a33a7914-bdaa-4bd0-b692-e95edc5c9b7e?h=630&amp;q=80&amp;upscale=true&amp;w=1200&amp;s=f4fefaf75b21b985ae7782b63a99bee1a4c99bf9"/><meta name="twitter:image" content="https://svd.vgc.no/v2/images/a33a7914-bdaa-4bd0-b692-e95edc5c9b7e?h=630&amp;q=80&amp;upscale=true&amp;w=1200&amp;s=f4fefaf75b21b985ae7782b63a99bee1a4c99bf9"/><meta property="og:type" content="article"/><meta property="article:section" content="Världen"/><meta property="lp:section" content="Världen"/><meta property="lp:paywall" content="meter"/><meta property="lp:paywall_user" content="1"/><meta name="publishdate" content="Sun, 18 Dec 2022 07:14:56 +01:00"/><meta property="al:android:url" content="se.svd.start://www.svd.se/wAd1RM"/><meta property="al:android:app_name" content="Svenska Dagbladet"/><meta property="al:android:package" content="se.svd.start"/><meta name="color-scheme" content="light"/><meta property="al:ios:url" content="com.svd.svdmobil://www.svd.se/wAd1RM"/><meta property="al:ios:app_store_id" content="423779856"/><meta property="al:ios:app_name" content="Svenska Dagbladet"/><meta name="twitter:app:country" content="SE"/><meta name="twitter:app:name:iphone" content="Svenska Dagbladet"/><meta name="twitter:app:id:iphone" content="423779856"/><meta name="twitter:app:url:iphone" content="com.svd.svdmobil://www.svd.se/wAd1RM"/><meta name="twitter:app:name:ipad" content="Svenska Dagbladet"/><meta name="twitter:app:id:ipad" content="423779856"/><meta name="twitter:app:url:ipad" content="com.svd.svdmobil://www.svd.se/wAd1RM"/><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "Svenska Dagbladet",
  "sameAs": [
    "https://facebook.com/svenskadagbladet",
    "https://twitter.com/svd",
    "https://www.instagram.com/svenskadagbladet",
    "https://linkedin.com/company/svenska-dagbladet"
  ],
  "logo": {
    "@type": "ImageObject",
    "url": "https://static.svd.se/assets/assets/images/svd-logo.png",
    "width": 430,
    "height": 60
  },
  "url": "https://www.svd.se/",
  "address": {
    "@type": "PostalAddress",
    "streetAddress": "Västra Järnvägsgatan 21",
    "postalCode": "10517",
    "addressLocality": "Stockholm"
  },
  "telephone": "+468135000",
  "contactPoint": {
    "@type": "ContactPoint",
    "contactType": "customer support",
    "telephone": "+4686180220"
  },
  "publishingPrinciples": "https://www.svd.se/svds-journalistiska-vardegrund"
}
</script><link rel="alternate" type="application/rss+xml" title="Artiklar av TT TT-AFP | SvD" href="https://www.svd.se/feed/articles/author/tt.rss"/><link rel="alternate" type="application/rss+xml" title="Världen | SvD" href="https://www.svd.se/feed/articles/category/varlden.rss"/><link rel="preconnect" href="https://ib.adnxs.com" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://ib.adnxs.com"/><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://cdn.adnxs.com"/><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://acdn.adnxs.com"/><link rel="preconnect" href="https://secure.adnxs.com" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://secure.adnxs.com"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/sueca-web-hd-bold-1e6388aaaafce5954c83.woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/sueca-text-regular-italic-f238b9621f1a7ace7fbb.woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/sueca-text-regular-5a100369860541271f1e.woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/sueca-text-extrabold-b48e07ff2f46f29a1752.woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/sueca-web-hd-light-5f83038d2c174c4cfa3a.woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/forsberg-semibold-5b29335f31b7bf512a19.woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/sueca-web-hd-semibold-99d57dedef067cc68d31.woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/EsterBlenda03-Medium-d9daf78fafa4b0600867.woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/EsterBlenda03-Regular-78d991a1102dad4c6efe.woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/EsterBlenda03-Bold-a917427b3241f49ff374.woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/EsterBlenda03-Light-a3aba5f683545eb11360.woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/sueca-sans-regular-51fe581e03293da0d9ae.woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/sueca-sans-bold-6d6912fdf3ef0e3ed453.woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/forsberg-217a6fd2ba2bd4a6e866.woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/svd-icons-0714f26e6e5a938095ff.woff"/><script type="text/javascript">
//create empty apntag object if it doesn't exist
var apntag = apntag || {};
//create a queue on the apntag object
apntag.anq = apntag.anq || [];
//load ast.js - async
(function() {
  var d = document, scr = d.createElement('script'),
      tar = d.getElementsByTagName("head")[0];
  scr.type = 'text/javascript'; scr.async = true;
  scr.src = 'https://acdn.adnxs.com/ast/ast.js';
  if(!apntag.l){apntag.l=true; tar.insertBefore(scr, tar.firstChild);}
})();
</script><link href="https://static.svd.se/assets/application-top-b6c82f4d10c82959b6e8.css" rel="stylesheet" type="text/css"/><script type="text/javascript">
window.SvD = window.SvD || {};
window.SvD.ads = window.SvD.ads || {};
window.SvD.ads.queue = window.SvD.ads.queue || [];
window.SvD.config = {
  "abTestsEnabled": "",
  "ads": {
    "adsEnabled": true,
    "adFreeTopics": [
      "junior",
      "las-och-skriv",
      "klimatskiftet--innovationerna-som-visar-vagen",
      "david-och-mannen",
      "david-och-maennen",
      "morgonrapporten",
      "kvallsrapporten",
      "ebbas-historia",
      "svd-ejannons"
    ],
    "adSplashEnabled": true
  },
  "braze": {
    "enabled": true,
    "apiKey": "336ba32a-b3b1-4dc8-9c87-01f2b6d01f20",
    "brazeApiUrl": "https://rest.fra-01.braze.eu/"
  },
  "buyscreenBaseUrl": "https://www.svd.se/sales-message",
  "commentsApi": "https://cmmnts-api.i.bt.no/v1/publications/svd/",
  "cookieConsent": {
    "enabled": false,
    "propertyHref": "https://www.svd.se",
    "propertyId": "8888",
    "groupPmId": "tbd"
  },
  "environment": "production",
  "followTeaserMarkingEnabled": false,
  "followUrl": "https://follow.svd.se/v1/",
  "host": "https://www.svd.se",
  "klarna": {
    "paymentMethod": "pay_now"
  },
  "kundservice": {
    "domain": "kundservice.svd.se",
    "baseUrl": "https://kundservice.svd.se",
    "foljasparaOfferUrl": "https://payment.schibsted.com/authn/payment/purchase/code?client_id=5774e30f1f357a100e8b4567&publisher=svd&code=SVD-DS1M0KTR&utm_source=svdse&utm_medium=button&utm_content=folj_skribent_spara",
    "foretagUrl": "https://kundservice.svd.se/Foretag/?kwsn=5069&intcmp=svdse%3Aprenumerera&utm_source=svd_f%C3%B6retag_meny&utm_medium=svd_meny&utm_campaign=svd_meny&utm_content=svd_meny",
    "skolaUrl": "https://kundservice.svd.se/Skola/?utm_source=svd_f%C3%B6retag_meny&utm_medium=svd_meny&utm_campaign=svd_meny&utm_content=svd_meny",
    "contactUrl": "https://kundservice.svd.se/Ovrigt/Om-SvD/Kontakta-nyhetsredaktionerna-/?utm_source=svdse&utm_medium=footer&utm_content=kn&utm_campaign=kn",
    "todaysPaperUrl": "https://kund.svd.se/kundinfo/dagens-tidning.html?utm_source=svdse&utm_medium=b2c&utm_content=dt&utm_campaign=dt&intcmp=svdse:b2c:dt:dt",
    "selfserviceMiscUrl": "https://kundservice.svd.se/Sjalvbetjaning/i/Ovrigt/?utm_source=svdse&utm_medium=footer&utm_content=sb&utm_campaign=sb",
    "selfserviceFormUrl": "https://kundservice.svd.se/Sjalvbetjaning/ei/gorettarende/?errand=ovrig&utm_source=svdse&utm_medium=footer&utm_content=sb&utm_campaign=sb",
    "prenumereraUrl": "https://prenumerera.svd.se/bliprenumerant?utm_source=svdse&utm_medium=button&utm_content=prenumerera",
    "newsletterSettingsUrl": "https://kundservice.svd.se/Prenumeration-och-installningar/Hantera-nyhetsbrev",
    "newsletterSignupUrl": "https://kundservice.svd.se/nyhetsbrev",
    "juniorPreviewUrl": "https://etidning.svdjunior.se/shared/issues/2022-11-29/7_LNlED2",
    "familyShareUrl": "https://kundservice.svd.se/Prenumeration-och-installningar/Dela/"
  },
  "loginHost": "https://login.svd.se",
  "notifications": {
    "activeIds": [
      "nliv-deprecation-notification",
      "nliv-deprecation-notification-android",
      "takeover-notification",
      "bottom-sticker-offer"
    ]
  },
  "privacyGatewayBaseUrl": "https://user-permissions.smp.schibsted.com",
  "privacySettingsIntroducerEnabled": true,
  "privacySettingsIntroducerV3": {
    "enabled": true,
    "propertyId": "8888",
    "propertyHref": "https://www.svd.se"
  },
  "publicPath": "https://static.svd.se/assets/",
  "pulse": {
    "providerId": "svdse",
    "dtmPulseDisabled": true
  },
  "simplifiedLoginEnabled": true,
  "spid": {
    "clientId": "5774e30f1f357a100e8b4567",
    "env": "PRO",
    "sessionDomain": "https://id.svd.se"
  },
  "surveyUrl": "https://survey-api.svd.se/api/v1/",
  "svpPlayerUrl": "https://cdn.stream.schibsted.media/player/3.46.2/player.next.min.js",
  "tipser": {
    "posId": "5fb5311acd334b00014166c4"
  },
  "weatherWidgetUrl": "https://www.klart.se/external/svd/",
  "breakpoints": {
    "pre-xxs": "max-width: 22.1875em",
    "xxs": "min-width: 22.1875em",
    "pre-xs": "max-width: 25em",
    "xs": "min-width: 25em",
    "pre-s": "max-width: 37.4375em",
    "s": "min-width: 37.5em",
    "pre-column-max-width": "max-width: 40em",
    "pre-m": "max-width: 49.9375em",
    "m": "min-width: 50em",
    "pre-l": "max-width: 62.4375em",
    "l": "min-width: 62.5em",
    "pre-desktop": "max-width: 68.6875em",
    "desktop": "min-width: 68.75em",
    "pre-xl": "max-width: 78.0625em",
    "xl": "min-width: 78.125em"
  }
};
window.SvD.experiments = [];
window.SvD.fbInitialized = false;
</script><script type="text/javascript">SvD.dtmData = {
  "pushStateUri": "/a/wAd1RM/polen-tar-upp-kampen-mot-rysk-kaviar",
  "pageType": "article",
  "canonicalUrl": "/a/wAd1RM/polen-tar-upp-kampen-mot-rysk-kaviar",
  "pageName": "Polen tar upp kampen mot rysk kaviar",
  "siteSection": "varlden",
  "subSection1": "varlden",
  "pageImage": null,
  "article": {
    "authors": [
      {
        "id": "tt",
        "name": "TT TT-AFP"
      }
    ],
    "category": {
      "id": "varlden"
    },
    "commercial": false,
    "designType": "default",
    "firstPublishedAt": "2022-12-18T06:14:56.000Z",
    "id": "wAd1RM",
    "promotionContent": {
      "slug": "polen-tar-upp-kampen-mot-rysk-kaviar"
    },
    "originId": "wAd1RM",
    "newsLifetime": 20,
    "newsValue": 30,
    "paywallSetting": "metered",
    "subCategory": {},
    "tags": [],
    "title": "Polen tar upp kampen mot rysk kaviar",
    "updatedAt": "2022-12-18T06:14:56.000Z",
    "wordCount": 526
  },
  "buyScreen": {
    "meterName": "Meter_Offer_Abroad"
  }
}</script><script src="https://static.svd.se/assets/763-46ca95e7115b86fa4cde.js"></script><script src="https://static.svd.se/assets/786-3814877302b32753e7ea.js"></script><script src="https://static.svd.se/assets/914-fce11c6df84abbcef4c6.js"></script><script src="https://static.svd.se/assets/850-5e65f1d752858006f28a.js"></script><script src="https://static.svd.se/assets/918-c467dc3d50c7d3d3a0a7.js"></script><script src="https://static.svd.se/assets/818-1c4c3d6413b33f539487.js"></script><script src="https://static.svd.se/assets/963-d8ef73408a7b007d051e.js"></script><script src="https://static.svd.se/assets/application-top-e383b4a7428c8cfb5c96.js"></script><style data-styled="true" data-styled-version="5.3.6">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</style></head><body id="Page" class="Page Layout-body Page--article"><div id="react-dialog"></div><header class="MastheadTop-www__sc-1j7fd3f-3 foJvx js-masthead" data-controller="siteNavigation" role="banner"><div class="MastheadContainer-www__sc-1j7fd3f-4 hUfxFo js-sitenavigation-top"><div class="FlexContainer-www__sc-1j7fd3f-2 bKpbST"><nav class="TopRowContent-www__sc-1j7fd3f-6 ljqfvM"><a href="https://www.svd.se/" class="LogotypeLink-www__sc-152owel-0 cfdlsH"><img src="https://static.svd.se/assets/assets/images/framework/svd-logo-full.svg" alt="Svenska Dagbladet – Sveriges kvalitetssajt för nyheter" width="250" height="30" class="Image-www__sc-152owel-1 eBLuut"/></a><div id="main-menu" class="MainNavigationContent-www__sc-1thdnj-1 bqaFY"><div><a href="https://www.svd.se/" class="Item-www__sc-1thdnj-0 iIzpPj">Nyheter</a><a href="https://www.svd.se/naringsliv" class="Item-www__sc-1thdnj-0 hkdixy">Näringsliv</a><a href="https://www.svd.se/kultur" class="Item-www__sc-1thdnj-0 hkdixy">Kultur</a><a href="https://www.svd.se/ledare" class="Item-www__sc-1thdnj-0 hkdixy">Ledare</a><a href="https://www.svd.se/debatt" class="Item-www__sc-1thdnj-0 hkdixy">Debatt</a><a href="https://kund.svd.se/kundinfo/dagens-tidning.html?utm_source=svdse&amp;utm_medium=menu&amp;utm_content=dt&amp;utm_campaign=dt&amp;intcmp=svdse:menu:dt:dt" class="Item-www__sc-1thdnj-0 hkdixy">eSvD</a></div></div><div data-controller="navigationSearch" class="SearchBox-www__sc-1hyxidy-1 SearchBoxMainMenu-www__sc-1hyxidy-2 eJjPZZ uAQIj js-searchbox-desktop"><input class="js-search-input-desktop" placeholder="Sök"/><button class="js-search-button StyledSearchButton-www__sc-1hyxidy-0 bLVmvC" type="button" aria-label="Sök"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32"><path d="M19.53 22.439c-2.022 1.44-4.495 2.288-7.167 2.288-6.828 0-12.364-5.536-12.364-12.364s5.536-12.364 12.364-12.364c6.828 0 12.364 5.536 12.364 12.364 0 2.672-0.848 5.145-2.288 7.167l8.124 8.124c0.8 0.8 0.794 2.081 0 2.874l-0.033 0.033c-0.791 0.791-2.081 0.794-2.874 0l-8.125-8.122zM12.364 21.818c5.222 0 9.455-4.233 9.455-9.455s-4.233-9.455-9.455-9.455c-5.222 0-9.455 4.233-9.455 9.455s4.233 9.455 9.455 9.455z" fill="#1d1d1b" fill-rule="nonzero"></path></svg></button></div></nav><nav role="navigation" class="TopRowContent-www__sc-1j7fd3f-6 ljqfvM"><div class="UserLoginStatus-www__sc-dg32m6-0 jQsksz js-user-loggedout is-active"><a type="button" class="UserLoginButton-www__sc-dg32m6-4 dWpiBP js-user-button" data-svd-customer="loginLink" data-svd-internal-campaign="svdse:head" href="/login"><span class="UserButtonlabel-www__sc-dg32m6-5 lhFnDr u-hidden u-m-visible">Logga in</span><div class="UserButton-www__sc-dg32m6-1 UserButtonLoggedOut-www__sc-dg32m6-2 ddqosT dwkSyF"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M4.19613879,10.0992009 C4.58749025,9.8941427 5.07097579,10.0451632 5.27603398,10.4365147 C5.48109217,10.8278661 5.33007164,11.3113517 4.93872018,11.5164099 C4.771879,11.6038304 4.60898346,11.6986023 4.45049569,11.8004162 C2.99565483,12.7350187 1.97272859,14.2200045 1.63053321,15.9183088 C1.6248925,15.9463034 1.61943676,15.974356 1.61416711,16.002465 C1.61419346,16.0023244 1.58562821,16.0022293 1.53608044,16.0021708 C1.27513707,16.0018628 0.432222137,16.002573 0.118812692,16.0030288 C0.0445367051,16.0031369 -1.33226763e-15,16.0032306 -1.33226763e-15,16.0032931 C-1.33226763e-15,16.0032931 0.00403224714,15.9238777 0.0106268454,15.8837355 C0.378950247,13.6417022 1.68867675,11.6729613 3.58572616,10.4542802 C3.78383393,10.327014 3.98749619,10.2085243 4.19613879,10.0992009 Z M11.820814,10.1078142 C12.0368039,10.2216271 12.24742,10.3452733 12.4520229,10.478316 C14.3254436,11.6965041 15.6186917,13.6485758 15.987634,15.8698137 C15.995048,15.9144502 15.9985706,15.9588367 15.9985706,16.002634 C15.9985706,16.0019076 14.3855955,15.9893406 14.3875296,15.9997139 C14.0660893,14.2757746 13.044755,12.7722187 11.5798233,11.8196497 C11.4161317,11.7132096 11.2476676,11.6143095 11.0749457,11.5232961 C10.6840711,11.3173302 10.534173,10.8334955 10.7401389,10.442621 C10.9461047,10.0517465 11.4299395,9.90184839 11.820814,10.1078142 Z M7.90434418,-1.77635684e-15 C10.5552636,-1.77635684e-15 12.7042583,2.14899477 12.7042583,4.79991417 C12.7042583,7.45083356 10.5552636,9.59982833 7.90434418,9.59982833 C5.25342479,9.59982833 3.10443002,7.45083356 3.10443002,4.79991417 C3.10443002,2.14899477 5.25342479,-1.77635684e-15 7.90434418,-1.77635684e-15 Z M7.90434418,1.59997139 C6.13706459,1.59997139 4.7044014,3.03263457 4.7044014,4.79991417 C4.7044014,6.56719376 6.13706459,7.99985694 7.90434418,7.99985694 C9.67162378,7.99985694 11.104287,6.56719376 11.104287,4.79991417 C11.104287,3.03263457 9.67162378,1.59997139 7.90434418,1.59997139 Z" fill="#000"></path></g></svg></div></a><a href="https://prenumerera.svd.se/bliprenumerant?utm_source=svdse&amp;utm_medium=button&amp;utm_content=prenumerera" class="UserLoginSubscribeLink-www__sc-dg32m6-3 hytikW js-user-subscribe-link">Prenumerera</a></div><div class="UserLoginStatus-www__sc-dg32m6-0 jQsksz js-user-loggedin"><button aria-label="Öppna användarmeny" type="button" class="UserButton-www__sc-dg32m6-1 fqqKNU js-open-user-menu js-user-icon is-visible"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M4.19613879,10.0992009 C4.58749025,9.8941427 5.07097579,10.0451632 5.27603398,10.4365147 C5.48109217,10.8278661 5.33007164,11.3113517 4.93872018,11.5164099 C4.771879,11.6038304 4.60898346,11.6986023 4.45049569,11.8004162 C2.99565483,12.7350187 1.97272859,14.2200045 1.63053321,15.9183088 C1.6248925,15.9463034 1.61943676,15.974356 1.61416711,16.002465 C1.61419346,16.0023244 1.58562821,16.0022293 1.53608044,16.0021708 C1.27513707,16.0018628 0.432222137,16.002573 0.118812692,16.0030288 C0.0445367051,16.0031369 -1.33226763e-15,16.0032306 -1.33226763e-15,16.0032931 C-1.33226763e-15,16.0032931 0.00403224714,15.9238777 0.0106268454,15.8837355 C0.378950247,13.6417022 1.68867675,11.6729613 3.58572616,10.4542802 C3.78383393,10.327014 3.98749619,10.2085243 4.19613879,10.0992009 Z M11.820814,10.1078142 C12.0368039,10.2216271 12.24742,10.3452733 12.4520229,10.478316 C14.3254436,11.6965041 15.6186917,13.6485758 15.987634,15.8698137 C15.995048,15.9144502 15.9985706,15.9588367 15.9985706,16.002634 C15.9985706,16.0019076 14.3855955,15.9893406 14.3875296,15.9997139 C14.0660893,14.2757746 13.044755,12.7722187 11.5798233,11.8196497 C11.4161317,11.7132096 11.2476676,11.6143095 11.0749457,11.5232961 C10.6840711,11.3173302 10.534173,10.8334955 10.7401389,10.442621 C10.9461047,10.0517465 11.4299395,9.90184839 11.820814,10.1078142 Z M7.90434418,-1.77635684e-15 C10.5552636,-1.77635684e-15 12.7042583,2.14899477 12.7042583,4.79991417 C12.7042583,7.45083356 10.5552636,9.59982833 7.90434418,9.59982833 C5.25342479,9.59982833 3.10443002,7.45083356 3.10443002,4.79991417 C3.10443002,2.14899477 5.25342479,-1.77635684e-15 7.90434418,-1.77635684e-15 Z M7.90434418,1.59997139 C6.13706459,1.59997139 4.7044014,3.03263457 4.7044014,4.79991417 C4.7044014,6.56719376 6.13706459,7.99985694 7.90434418,7.99985694 C9.67162378,7.99985694 11.104287,6.56719376 11.104287,4.79991417 C11.104287,3.03263457 9.67162378,1.59997139 7.90434418,1.59997139 Z" fill="#fff"></path></g></svg></button><button aria-label="Öppna användarmeny" type="button" class="UserButton-www__sc-dg32m6-1 kynBqI js-open-user-menu js-student-icon"><svg width="18" height="18" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M9.00382 16.304C11.9108 16.304 13.7158 14.461 13.7158 12.276C13.7158 10.072 12.3098 9.04599 9.85882 8.41899L8.56682 8.09599C6.97082 7.67799 5.98282 7.27899 5.98282 6.02499C5.98282 4.86599 7.08482 3.97299 8.66182 3.97299C10.1248 3.97299 11.5118 4.88499 11.9488 6.44299L13.5068 5.49299C12.7278 3.53599 10.8278 2.43399 8.68082 2.43399C6.05882 2.43399 4.19682 4.12499 4.19682 6.06299C4.19682 8.22899 5.56482 9.10299 8.09182 9.74899L9.36482 10.072C11.0748 10.49 11.9298 11.041 11.9298 12.333C11.9298 13.625 10.9798 14.708 9.04182 14.708C7.29382 14.708 5.46982 13.473 5.24182 11.592L3.56982 12.58C4.29182 15.069 6.64782 16.304 9.00382 16.304Z" fill="white"></path></svg></button><span class="UserName-www__sc-dg32m6-6 iKlrBN js-open-user-menu"><span class="UserNameLabel-www__sc-dg32m6-7 dzAUGp js-logged-in-label">Inloggad som</span><div class="js-user-name">Mitt namn</div></span></div><button aria-label="Öppna/Stäng meny" aria-expanded="false" aria-controls="js-fold-out-menu" class="StyledButton-www__sc-1ot3c1f-0 jyKUOj js-open-menu" type="button"><div aria-hidden="true" class="MenuIcon-www__sc-1kxwi2x-0 kgCmGc"></div></button></nav></div><div class="js-init-follow"></div><div class="UserMenuContent-www__sc-1iy2byb-0 etKUoM"><button aria-label="Stäng användarmeny" type="button" class="CloseButton-www__sc-1iy2byb-1 dtTnhr js-close-user-menu-button"><div class="CloseIcon-www__sc-1uuaws2-0 kNAcVl"></div></button><div class="BigUserIcon-www__sc-1iy2byb-8 eqEYyg"><svg width="37" height="37" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M4.19613879,10.0992009 C4.58749025,9.8941427 5.07097579,10.0451632 5.27603398,10.4365147 C5.48109217,10.8278661 5.33007164,11.3113517 4.93872018,11.5164099 C4.771879,11.6038304 4.60898346,11.6986023 4.45049569,11.8004162 C2.99565483,12.7350187 1.97272859,14.2200045 1.63053321,15.9183088 C1.6248925,15.9463034 1.61943676,15.974356 1.61416711,16.002465 C1.61419346,16.0023244 1.58562821,16.0022293 1.53608044,16.0021708 C1.27513707,16.0018628 0.432222137,16.002573 0.118812692,16.0030288 C0.0445367051,16.0031369 -1.33226763e-15,16.0032306 -1.33226763e-15,16.0032931 C-1.33226763e-15,16.0032931 0.00403224714,15.9238777 0.0106268454,15.8837355 C0.378950247,13.6417022 1.68867675,11.6729613 3.58572616,10.4542802 C3.78383393,10.327014 3.98749619,10.2085243 4.19613879,10.0992009 Z M11.820814,10.1078142 C12.0368039,10.2216271 12.24742,10.3452733 12.4520229,10.478316 C14.3254436,11.6965041 15.6186917,13.6485758 15.987634,15.8698137 C15.995048,15.9144502 15.9985706,15.9588367 15.9985706,16.002634 C15.9985706,16.0019076 14.3855955,15.9893406 14.3875296,15.9997139 C14.0660893,14.2757746 13.044755,12.7722187 11.5798233,11.8196497 C11.4161317,11.7132096 11.2476676,11.6143095 11.0749457,11.5232961 C10.6840711,11.3173302 10.534173,10.8334955 10.7401389,10.442621 C10.9461047,10.0517465 11.4299395,9.90184839 11.820814,10.1078142 Z M7.90434418,-1.77635684e-15 C10.5552636,-1.77635684e-15 12.7042583,2.14899477 12.7042583,4.79991417 C12.7042583,7.45083356 10.5552636,9.59982833 7.90434418,9.59982833 C5.25342479,9.59982833 3.10443002,7.45083356 3.10443002,4.79991417 C3.10443002,2.14899477 5.25342479,-1.77635684e-15 7.90434418,-1.77635684e-15 Z M7.90434418,1.59997139 C6.13706459,1.59997139 4.7044014,3.03263457 4.7044014,4.79991417 C4.7044014,6.56719376 6.13706459,7.99985694 7.90434418,7.99985694 C9.67162378,7.99985694 11.104287,6.56719376 11.104287,4.79991417 C11.104287,3.03263457 9.67162378,1.59997139 7.90434418,1.59997139 Z" fill="#fff"></path></g></svg></div><div class="UserName-www__sc-1iy2byb-9 CyTiZ js-user-name"></div><ul class="List-www__sc-1iy2byb-2 dAmnEr"><li class="ListItem-www__sc-1iy2byb-5 yAgbk hide-logged-out"><a href="https://kundservice.svd.se/Prenumeration-och-installningar/Dela/" class="MenuLink-www__sc-1iy2byb-3 eIAwVD"><span>Dela din prenumeration</span><span data-svd-func="family-share" class="NotificationLabel-www__sc-1iy2byb-10 cmZYrt">Bjud in</span></a></li><li class="ListItem-www__sc-1iy2byb-5 yAgbk hide-logged-out"><a href="https://www.svd.se/flode" class="MenuLink-www__sc-1iy2byb-3 eIAwVD"><span>Du följer</span><span class="NotificationLabel" data-svd-follow-func="follow"></span></a></li><li class="ListItem-www__sc-1iy2byb-5 yAgbk hide-logged-out"><a href="https://www.svd.se/sparat" class="MenuLink-www__sc-1iy2byb-3 eIAwVD"><span>Sparade artiklar</span><span data-svd-follow-func="articles" class="NotificationLabel-www__sc-1iy2byb-10 jZnXcQ"></span></a></li><li class="ListItem-www__sc-1iy2byb-5 yAgbk"><a href="https://kundservice.svd.se/prenumeration-och-installningar" class="MenuLink-www__sc-1iy2byb-3 eIAwVD">Prenumeration och inställningar</a></li><li class="ListItem-www__sc-1iy2byb-5 yAgbk"><a href="https://www.svd.se/minsida/integritet?locale=sv_SE" class="MenuLink-www__sc-1iy2byb-3 eIAwVD">Mina datainställningar</a></li><li class="ListItem-www__sc-1iy2byb-5 yAgbk hide-logged-out"><a href="https://kundservice.svd.se/Prenumeration-och-installningar/Hantera-nyhetsbrev" class="MenuLink-www__sc-1iy2byb-3 eIAwVD">Nyhetsbrev</a></li><li class="ListItem-www__sc-1iy2byb-5 yAgbk hide-logged-in"><a href="https://kundservice.svd.se/nyhetsbrev" class="MenuLink-www__sc-1iy2byb-3 eIAwVD">Nyhetsbrev</a></li><li class="ListItem-www__sc-1iy2byb-5 yAgbk"><a href="https://kundservice.svd.se" class="MenuLink-www__sc-1iy2byb-3 eIAwVD">Kundservice</a></li><li class="hide-logged-out"><button type="button" data-svd-customer="logoutLink" class="MenuLink-www__sc-1iy2byb-3 LogoutButton-www__sc-1iy2byb-4 eIAwVD jkBiPa">Logga ut</button></li></ul><div class="Subscribe-www__sc-1iy2byb-6 eMTCDN"><a href="https://prenumerera.svd.se/bliprenumerant?utm_source=svdse&amp;utm_medium=button&amp;utm_content=prenumerera" class="SubscribeButton-www__sc-1iy2byb-7 ilyTMH">Prenumerera</a></div></div></div><div class="MainMenuWrapper-www__sc-1j7fd3f-5 fdOYKA"><div data-controller="navigationSearch" class="SearchBoxMobile-www__sc-1hyxidy-3 guShXV"><button class="js-search-button StyledSearchButton-www__sc-1hyxidy-0 bLVmvC" type="button" aria-label="Sök"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32"><path d="M19.53 22.439c-2.022 1.44-4.495 2.288-7.167 2.288-6.828 0-12.364-5.536-12.364-12.364s5.536-12.364 12.364-12.364c6.828 0 12.364 5.536 12.364 12.364 0 2.672-0.848 5.145-2.288 7.167l8.124 8.124c0.8 0.8 0.794 2.081 0 2.874l-0.033 0.033c-0.791 0.791-2.081 0.794-2.874 0l-8.125-8.122zM12.364 21.818c5.222 0 9.455-4.233 9.455-9.455s-4.233-9.455-9.455-9.455c-5.222 0-9.455 4.233-9.455 9.455s4.233 9.455 9.455 9.455z" fill="#888" fill-rule="nonzero"></path></svg></button><input class="js-search-input-mobile" placeholder="Sök i Svenska Dagbladet"/><button type="button" class="ClearButton-www__sc-1hyxidy-5 dUMFL js-search-clear-button"><i class="Icon Icon--rounded-del-gray"></i></button></div><div class="MainMenuWrapper-www__sc-3rjj7z-0 derdfT js-fold-out-menu" id="js-fold-out-menu"><nav class="MainMenuContent-www__sc-3rjj7z-1 dmShvY"><div href="https://prenumerera.svd.se/bliprenumerant?utm_source=svdse&amp;utm_medium=button&amp;utm_content=prenumerera" class="TopBannerContentGuest-www__sc-3rjj7z-15 dNhAoq"><div class="UserButton-www__sc-dg32m6-1 StyledUserButton-www__sc-3rjj7z-17 ddqosT jnswGb"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M4.19613879,10.0992009 C4.58749025,9.8941427 5.07097579,10.0451632 5.27603398,10.4365147 C5.48109217,10.8278661 5.33007164,11.3113517 4.93872018,11.5164099 C4.771879,11.6038304 4.60898346,11.6986023 4.45049569,11.8004162 C2.99565483,12.7350187 1.97272859,14.2200045 1.63053321,15.9183088 C1.6248925,15.9463034 1.61943676,15.974356 1.61416711,16.002465 C1.61419346,16.0023244 1.58562821,16.0022293 1.53608044,16.0021708 C1.27513707,16.0018628 0.432222137,16.002573 0.118812692,16.0030288 C0.0445367051,16.0031369 -1.33226763e-15,16.0032306 -1.33226763e-15,16.0032931 C-1.33226763e-15,16.0032931 0.00403224714,15.9238777 0.0106268454,15.8837355 C0.378950247,13.6417022 1.68867675,11.6729613 3.58572616,10.4542802 C3.78383393,10.327014 3.98749619,10.2085243 4.19613879,10.0992009 Z M11.820814,10.1078142 C12.0368039,10.2216271 12.24742,10.3452733 12.4520229,10.478316 C14.3254436,11.6965041 15.6186917,13.6485758 15.987634,15.8698137 C15.995048,15.9144502 15.9985706,15.9588367 15.9985706,16.002634 C15.9985706,16.0019076 14.3855955,15.9893406 14.3875296,15.9997139 C14.0660893,14.2757746 13.044755,12.7722187 11.5798233,11.8196497 C11.4161317,11.7132096 11.2476676,11.6143095 11.0749457,11.5232961 C10.6840711,11.3173302 10.534173,10.8334955 10.7401389,10.442621 C10.9461047,10.0517465 11.4299395,9.90184839 11.820814,10.1078142 Z M7.90434418,-1.77635684e-15 C10.5552636,-1.77635684e-15 12.7042583,2.14899477 12.7042583,4.79991417 C12.7042583,7.45083356 10.5552636,9.59982833 7.90434418,9.59982833 C5.25342479,9.59982833 3.10443002,7.45083356 3.10443002,4.79991417 C3.10443002,2.14899477 5.25342479,-1.77635684e-15 7.90434418,-1.77635684e-15 Z M7.90434418,1.59997139 C6.13706459,1.59997139 4.7044014,3.03263457 4.7044014,4.79991417 C4.7044014,6.56719376 6.13706459,7.99985694 7.90434418,7.99985694 C9.67162378,7.99985694 11.104287,6.56719376 11.104287,4.79991417 C11.104287,3.03263457 9.67162378,1.59997139 7.90434418,1.59997139 Z" fill="#fbf2ec"></path></g></svg></div><h3>Få ut mer av SvD</h3><p>Logga in för en bättre upplevelse.</p><a type="button" class="LoginButton-www__sc-3rjj7z-16 gekWFm js-user-button" data-svd-customer="loginLink">Logga in</a></div><ul class="List-www__sc-3rjj7z-2 PrimaryList-www__sc-3rjj7z-3 iKcPMr ehGIhS"><li class="ListItem-www__sc-1iy2byb-5 MenuListItem-www__sc-3rjj7z-14 yAgbk hzxPEq"><a href="https://www.svd.se/">Nyheter</a></li><li class="ListItem-www__sc-1iy2byb-5 MenuListItem-www__sc-3rjj7z-14 yAgbk hzxPEq"><a href="https://www.svd.se/naringsliv">Näringsliv</a></li><li class="ListItem-www__sc-1iy2byb-5 MenuListItem-www__sc-3rjj7z-14 yAgbk hzxPEq"><a href="https://www.svd.se/politik">Politik</a></li><li class="ListItem-www__sc-1iy2byb-5 MenuListItem-www__sc-3rjj7z-14 yAgbk hzxPEq is-current"><a href="https://www.svd.se/varlden">Världen</a></li><li class="ListItem-www__sc-1iy2byb-5 MenuListItem-www__sc-3rjj7z-14 yAgbk hzxPEq"><a href="https://www.svd.se/sverige">Sverige</a></li><li class="ListItem-www__sc-1iy2byb-5 MenuListItem-www__sc-3rjj7z-14 yAgbk hzxPEq"><a href="https://www.svd.se/sport">Sport</a></li><li class="ListItem-www__sc-1iy2byb-5 MenuListItem-www__sc-3rjj7z-14 yAgbk hzxPEq"><a href="https://www.svd.se/bors">Börs</a></li><li class="ListItem-www__sc-1iy2byb-5 MenuListItem-www__sc-3rjj7z-14 yAgbk hzxPEq"><a href="https://www.svd.se/kultur">Kultur</a></li><li class="ListItem-www__sc-1iy2byb-5 MenuListItem-www__sc-3rjj7z-14 yAgbk hzxPEq"><a href="https://www.svd.se/ledare">Ledare</a></li><li class="ListItem-www__sc-1iy2byb-5 MenuListItem-www__sc-3rjj7z-14 yAgbk hzxPEq"><a href="https://www.svd.se/livet">Livet</a></li><li class="ListItem-www__sc-1iy2byb-5 MenuListItem-www__sc-3rjj7z-14 yAgbk hzxPEq"><a href="https://www.svd.se/idagsidan">Idagsidan</a></li><li class="ListItem-www__sc-1iy2byb-5 MenuListItem-www__sc-3rjj7z-14 yAgbk hzxPEq"><a href="https://www.svd.se/debatt">Debatt</a></li><li class="ListItem-www__sc-1iy2byb-5 MenuListItem-www__sc-3rjj7z-14 yAgbk hzxPEq"><a href="https://www.svd.se/kultur/under-strecket">Under strecket</a></li><li class="ListItem-www__sc-1iy2byb-5 MenuListItem-www__sc-3rjj7z-14 yAgbk hzxPEq"><a href="https://www.svd.se/innehall">A – Ö</a></li></ul><hr class="Divider-www__sc-3rjj7z-5 hvWScJ"/><hr style="margin-top:2px" class="Divider-www__sc-3rjj7z-5 hvWScJ"/><ul class="List-www__sc-3rjj7z-2 SecondaryList-www__sc-3rjj7z-4 iKcPMr crCvXB"><li class="ListItem-www__sc-1iy2byb-5 MenuListItem-www__sc-3rjj7z-14 yAgbk hzxPEq"><a href="https://www.svd.se/perfect-guide">Perfect Guide</a></li><li class="ListItem-www__sc-1iy2byb-5 MenuListItem-www__sc-3rjj7z-14 yAgbk hzxPEq"><a href="https://www.svd.se/vin-och-mat">Vin &amp; mat</a></li><li class="ListItem-www__sc-1iy2byb-5 MenuListItem-www__sc-3rjj7z-14 yAgbk hzxPEq"><a href="https://www.svd.se/arkiv">Historiskt sidarkiv</a></li><li class="ListItem-www__sc-1iy2byb-5 MenuListItem-www__sc-3rjj7z-14 yAgbk hzxPEq"><a href="https://esvd.svd.se">eSvD</a></li><li class="ListItem-www__sc-1iy2byb-5 MenuListItem-www__sc-3rjj7z-14 yAgbk hzxPEq hide-logged-in"><a href="https://kundservice.svd.se/nyhetsbrev">Nyhetsbrev</a></li><li class="ListItem-www__sc-1iy2byb-5 MenuListItem-www__sc-3rjj7z-14 yAgbk hzxPEq hide-logged-out"><a href="https://kundservice.svd.se/Prenumeration-och-installningar/Hantera-nyhetsbrev">Nyhetsbrev</a></li><li class="ListItem-www__sc-1iy2byb-5 MenuListItem-www__sc-3rjj7z-14 yAgbk hzxPEq"><a href="https://kund.svd.se/svd-som-pdf?utm_source=svdse&amp;utm_medium=menu&amp;utm_content=dt&amp;utm_campaign=dt&amp;intcmp=svdse:menu:dt:dt">PDF-tidning</a></li><li class="ListItem-www__sc-1iy2byb-5 MenuListItem-www__sc-3rjj7z-14 yAgbk hzxPEq"><a href="https://www.svd.se/junior">Junior</a></li><li class="ListItem-www__sc-1iy2byb-5 MenuListItem-www__sc-3rjj7z-14 yAgbk hzxPEq"><a href="https://www.svd.se/om/svds-poddar"><span class="u-spaceRightEighth"><svg width="12" height="12" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="headphones" fill="#1d1d1b" fill-rule="nonzero"><path d="M10,0 C4.47778,0 0,4.47778 0,10 L0,17.7778 C0,19 1,20 2.22222,20 L6.66667,20 L6.66667,11.1111 L2.22222,11.1111 L2.22222,10 C2.22222,5.7 5.7,2.22222 10,2.22222 C14.3,2.22222 17.7778,5.7 17.7778,10 L17.7778,11.1111 L13.3333,11.1111 L13.3333,20 L17.7778,20 C19,20 20,19 20,17.7778 L20,10 C20,4.47778 15.5222,0 10,0 Z" id="Path"></path></g></g></svg></span> Poddar</a></li><li class="ListItem-www__sc-1iy2byb-5 MenuListItem-www__sc-3rjj7z-14 yAgbk hzxPEq"><a href="https://www.svd.se/korsord">Korsord &amp; spel</a></li><li class="ListItem-www__sc-1iy2byb-5 MenuListItem-www__sc-3rjj7z-14 yAgbk hzxPEq"><a href="https://www.svd.se/quiz">Quiz</a></li><li class="ListItem-www__sc-1iy2byb-5 MenuListItem-www__sc-3rjj7z-14 yAgbk hzxPEq"><a href="https://www.svd.se/sudoku">Sudoku</a></li><li class="ListItem-www__sc-1iy2byb-5 MenuListItem-www__sc-3rjj7z-14 yAgbk hzxPEq"><a href="https://www.svd.se/berglins">Berglins</a></li><li class="ListItem-www__sc-1iy2byb-5 MenuListItem-www__sc-3rjj7z-14 yAgbk hzxPEq"><a href="https://accent.svd.se">SvD accent</a></li><li class="ListItem-www__sc-1iy2byb-5 MenuListItem-www__sc-3rjj7z-14 yAgbk hzxPEq"><a href="https://www.svd.se/om">Aktuellt</a></li></ul><a href="https://prenumerera.svd.se/1manad1krona?code=SVD-DS1M1KTR&amp;utm_source=svdse&amp;utm_medium=display&amp;utm_content=menu_offer" class="PromotionContent-www__sc-3rjj7z-6 PromotionContentGuest-www__sc-3rjj7z-7 kwdPFX kWvPnN"><img src="https://static.svd.se/assets/assets/images/navigation/menu-promotion-guest.png" alt="" loading="lazy"/><h3>Få obegränsad tillgång till SvD</h3><span class="HighlightedText-www__sc-3rjj7z-8 bUnri">Prova 1 månad för 1 kr.</span>Därefter 199 kr/mån. Ingen bindningstid.<div class="PromotionChecklist-www__sc-3rjj7z-9 kgkGZB"><div class="PromotionChecklistItem-www__sc-3rjj7z-10 Jolgi"><svg width="16" height="17" viewBox="0 0 16 17" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M7.9995 0.771729C3.5885 0.771729 0 4.1939 0 8.40039C0 12.6069 3.5885 16.0291 7.9995 16.0291C12.4113 16.0291 16 12.6069 16 8.40039C16 4.1939 12.4113 0.771729 7.9995 0.771729ZM7.9995 15.0754C4.14025 15.0754 1 12.081 1 8.40039C1 4.71982 4.14025 1.72534 7.9995 1.72534C11.8595 1.72534 15 4.71982 15 8.40039C15 12.081 11.8595 15.0754 7.9995 15.0754ZM6.0582 10.8472L11.7302 4.94753C11.922 4.74731 12.2495 4.73245 12.4612 4.91294C12.6732 5.09343 12.6897 5.40155 12.4977 5.60129L6.50468 11.8356C6.404 11.9474 6.25543 12.0122 6.1022 12.0122C6.09528 12.0122 6.08843 12.0103 6.08154 12.0083C6.07554 12.0066 6.06952 12.0049 6.06338 12.0044C6.05544 12.0053 6.04754 12.0071 6.03967 12.0089C6.02856 12.0114 6.0175 12.0139 6.00643 12.0139C5.83871 12.0139 5.68056 11.9374 5.58531 11.8069L3.50224 9.64051C3.31018 9.44102 3.32701 9.1329 3.53873 8.95241C3.75046 8.7724 4.07814 8.78726 4.26967 8.98699L6.0582 10.8472Z" fill="black" fill-opacity="0.65"></path></svg>Alla artiklar på SvD.se och i app</div><div class="PromotionChecklistItem-www__sc-3rjj7z-10 Jolgi"><svg width="16" height="17" viewBox="0 0 16 17" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M7.9995 0.771729C3.5885 0.771729 0 4.1939 0 8.40039C0 12.6069 3.5885 16.0291 7.9995 16.0291C12.4113 16.0291 16 12.6069 16 8.40039C16 4.1939 12.4113 0.771729 7.9995 0.771729ZM7.9995 15.0754C4.14025 15.0754 1 12.081 1 8.40039C1 4.71982 4.14025 1.72534 7.9995 1.72534C11.8595 1.72534 15 4.71982 15 8.40039C15 12.081 11.8595 15.0754 7.9995 15.0754ZM6.0582 10.8472L11.7302 4.94753C11.922 4.74731 12.2495 4.73245 12.4612 4.91294C12.6732 5.09343 12.6897 5.40155 12.4977 5.60129L6.50468 11.8356C6.404 11.9474 6.25543 12.0122 6.1022 12.0122C6.09528 12.0122 6.08843 12.0103 6.08154 12.0083C6.07554 12.0066 6.06952 12.0049 6.06338 12.0044C6.05544 12.0053 6.04754 12.0071 6.03967 12.0089C6.02856 12.0114 6.0175 12.0139 6.00643 12.0139C5.83871 12.0139 5.68056 11.9374 5.58531 11.8069L3.50224 9.64051C3.31018 9.44102 3.32701 9.1329 3.53873 8.95241C3.75046 8.7724 4.07814 8.78726 4.26967 8.98699L6.0582 10.8472Z" fill="black" fill-opacity="0.65"></path></svg>Dela din prenumeration</div><div class="PromotionChecklistItem-www__sc-3rjj7z-10 Jolgi"><svg width="16" height="17" viewBox="0 0 16 17" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M7.9995 0.771729C3.5885 0.771729 0 4.1939 0 8.40039C0 12.6069 3.5885 16.0291 7.9995 16.0291C12.4113 16.0291 16 12.6069 16 8.40039C16 4.1939 12.4113 0.771729 7.9995 0.771729ZM7.9995 15.0754C4.14025 15.0754 1 12.081 1 8.40039C1 4.71982 4.14025 1.72534 7.9995 1.72534C11.8595 1.72534 15 4.71982 15 8.40039C15 12.081 11.8595 15.0754 7.9995 15.0754ZM6.0582 10.8472L11.7302 4.94753C11.922 4.74731 12.2495 4.73245 12.4612 4.91294C12.6732 5.09343 12.6897 5.40155 12.4977 5.60129L6.50468 11.8356C6.404 11.9474 6.25543 12.0122 6.1022 12.0122C6.09528 12.0122 6.08843 12.0103 6.08154 12.0083C6.07554 12.0066 6.06952 12.0049 6.06338 12.0044C6.05544 12.0053 6.04754 12.0071 6.03967 12.0089C6.02856 12.0114 6.0175 12.0139 6.00643 12.0139C5.83871 12.0139 5.68056 11.9374 5.58531 11.8069L3.50224 9.64051C3.31018 9.44102 3.32701 9.1329 3.53873 8.95241C3.75046 8.7724 4.07814 8.78726 4.26967 8.98699L6.0582 10.8472Z" fill="black" fill-opacity="0.65"></path></svg>Tidningen som PDF</div></div><button type="button" class="PromotionContentButton-www__sc-3rjj7z-12 jasTse">Bli prenumerant</button></a><div class="PromotionContent-www__sc-3rjj7z-6 PromotionContentSubscriber-www__sc-3rjj7z-11 kwdPFX kMvJym"><a href="https://apps.apple.com/se/app/svenska-dagbladet/id423779856" class="PromotionContentBox-www__sc-3rjj7z-13 cXteBI"><img src="https://static.svd.se/assets/assets/images/navigation/app-for-menu.png" alt="" loading="lazy"/><div><h4>Ladda ner SvD-appen</h4><span>Endast för dig som är SvD-prenumerant.</span></div></a><a href="https://kundservice.svd.se/Prenumeration-och-installningar/Hantera-nyhetsbrev" class="PromotionContentBox-www__sc-3rjj7z-13 cXteBI"><img src="https://static.svd.se/assets/assets/images/navigation/techbrief-for-menu.png" alt="" loading="lazy"/><div><h4>Mer SvD direkt i din inkorg</h4><span>Upptäck Svenska Dagbladets nyhetsbrev. </span></div></a></div></nav><nav class="UserLinks-www__sc-3rjj7z-18 jcBMvZ"><ul><li class="ListItem-www__sc-1iy2byb-5 yAgbk hide-logged-out"><a href="https://kundservice.svd.se/Prenumeration-och-installningar/Dela/">Dela din prenumeration</a></li><li class="ListItem-www__sc-1iy2byb-5 yAgbk"><a href="https://kundservice.svd.se/prenumeration-och-installningar">Prenumeration och inställningar</a></li><li class="ListItem-www__sc-1iy2byb-5 yAgbk"><a href="https://www.svd.se/minsida/integritet?locale=sv_SE">Mina datainställningar</a></li><li class="ListItem-www__sc-1iy2byb-5 yAgbk hide-logged-out"><a href="https://kundservice.svd.se/Prenumeration-och-installningar/Hantera-nyhetsbrev">Nyhetsbrev</a></li><li class="ListItem-www__sc-1iy2byb-5 yAgbk"><a href="https://kundservice.svd.se">Kundservice</a></li><li class="ListItem-www__sc-1iy2byb-5 yAgbk hide-logged-in"><a href="https://kundservice.svd.se/Foretag/?kwsn=5069&amp;intcmp=svdse%3Aprenumerera&amp;utm_source=svd_f%C3%B6retag_meny&amp;utm_medium=svd_meny&amp;utm_campaign=svd_meny&amp;utm_content=svd_meny">Prenumeration för företag och organisation</a></li></ul></nav></div></div></header><div class="BottomContainer-www__sc-1j7fd3f-0 iDhMyO js-submenu"><div class="SubNavigationContainer-www__sc-1rgbna5-0 sdArj js-section-navigation"><div class="SubNavigationContent-www__sc-1rgbna5-1 bkSAMz"><div><ul class="NavigationList-www__sc-1rgbna5-2 ewNZKE"><li class="NavigationListItem-www__sc-1rgbna5-3 gNycni"><a href="/" class="NavigationListLink-www__sc-1rgbna5-5 ftgsRC">Nyheter</a></li><button type="button" class="SubmenuToggle-www__sc-1rgbna5-6 kqbwLZ js-open-submenu" aria-label="Öppna eller stäng meny"><i class="Icon Icon--chevron-down"></i><i class="Icon Icon--chevron-up"></i></button></ul><ul class="NavigationList-www__sc-1rgbna5-2 NavigationListSubMenu-www__sc-1rgbna5-4 ewNZKE eGdqTK"><li class="NavigationListItem-www__sc-1rgbna5-3 bVZobd"><a href="/sverige" class="NavigationListLink-www__sc-1rgbna5-5 ftgsRC"> Sverige</a></li><li class="NavigationListItem-www__sc-1rgbna5-3 bVZobd"><a href="/varlden" class="NavigationListLink-www__sc-1rgbna5-5 bsQgNk"> Världen</a></li><li class="NavigationListItem-www__sc-1rgbna5-3 bVZobd"><a href="/politik" class="NavigationListLink-www__sc-1rgbna5-5 ftgsRC"> Politik</a></li><li class="NavigationListItem-www__sc-1rgbna5-3 bVZobd"><a href="/sport" class="NavigationListLink-www__sc-1rgbna5-5 ftgsRC"> Sport</a></li></ul></div><div class="SearchContainer-www__sc-1rgbna5-7 IgvbJ"><div class="SmallScreens-www__sc-1hyxidy-6 fTtaQU"><div type="button" data-controller="searchButton" class="MobileSearchButton-www__sc-1hyxidy-4 cZNwPD"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32"><path d="M19.53 22.439c-2.022 1.44-4.495 2.288-7.167 2.288-6.828 0-12.364-5.536-12.364-12.364s5.536-12.364 12.364-12.364c6.828 0 12.364 5.536 12.364 12.364 0 2.672-0.848 5.145-2.288 7.167l8.124 8.124c0.8 0.8 0.794 2.081 0 2.874l-0.033 0.033c-0.791 0.791-2.081 0.794-2.874 0l-8.125-8.122zM12.364 21.818c5.222 0 9.455-4.233 9.455-9.455s-4.233-9.455-9.455-9.455c-5.222 0-9.455 4.233-9.455 9.455s4.233 9.455 9.455 9.455z" fill="#1d1d1b" fill-rule="nonzero"></path></svg></div></div><div class="LargeScreens-www__sc-1hyxidy-7 bsicrf"><div data-controller="navigationSearch" class="SearchBox-www__sc-1hyxidy-1 eJjPZZ"><input class="js-search-input-desktop" placeholder="Sök"/><button class="js-search-button StyledSearchButton-www__sc-1hyxidy-0 bLVmvC" type="button" aria-label="Sök"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32"><path d="M19.53 22.439c-2.022 1.44-4.495 2.288-7.167 2.288-6.828 0-12.364-5.536-12.364-12.364s5.536-12.364 12.364-12.364c6.828 0 12.364 5.536 12.364 12.364 0 2.672-0.848 5.145-2.288 7.167l8.124 8.124c0.8 0.8 0.794 2.081 0 2.874l-0.033 0.033c-0.791 0.791-2.081 0.794-2.874 0l-8.125-8.122zM12.364 21.818c5.222 0 9.455-4.233 9.455-9.455s-4.233-9.455-9.455-9.455c-5.222 0-9.455 4.233-9.455 9.455s4.233 9.455 9.455 9.455z" fill="#1d1d1b" fill-rule="nonzero"></path></svg></button></div></div></div></div></div></div><noscript><style>
          #mega-ad-wrapper {
            display: none;
          }
        </style></noscript><div id="mega-ad-wrapper" class="Wrapper-www__sc-15j6kyc-0 iJQfCd OverlayWindow is-open"><div id="mega-scroll-elements" style="display:none"><div class="AdLabel-www__sc-1ddrcou-0 SiVyR">ANNONS</div><button class="CloseButton-www__sc-1ddrcou-2 dIfkLo js-mega-scroll-close-button" type="button"><img src="https://static.svd.se/assets/assets/images/closeButtonImage.png" alt="Stäng annonsen" width="28" height="28"/></button><div class="ScrollButton-www__sc-1ddrcou-1 eXTSjU js-mega-scroll-button"><span>Scrolla ner till SvD</span><img src="https://static.svd.se/assets/assets/images/scrollImage.png" alt="Scrolla ner till SvD" width="54" height="54"/></div></div><div id="splash-elements" style="display:none"><div class="MastheadSplash-www__sc-madkrp-0 guUFSu js-masthead-splash u-hidden"><a style="cursor:pointer" class="MastheadSplashContainer-www__sc-madkrp-1 dXcfMa Container Container--section--full" id="AdSplashOverlayWindowButton"><img src="https://static.svd.se/assets/assets/images/framework/svd-logo-full.svg" alt="Svenska Dagbladet – Sveriges kvalitetssajt för nyheter" width="250" height="30" class="Image-www__sc-152owel-1 eBLuut"/><p class="MastheadSplashWaitText-www__sc-madkrp-2 kMyqUu"><span class="UtilityLink"><span class="js-masthead-wait-text-anchor"></span><script type="text/javascript">
                          window.SvD.ads.queue.push(function () {
                            SvD.ads.splashLinkText('Polen tar upp kampen mot rysk kaviar', false);
                          });
</script></span></p></a></div></div><div id="ad-wrapper"><div id="AdWrapper-id-position-id--98373397-e263-43d4-b574-e376375c467b--default-article--splash-1" class=" AdContainer AdWrapper"><div id="Ad-id-position-id--98373397-e263-43d4-b574-e376375c467b--default-article--splash-1" class="Ad  Ad--unused" data-controller="postMessage" data-postmessage-command="hideAd,parallax-mobile,resizeAd,resizeMediationAd,decorateSpinner" data-postmessage-origins="*"><div id="AdWrapperInner-id-position-id--98373397-e263-43d4-b574-e376375c467b--default-article--splash-1" class="Ad-content AdWrapper-inner" style="min-height:600px"><div id="AdPosition-container-wrapper-id-position-id--98373397-e263-43d4-b574-e376375c467b--default-article--splash-1" class="AdPosition" data-svd-ad-position-id="position-id--98373397-e263-43d4-b574-e376375c467b--default-article--splash-1" data-svd-ad-position-type="splash" data-svd-ad-position-handled-height="false"><div id="AdPosition-container-id-position-id--98373397-e263-43d4-b574-e376375c467b--default-article--splash-1" class="AdPosition-container"></div></div></div></div></div><div id="position-data-id--98373397-e263-43d4-b574-e376375c467b--default-article--splash-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--98373397-e263-43d4-b574-e376375c467b--default-article--splash-1" data-svd-ad-data-for-position-type="splash" data-svd-ad-data-for-ad-id="Ad-id-position-id--98373397-e263-43d4-b574-e376375c467b--default-article--splash-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--98373397-e263-43d4-b574-e376375c467b--default-article--splash-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--98373397-e263-43d4-b574-e376375c467b--default-article--splash-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--98373397-e263-43d4-b574-e376375c467b--default-article--splash-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--98373397-e263-43d4-b574-e376375c467b--default-article--splash-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;]}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:600,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-article-takeover&quot;},&quot;sizes&quot;:[[1,1],[2,2],[2,1]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;],&quot;keywords&quot;:{&quot;se-generic-adformat&quot;:[&quot;takeover_wde&quot;,&quot;welcome_page_wde&quot;]}}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;]}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:320,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wph-article-takeover&quot;},&quot;sizes&quot;:[[1,1],[2,2],[2,1]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;],&quot;keywords&quot;:{&quot;se-generic-adformat&quot;:[&quot;takeover&quot;,&quot;welcome_page&quot;]}}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;]}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;asap&quot;}},{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;]}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;asap&quot;}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[],&quot;tags&quot;:[],&quot;categories&quot;:[&quot;varlden&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;wAd1RM&quot;,&quot;pageType&quot;:&quot;article&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--98373397-e263-43d4-b574-e376375c467b--default-article--splash-1&quot;,&quot;default-article&quot;,&quot;splash&quot;,&quot;splash-1&quot;,&quot;default-article--splash-1&quot;],&quot;adSegments&quot;:[&quot;con39&quot;,&quot;con103&quot;,&quot;con143&quot;,&quot;con318&quot;,&quot;con593&quot;,&quot;con711&quot;,&quot;con878&quot;,&quot;con934&quot;,&quot;con1009&quot;],&quot;authors&quot;:[&quot;tt&quot;],&quot;paywall&quot;:&quot;yes&quot;}}" data-svd-ad-position-ad-segments="con39,con103,con143,con318,con593,con711,con878,con934,con1009"></div><script type="text/javascript">
    SvD.ads.queue.push(function () {
      SvD.ads.preDefineAd(
        [{"deviceTypeAlternatives":["desktop"],"preLoad":false,"invCode":"se-svd-wde-article-takeover","sizes":[[1,1],[2,2],[2,1]],"allowedFormats":["banner"],"keywords":{"se-generic-adformat":["takeover_wde","welcome_page_wde"]}},{"deviceTypeAlternatives":["mobile"],"preLoad":false,"invCode":"se-svd-wph-article-takeover","sizes":[[1,1],[2,2],[2,1]],"allowedFormats":["banner"],"keywords":{"se-generic-adformat":["takeover","welcome_page"]}}],
        'AdPosition-container-id-position-id--98373397-e263-43d4-b574-e376375c467b--default-article--splash-1',
        {"stories":[],"tags":[],"categories":["varlden"],"subCategories":[],"articleIdentifier":"wAd1RM","pageType":"article","positionDetails":["position-data-id--98373397-e263-43d4-b574-e376375c467b--default-article--splash-1","default-article","splash","splash-1","default-article--splash-1"],"adSegments":["con39","con103","con143","con318","con593","con711","con878","con934","con1009"],"authors":["tt"],"paywall":"yes"},
        'wAd1RM'
      );
    });</script><script type="text/javascript">
  SvD.ads.queue.push(function () {
    SvD.ads.loadAdsIfPossibleBeforeDocReady();
  });
  </script></div></div><script type="text/javascript">
          SvD.ads.queue.push(function () {
            if (SvD.ads.disabledSplash() || !SvD.config.ads.adsEnabled) {
              SvD.ads.hideSplashWrapper();
            }
          });
         </script><div class="context-container"><div class="context-wrapper Page-section theme-Default" id="context-wAd1RM" data-controller="context" data-context-id="wAd1RM" data-context-pageview="{&quot;data&quot;:{&quot;pushStateUri&quot;:&quot;/a/wAd1RM/polen-tar-upp-kampen-mot-rysk-kaviar&quot;,&quot;pageType&quot;:&quot;article&quot;,&quot;canonicalUrl&quot;:&quot;/a/wAd1RM/polen-tar-upp-kampen-mot-rysk-kaviar&quot;,&quot;pageName&quot;:&quot;Polen tar upp kampen mot rysk kaviar&quot;,&quot;siteSection&quot;:&quot;varlden&quot;,&quot;subSection1&quot;:&quot;varlden&quot;,&quot;pageImage&quot;:null,&quot;article&quot;:{&quot;authors&quot;:[{&quot;id&quot;:&quot;tt&quot;,&quot;name&quot;:&quot;TT TT-AFP&quot;}],&quot;category&quot;:{&quot;id&quot;:&quot;varlden&quot;},&quot;commercial&quot;:false,&quot;designType&quot;:&quot;default&quot;,&quot;firstPublishedAt&quot;:&quot;2022-12-18T06:14:56.000Z&quot;,&quot;id&quot;:&quot;wAd1RM&quot;,&quot;promotionContent&quot;:{&quot;slug&quot;:&quot;polen-tar-upp-kampen-mot-rysk-kaviar&quot;},&quot;originId&quot;:&quot;wAd1RM&quot;,&quot;newsLifetime&quot;:20,&quot;newsValue&quot;:30,&quot;paywallSetting&quot;:&quot;metered&quot;,&quot;subCategory&quot;:{},&quot;tags&quot;:[],&quot;title&quot;:&quot;Polen tar upp kampen mot rysk kaviar&quot;,&quot;updatedAt&quot;:&quot;2022-12-18T06:14:56.000Z&quot;,&quot;wordCount&quot;:526},&quot;buyScreen&quot;:{&quot;meterName&quot;:&quot;Meter_Offer_Abroad&quot;}}}" data-context-next="{&quot;stickTo&quot;:&quot;bottom&quot;,&quot;stickyCompareElement&quot;:&quot;context&quot;,&quot;showOffset&quot;:&quot;1200+&quot;,&quot;hideOffset&quot;:200,&quot;index&quot;:0,&quot;classes&quot;:&quot;Page-section theme-Default&quot;,&quot;contextLabel&quot;:&quot;från sektionen Världen&quot;}"><article id="wAd1RM" class="StyledArticle-www__sc-184mxin-0 kyWkef ArticleLayout ArticleLayout--blocked theme-Default context-container lp_article_content" data-id="wAd1RM" data-svd-id="wAd1RM"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.svd.se/a/wAd1RM/polen-tar-upp-kampen-mot-rysk-kaviar"},"datePublished":"2022-12-18T06:14:56.000Z","author":[{"@type":"Person","name":"TT TT-AFP","sameAs":"https://www.svd.se/av/tt"}],"publisher":{"@type":"Organization","name":"Svenska Dagbladet","sameAs":"https://www.svd.se","logo":{"@type":"ImageObject","url":"https://static.svd.se/assets/assets/images/svd-logo.png","width":430,"height":60}},"headline":"Polen tar upp kampen mot rysk kaviar","description":"Polska fiskodlare vill slå hål på ”myten om rysk kaviar” när konsumenter i och med kriget bojkottar ryska varor. Med Moskva svartlistat vill Europas huvudsakliga producent av kaviar en gång för alla sätta punkt för synen på fiskrom som en rysk specialitet.","image":{"@type":"ImageObject","url":"https://svd.vgc.no/v2/images/a33a7914-bdaa-4bd0-b692-e95edc5c9b7e?h=630&q=80&upscale=true&w=1200&s=f4fefaf75b21b985ae7782b63a99bee1a4c99bf9","width":1200,"height":900},"isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".Body"}}</script><div class="Container Container--section"><header class="ArticleLayout-head"><div class="ArticleHead"><h1 class="ArticleHead-heading">Polen tar upp kampen mot rysk kaviar</h1></div></header><div class="ArticleLayout-container"><div class="ArticleLayout-main"><div class="ArticleLayout-subHeader"><div class="Preamble-www__sc-1j648hj-1 kGohiY ArticleDeck-www__sc-1l36edo-0 hjGoKO"><p>Polska fiskodlare vill slå hål på ”myten om rysk kaviar” när konsumenter i och med kriget bojkottar ryska varor.</p><p>Med Moskva svartlistat vill Europas huvudsakliga producent av kaviar en gång för alla sätta punkt för synen på fiskrom som en rysk specialitet.</p></div><div class="ArticleLayout-meta" data-controller="overlay"><img src="https://static.svd.se/assets/assets/images/under-strecket.svg" alt="" class="ArticleLayout-meta-underline u-hidden" width="640" height="8"/><div class="Meta"><div><span class="MetaPartAuthor-www__sc-33gk6h-1 imXyWc">TT TT-AFP</span><div class="MetaPart-www__sc-33gk6h-0 bEhWYp"><span class="Time-prefix">Publicerad </span><time data-datetime="2022-12-18T06:14:56.000Z" data-article-format="true">2022-12-18 07:14</time></div></div><div class="MetaPartShare-www__sc-uw432o-0 dezAzP"><button type="button" title="Dela" aria-label="Dela artikel" class="Button Button--circle Button--colorLight u-spaceRightMicro js-overlay-trigger" data-svd-click-intent="Share" data-element-identifier="article-action-share-top-byline"><i class="Icon Icon--share-dark-gray"></i></button><span class="MetaPartReadlater-www__sc-uw432o-1 cJEZQu"><button type="button" class="Button Button--circle Button--colorLight" title="Spara" aria-label="Spara artikel" data-svd-follow-type="article" data-svd-follow-id="wAd1RM" data-svd-follow-key="wAd1RM" data-svd-click-intent="Follow" data-element-identifier="article-action-save-article"><span data-svd-subscribe-status="false"><i class="Icon Icon--bookmark-dark-gray"></i></span><span class="u-hidden" data-svd-subscribe-status="true"><i class="Icon Icon--bookmark-dark-gray is-active"></i></span></button></span></div></div><aside class="OverlayWindow js-overlay"><button class="OverlayWindow-close js-overlay-close" type="button">Stäng</button><div class="OverlayWindow-content OverlayWindow-content--tight u-textCenter"><div class="OverlayWindow-title u-trailerSmall">Dela artikeln:</div><h3 class="u-trailerDouble"><div class="Heading Heading--milli">Polen tar upp kampen mot rysk kaviar</div></h3><div><a href="https://www.facebook.com/dialog/share?app_id=120052334696503&amp;display=popup&amp;href=https%3A%2F%2Fwww.svd.se%2Fa%2FwAd1RM%2Fpolen-tar-upp-kampen-mot-rysk-kaviar&amp;redirect_uri=https%3A%2F%2Fwww.svd.se%2Fa%2FwAd1RM%2Fpolen-tar-upp-kampen-mot-rysk-kaviar" data-svd-fb-url="https://www.svd.se/a/wAd1RM/polen-tar-upp-kampen-mot-rysk-kaviar" target="_blank" rel="noopener noreferrer" class="Button Button--circle Button--big Button--colorFacebook Button--filled u-spaceLeftTiny u-spaceRightTiny Share-button-Fb noMobileApp" title="Dela på Facebook" data-svd-click-intent="Share" data-element-identifier="article-action-share-top-byline-fb"><i class="FontIcon FontIcon--facebook FontIcon--big"><span class="FontIcon-label">Facebook</span></i></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.svd.se%2Fa%2FwAd1RM%2Fpolen-tar-upp-kampen-mot-rysk-kaviar&amp;text=Polen%20tar%20upp%20kampen%20mot%20rysk%20kaviar&amp;via=SvD" target="_blank" rel="noopener noreferrer" data-svd-twitter-url="https://www.svd.se/a/wAd1RM/polen-tar-upp-kampen-mot-rysk-kaviar" class="Button Button--circle Button--big Button--colorTwitter Button--filled u-spaceLeftTiny u-spaceRightTiny Share-button-Twitter noMobileApp" title="Dela på Twitter" data-svd-click-intent="Share" data-element-identifier="article-action-share-top-byline-tw"><i class="FontIcon FontIcon--twitter FontIcon--big"><span class="FontIcon-label">Twitter</span></i></a><a target="_blank" rel="noopener noreferrer" href="mailto:?subject=Artikeltips%20fr%C3%A5n%20SvD&amp;body=Jag%20vill%20tipsa%20dig%20om%20denna%20artikel%20fr%C3%A5n%20Svenska%20Dagbladet%3A%0D%0Ahttps%3A%2F%2Fwww.svd.se%2Fa%2FwAd1RM%2Fpolen-tar-upp-kampen-mot-rysk-kaviar" class="Button Button--circle Button--big Button--gray Button--filled u-spaceLeftTiny u-spaceRightTiny noMobileApp" title="Dela via e-post" data-svd-click-intent="Share" data-element-identifier="article-action-share-top-byline-email"><i class="FontIcon FontIcon--mail FontIcon--big"><span class="FontIcon-label">E-post</span></i></a></div></div></aside></div></div></div></div></div><div class="Container Container--ad Container--ad-panorama AdOuterMostContainer u-noPrint"><div id="AdWrapper-id-position-id--b4ab0f2b-ea13-4b98-a928-ed8c90269d46--default-context-article--top-1" class=" AdContainer AdWrapper"><div id="Ad-id-position-id--b4ab0f2b-ea13-4b98-a928-ed8c90269d46--default-context-article--top-1" class="Ad Ad--panorama  Ad--unused" data-controller="postMessage" data-postmessage-command="hideAd,parallax-mobile,resizeAd,resizeMediationAd,decorateSpinner" data-postmessage-origins="*"><div class="Ad-text">Annons</div><div id="AdWrapperInner-id-position-id--b4ab0f2b-ea13-4b98-a928-ed8c90269d46--default-context-article--top-1" class="Ad-content AdWrapper-inner Ad--panoramaInterstitialTop"><div id="AdPosition-container-wrapper-id-position-id--b4ab0f2b-ea13-4b98-a928-ed8c90269d46--default-context-article--top-1" class="AdPosition" data-svd-ad-position-id="position-id--b4ab0f2b-ea13-4b98-a928-ed8c90269d46--default-context-article--top-1" data-svd-ad-position-type="top" data-svd-ad-position-handled-height="false"><div id="AdPosition-container-id-position-id--b4ab0f2b-ea13-4b98-a928-ed8c90269d46--default-context-article--top-1" class="AdPosition-container"></div></div></div></div></div><div id="position-data-id--b4ab0f2b-ea13-4b98-a928-ed8c90269d46--default-context-article--top-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--b4ab0f2b-ea13-4b98-a928-ed8c90269d46--default-context-article--top-1" data-svd-ad-data-for-position-type="top" data-svd-ad-data-for-ad-id="Ad-id-position-id--b4ab0f2b-ea13-4b98-a928-ed8c90269d46--default-context-article--top-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--b4ab0f2b-ea13-4b98-a928-ed8c90269d46--default-context-article--top-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--b4ab0f2b-ea13-4b98-a928-ed8c90269d46--default-context-article--top-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--b4ab0f2b-ea13-4b98-a928-ed8c90269d46--default-context-article--top-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--b4ab0f2b-ea13-4b98-a928-ed8c90269d46--default-context-article--top-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;]}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:240,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-article-toppanorama&quot;},&quot;sizes&quot;:[[980,240],[980,551],[1250,360],[980,480],[1250,285]],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;],&quot;multiMinHeightCssClassName&quot;:&quot;Ad--panoramaInterstitialTop&quot;,&quot;keywords&quot;:{&quot;se-generic-adformat&quot;:[&quot;toppanorama_wde&quot;,&quot;video_impact&quot;]}}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;]}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:240,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-article-toppanorama&quot;},&quot;sizes&quot;:[980,240],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;],&quot;multiMinHeightCssClassName&quot;:&quot;Ad--panoramaInterstitialTop&quot;,&quot;keywords&quot;:{&quot;se-generic-adformat&quot;:[&quot;toppanorama_wde&quot;,&quot;video_impact&quot;]}}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;]}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:320,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wph-article-toppanorama&quot;},&quot;sizes&quot;:[[320,320],[320,250],[2,1]],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;],&quot;multiMinHeightCssClassName&quot;:&quot;Ad--panoramaInterstitialTop&quot;,&quot;keywords&quot;:{&quot;se-generic-adformat&quot;:[&quot;toppanorama&quot;]}}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;]}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;}},{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;]}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[],&quot;tags&quot;:[],&quot;categories&quot;:[&quot;varlden&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;wAd1RM&quot;,&quot;pageType&quot;:&quot;context-article&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--b4ab0f2b-ea13-4b98-a928-ed8c90269d46--default-context-article--top-1&quot;,&quot;default-context-article&quot;,&quot;top&quot;,&quot;top-1&quot;,&quot;default-context-article--top-1&quot;],&quot;adSegments&quot;:[&quot;con39&quot;,&quot;con103&quot;,&quot;con143&quot;,&quot;con318&quot;,&quot;con593&quot;,&quot;con711&quot;,&quot;con878&quot;,&quot;con934&quot;,&quot;con1009&quot;],&quot;authors&quot;:[&quot;tt&quot;],&quot;paywall&quot;:&quot;yes&quot;}}" data-svd-ad-position-ad-segments="con39,con103,con143,con318,con593,con711,con878,con934,con1009"></div><script type="text/javascript">
    SvD.ads.queue.push(function () {
      SvD.ads.preDefineAd(
        [{"deviceTypeAlternatives":["desktop"],"preLoad":true,"invCode":"se-svd-wde-article-toppanorama","sizes":[[980,240],[980,551],[1250,360],[980,480],[1250,285]],"allowedFormats":["banner"],"keywords":{"se-generic-adformat":["toppanorama_wde","video_impact"]}},{"deviceTypeAlternatives":["tablet"],"preLoad":true,"invCode":"se-svd-wde-article-toppanorama","sizes":[980,240],"allowedFormats":["banner"],"keywords":{"se-generic-adformat":["toppanorama_wde","video_impact"]}},{"deviceTypeAlternatives":["mobile"],"preLoad":true,"invCode":"se-svd-wph-article-toppanorama","sizes":[[320,320],[320,250],[2,1]],"allowedFormats":["banner"],"keywords":{"se-generic-adformat":["toppanorama"]}}],
        'AdPosition-container-id-position-id--b4ab0f2b-ea13-4b98-a928-ed8c90269d46--default-context-article--top-1',
        {"stories":[],"tags":[],"categories":["varlden"],"subCategories":[],"articleIdentifier":"wAd1RM","pageType":"context-article","positionDetails":["position-data-id--b4ab0f2b-ea13-4b98-a928-ed8c90269d46--default-context-article--top-1","default-context-article","top","top-1","default-context-article--top-1"],"adSegments":["con39","con103","con143","con318","con593","con711","con878","con934","con1009"],"authors":["tt"],"paywall":"yes"},
        'wAd1RM'
      );
    });</script></div><section class="ArticleLayout ArticleSection"><div class="Container Container--section"><div class="ArticleLayout-container"><div class="ArticleLayout-main"><div class="Body"><p>– För de flesta betyder kaviar Ryssland, men det har inte varit fallet på länge nu, säger kaviarförsäljaren Agata Lakomiak-Winnicka.</p><div class="u-fadeOut"><p>På fiskfarmen i Ruś i norra Polen simmar tusentals störar – vissa över en meter långa – runt i kanaler livnärda av det kristallklara vattnet från en närliggande flod. Den dyrbara rommen skördas efter att fiskarna nått könsmognad och därefter tvättas, saltas och paketeras den.</p></div><div class="paywall-loader" data-uptime-check-paywall-up="true"><div data-controller="loader" data-loader-url="https://www.svd.se/sales-message/buy-screens?type=Meter_Offer_Abroad&amp;theme=default" data-loader-strategy="dom-ready"></div></div></div></div></div></div></section></article></div><div data-controller="loader" data-loader-url="/api/topics/varlden/selections/nyheter?variant=context&amp;openArticleId=wAd1RM&amp;theme=default" data-loader-strategy="dom-ready"></div><div id="toppnyheter-0" class="Page-section theme-Default Page-section--contextReading u-noPrint "><div class="Container Container--ad Container--ad-panorama AdOuterMostContainer u-noPrint"><div id="AdWrapper-id-position-id--9b381853-b34a-44c6-97d5-16974a992d32--default-trail--in-between-top-1" class=" AdContainer AdWrapper"><div id="Ad-id-position-id--9b381853-b34a-44c6-97d5-16974a992d32--default-trail--in-between-top-1" class="Ad Ad--panorama Ad--panorama Ad--unused" data-controller="postMessage" data-postmessage-command="hideAd,parallax-mobile,resizeAd,resizeMediationAd,decorateSpinner" data-postmessage-origins="*"><div class="Ad-text">Annons</div><div id="AdWrapperInner-id-position-id--9b381853-b34a-44c6-97d5-16974a992d32--default-trail--in-between-top-1" class="Ad-content AdWrapper-inner Ad--panoramaInterstitialMiddle"><div id="AdPosition-container-wrapper-id-position-id--9b381853-b34a-44c6-97d5-16974a992d32--default-trail--in-between-top-1" class="AdPosition" data-svd-ad-position-id="position-id--9b381853-b34a-44c6-97d5-16974a992d32--default-trail--in-between-top-1" data-svd-ad-position-type="in-between-top" data-svd-ad-position-handled-height="false"><div id="AdPosition-container-id-position-id--9b381853-b34a-44c6-97d5-16974a992d32--default-trail--in-between-top-1" class="AdPosition-container"></div></div></div></div></div><div id="position-data-id--9b381853-b34a-44c6-97d5-16974a992d32--default-trail--in-between-top-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--9b381853-b34a-44c6-97d5-16974a992d32--default-trail--in-between-top-1" data-svd-ad-data-for-position-type="in-between-top" data-svd-ad-data-for-ad-id="Ad-id-position-id--9b381853-b34a-44c6-97d5-16974a992d32--default-trail--in-between-top-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--9b381853-b34a-44c6-97d5-16974a992d32--default-trail--in-between-top-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--9b381853-b34a-44c6-97d5-16974a992d32--default-trail--in-between-top-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--9b381853-b34a-44c6-97d5-16974a992d32--default-trail--in-between-top-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--9b381853-b34a-44c6-97d5-16974a992d32--default-trail--in-between-top-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;]}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:240,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-article-panorama_1&quot;},&quot;sizes&quot;:[[1,1],[1,1],[980,240],[1250,360],[640,320],[530,300],[480,270],[640,640],[2,1],[1250,285],[1920,1080]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;video&quot;,&quot;native&quot;],&quot;multiMinHeightCssClassName&quot;:&quot;Ad--panoramaInterstitialMiddle&quot;,&quot;keywords&quot;:{&quot;se-generic-adformat&quot;:[&quot;panorama_1_wde&quot;,&quot;outstream&quot;,&quot;fullscreen_wde&quot;]}}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;]}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:240,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-article-panorama_1&quot;},&quot;sizes&quot;:[[1,1],[1,1],[980,240],[640,320],[530,300],[480,270],[2,1]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;video&quot;,&quot;native&quot;],&quot;multiMinHeightCssClassName&quot;:&quot;Ad--panoramaInterstitialMiddle&quot;,&quot;keywords&quot;:{&quot;se-generic-adformat&quot;:[&quot;panorama_1_wde&quot;,&quot;outstream&quot;]}}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;]}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:185,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wph-article-panorama_1&quot;},&quot;sizes&quot;:[[320,320],[1,1],[1,1],[320,250],[320,185],[320,400],[320,285],[3,3],[1920,1080]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;fullscreen&quot;,&quot;banner&quot;,&quot;native&quot;,&quot;video&quot;],&quot;multiMinHeightCssClassName&quot;:&quot;Ad--panoramaInterstitialMiddle&quot;,&quot;keywords&quot;:{&quot;se-generic-adformat&quot;:[&quot;panorama_1&quot;,&quot;outstream&quot;,&quot;fullscreen&quot;]}}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;,&quot;tablet&quot;,&quot;desktop&quot;]}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[],&quot;tags&quot;:[],&quot;categories&quot;:[&quot;varlden&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;wAd1RM&quot;,&quot;pageType&quot;:&quot;trail&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--9b381853-b34a-44c6-97d5-16974a992d32--default-trail--in-between-top-1&quot;,&quot;default-trail&quot;,&quot;in-between-top&quot;,&quot;in-between-top-1&quot;,&quot;default-trail--in-between-top-1&quot;],&quot;adSegments&quot;:[&quot;con39&quot;,&quot;con103&quot;,&quot;con143&quot;,&quot;con318&quot;,&quot;con593&quot;,&quot;con711&quot;,&quot;con878&quot;,&quot;con934&quot;,&quot;con1009&quot;],&quot;authors&quot;:[&quot;tt&quot;],&quot;paywall&quot;:&quot;yes&quot;}}" data-svd-ad-position-ad-segments="con39,con103,con143,con318,con593,con711,con878,con934,con1009"></div><script type="text/javascript">
    SvD.ads.queue.push(function () {
      SvD.ads.preDefineAd(
        [{"deviceTypeAlternatives":["desktop"],"preLoad":false,"invCode":"se-svd-wde-article-panorama_1","sizes":[[1,1],[1,1],[980,240],[1250,360],[640,320],[530,300],[480,270],[640,640],[2,1],[1250,285],[1920,1080]],"allowedFormats":["banner","video","native"],"keywords":{"se-generic-adformat":["panorama_1_wde","outstream","fullscreen_wde"]}},{"deviceTypeAlternatives":["tablet"],"preLoad":false,"invCode":"se-svd-wde-article-panorama_1","sizes":[[1,1],[1,1],[980,240],[640,320],[530,300],[480,270],[2,1]],"allowedFormats":["banner","video","native"],"keywords":{"se-generic-adformat":["panorama_1_wde","outstream"]}},{"deviceTypeAlternatives":["mobile"],"preLoad":false,"invCode":"se-svd-wph-article-panorama_1","sizes":[[320,320],[1,1],[1,1],[320,250],[320,185],[320,400],[320,285],[3,3],[1920,1080]],"allowedFormats":["fullscreen","banner","native","video"],"keywords":{"se-generic-adformat":["panorama_1","outstream","fullscreen"]}}],
        'AdPosition-container-id-position-id--9b381853-b34a-44c6-97d5-16974a992d32--default-trail--in-between-top-1',
        {"stories":[],"tags":[],"categories":["varlden"],"subCategories":[],"articleIdentifier":"wAd1RM","pageType":"trail","positionDetails":["position-data-id--9b381853-b34a-44c6-97d5-16974a992d32--default-trail--in-between-top-1","default-trail","in-between-top","in-between-top-1","default-trail--in-between-top-1"],"adSegments":["con39","con103","con143","con318","con593","con711","con878","con934","con1009"],"authors":["tt"],"paywall":"yes"},
        'wAd1RM'
      );
    });</script></div><div class="StartLayout"><div class="Container Container--section"><div class="StartLayout-section StartLayout-section--noMargin ContentLayout u-trailerThreeQuartersNegative"><div class="ContentLayout-mainColumn ContentLayout--noMetaColumn ContentLayout--noExtraColumn"><strong class="SectionHeadingPart-www__sc-90z571-1 ihsDro u-trailerHalf">Mer från </strong><a class="UtilityLink UtilityLink--inherit" href="/"><strong>Startsidan</strong></a></div></div></div><div class="Container Container--section"><div class="StartLayout-section StartLayout-section--noMargin ContentLayout"><div class="ContentLayout-mainColumn"><div data-controller="loader" data-loader-url="/api/selections/curate-top?variant=nyheter&amp;theme=default" data-loader-strategy="dom-ready"></div></div><div class="ContentLayout-metaColumn u-leaderQuarter"><div class="Grid-break Grid-break--vertical Grid-m-break--none"><div data-controller="loader" data-loader-url="/api/topics/root/selections/senaste?variant=list&amp;withNative=false&amp;length=5&amp;theme=default" data-loader-strategy="dom-ready"></div></div><div class="ContentLayout-metaColumnAd u-l-leaderHalf"><div id="AdWrapper-id-position-id--e188adaa-5570-4bcd-be44-90b13c6ebb8b--default-trail--insider-1" class=" AdContainer AdWrapper"><div id="Ad-id-position-id--e188adaa-5570-4bcd-be44-90b13c6ebb8b--default-trail--insider-1" class="Ad Ad--insider  Ad--unused" data-controller="postMessage" data-postmessage-command="hideAd,parallax-mobile,resizeAd,resizeMediationAd,decorateSpinner" data-postmessage-origins="*"><div class="Ad-text">Annons</div><div id="AdWrapperInner-id-position-id--e188adaa-5570-4bcd-be44-90b13c6ebb8b--default-trail--insider-1" class="Ad-content AdWrapper-inner" style="min-height:485px"><div id="AdPosition-container-wrapper-id-position-id--e188adaa-5570-4bcd-be44-90b13c6ebb8b--default-trail--insider-1" class="AdPosition" data-svd-ad-position-id="position-id--e188adaa-5570-4bcd-be44-90b13c6ebb8b--default-trail--insider-1" data-svd-ad-position-type="insider" data-svd-ad-position-handled-height="false"><div id="AdPosition-container-id-position-id--e188adaa-5570-4bcd-be44-90b13c6ebb8b--default-trail--insider-1" class="AdPosition-container"></div></div></div></div></div><div id="position-data-id--e188adaa-5570-4bcd-be44-90b13c6ebb8b--default-trail--insider-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--e188adaa-5570-4bcd-be44-90b13c6ebb8b--default-trail--insider-1" data-svd-ad-data-for-position-type="insider" data-svd-ad-data-for-ad-id="Ad-id-position-id--e188adaa-5570-4bcd-be44-90b13c6ebb8b--default-trail--insider-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--e188adaa-5570-4bcd-be44-90b13c6ebb8b--default-trail--insider-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--e188adaa-5570-4bcd-be44-90b13c6ebb8b--default-trail--insider-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--e188adaa-5570-4bcd-be44-90b13c6ebb8b--default-trail--insider-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--e188adaa-5570-4bcd-be44-90b13c6ebb8b--default-trail--insider-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:1000,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;]}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:485,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-article-insider_1&quot;},&quot;sizes&quot;:[[300,250],[300,600],[300,480],[2,1]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;],&quot;keywords&quot;:{&quot;se-generic-adformat&quot;:[&quot;insider_1&quot;]}}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;]}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[],&quot;tags&quot;:[],&quot;categories&quot;:[&quot;varlden&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;wAd1RM&quot;,&quot;pageType&quot;:&quot;trail&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--e188adaa-5570-4bcd-be44-90b13c6ebb8b--default-trail--insider-1&quot;,&quot;default-trail&quot;,&quot;insider&quot;,&quot;insider-1&quot;,&quot;default-trail--insider-1&quot;],&quot;adSegments&quot;:[&quot;con39&quot;,&quot;con103&quot;,&quot;con143&quot;,&quot;con318&quot;,&quot;con593&quot;,&quot;con711&quot;,&quot;con878&quot;,&quot;con934&quot;,&quot;con1009&quot;],&quot;authors&quot;:[&quot;tt&quot;],&quot;paywall&quot;:&quot;yes&quot;}}" data-svd-ad-position-ad-segments="con39,con103,con143,con318,con593,con711,con878,con934,con1009"></div><script type="text/javascript">
    SvD.ads.queue.push(function () {
      SvD.ads.preDefineAd(
        [{"deviceTypeAlternatives":["desktop"],"preLoad":false,"invCode":"se-svd-wde-article-insider_1","sizes":[[300,250],[300,600],[300,480],[2,1]],"allowedFormats":["banner"],"keywords":{"se-generic-adformat":["insider_1"]}}],
        'AdPosition-container-id-position-id--e188adaa-5570-4bcd-be44-90b13c6ebb8b--default-trail--insider-1',
        {"stories":[],"tags":[],"categories":["varlden"],"subCategories":[],"articleIdentifier":"wAd1RM","pageType":"trail","positionDetails":["position-data-id--e188adaa-5570-4bcd-be44-90b13c6ebb8b--default-trail--insider-1","default-trail","insider","insider-1","default-trail--insider-1"],"adSegments":["con39","con103","con143","con318","con593","con711","con878","con934","con1009"],"authors":["tt"],"paywall":"yes"},
        'wAd1RM'
      );
    });</script></div></div><div class="ContentLayout-extraColumn u-leaderQuarter u-hidden u-desktop-visible"><div class="ContentLayout-extraColumnAd" data-controller="stickyOnScroll"><div class="js-sticky"><div id="AdWrapper-id-position-id--1e60ef33-0d3d-4202-9fbb-4dac2b0606b9--default-trail--wide-screen-1" class=" AdContainer AdWrapper"><div id="Ad-id-position-id--1e60ef33-0d3d-4202-9fbb-4dac2b0606b9--default-trail--wide-screen-1" class="Ad  Ad--unused" data-controller="postMessage" data-postmessage-command="hideAd,parallax-mobile,resizeAd,resizeMediationAd,decorateSpinner" data-postmessage-origins="*"><div class="Ad-text">Annons</div><div id="AdWrapperInner-id-position-id--1e60ef33-0d3d-4202-9fbb-4dac2b0606b9--default-trail--wide-screen-1" class="Ad-content AdWrapper-inner" style="min-height:485px"><div id="AdPosition-container-wrapper-id-position-id--1e60ef33-0d3d-4202-9fbb-4dac2b0606b9--default-trail--wide-screen-1" class="AdPosition" data-svd-ad-position-id="position-id--1e60ef33-0d3d-4202-9fbb-4dac2b0606b9--default-trail--wide-screen-1" data-svd-ad-position-type="wide-screen" data-svd-ad-position-handled-height="false"><div id="AdPosition-container-id-position-id--1e60ef33-0d3d-4202-9fbb-4dac2b0606b9--default-trail--wide-screen-1" class="AdPosition-container"></div></div></div></div></div><div id="position-data-id--1e60ef33-0d3d-4202-9fbb-4dac2b0606b9--default-trail--wide-screen-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--1e60ef33-0d3d-4202-9fbb-4dac2b0606b9--default-trail--wide-screen-1" data-svd-ad-data-for-position-type="wide-screen" data-svd-ad-data-for-ad-id="Ad-id-position-id--1e60ef33-0d3d-4202-9fbb-4dac2b0606b9--default-trail--wide-screen-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--1e60ef33-0d3d-4202-9fbb-4dac2b0606b9--default-trail--wide-screen-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--1e60ef33-0d3d-4202-9fbb-4dac2b0606b9--default-trail--wide-screen-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--1e60ef33-0d3d-4202-9fbb-4dac2b0606b9--default-trail--wide-screen-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--1e60ef33-0d3d-4202-9fbb-4dac2b0606b9--default-trail--wide-screen-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:1100,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;]}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:485,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-article-widescreen_1&quot;},&quot;sizes&quot;:[[250,600],[160,600]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;],&quot;keywords&quot;:{&quot;se-generic-adformat&quot;:[&quot;widescreen_1&quot;]}}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;]}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[],&quot;tags&quot;:[],&quot;categories&quot;:[&quot;varlden&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;wAd1RM&quot;,&quot;pageType&quot;:&quot;trail&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--1e60ef33-0d3d-4202-9fbb-4dac2b0606b9--default-trail--wide-screen-1&quot;,&quot;default-trail&quot;,&quot;wide-screen&quot;,&quot;wide-screen-1&quot;,&quot;default-trail--wide-screen-1&quot;],&quot;adSegments&quot;:[&quot;con39&quot;,&quot;con103&quot;,&quot;con143&quot;,&quot;con318&quot;,&quot;con593&quot;,&quot;con711&quot;,&quot;con878&quot;,&quot;con934&quot;,&quot;con1009&quot;],&quot;authors&quot;:[&quot;tt&quot;],&quot;paywall&quot;:&quot;yes&quot;}}" data-svd-ad-position-ad-segments="con39,con103,con143,con318,con593,con711,con878,con934,con1009"></div><script type="text/javascript">
    SvD.ads.queue.push(function () {
      SvD.ads.preDefineAd(
        [{"deviceTypeAlternatives":["desktop"],"preLoad":false,"invCode":"se-svd-wde-article-widescreen_1","sizes":[[250,600],[160,600]],"allowedFormats":["banner"],"keywords":{"se-generic-adformat":["widescreen_1"]}}],
        'AdPosition-container-id-position-id--1e60ef33-0d3d-4202-9fbb-4dac2b0606b9--default-trail--wide-screen-1',
        {"stories":[],"tags":[],"categories":["varlden"],"subCategories":[],"articleIdentifier":"wAd1RM","pageType":"trail","positionDetails":["position-data-id--1e60ef33-0d3d-4202-9fbb-4dac2b0606b9--default-trail--wide-screen-1","default-trail","wide-screen","wide-screen-1","default-trail--wide-screen-1"],"adSegments":["con39","con103","con143","con318","con593","con711","con878","con934","con1009"],"authors":["tt"],"paywall":"yes"},
        'wAd1RM'
      );
    });</script></div></div></div></div><div class="ContentLayout ContentLayout--noExtraColumn u-leaderNormal u-trailerNormal"><div class="ContentLayout-mainColumn"><a href="/" class="UtilityLink UtilityLink--serif">Till startsidan för Svenska Dagbladet</a></div></div></div></div></div><div id="fb-root"></div></div><div class="Page-section u-noPrint"><footer role="contentinfo" class="PageFooter-www__sc-14dmo3w-0 htvXwE"><div class="Container Container--section"><nav class="FooterContent-www__sc-14dmo3w-1 fNzFKk"><div class="FooterSections-www__sc-14dmo3w-4 hRWoxZ"><div class="FooterSection-www__sc-14dmo3w-3 dYPDAj"><p>VD, chefredaktör och ansvarig utgivare: Anna Careborg</p><p>Politisk chefredaktör: Tove Lifvendahl</p><p>Redaktionschef och stf ansvarig utgivare: Martin Ahlquist</p><p>Biträdande redaktionschef och stf ansvarig utgivare (tf): Daniel Kederstedt</p></div><div class="FooterSection-www__sc-14dmo3w-3 dYPDAj"><p>Chef SvD Nyheter: Mikael Larsson</p><p>Chef SvD Näringsliv (tf): Louise Andrén Meiton</p><p>Chef SvD Kultur: Lisa Irenius</p><p>Kontakta <a href="https://kundservice.svd.se/Ovrigt/Om-SvD/Kontakta-nyhetsredaktionerna-/?utm_source=svdse&amp;utm_medium=footer&amp;utm_content=kn&amp;utm_campaign=kn">redaktionen</a></p></div><div class="FooterSection-www__sc-14dmo3w-3 dYPDAj"><ul class="FooterList-www__sc-14dmo3w-6 kYOjqq"><li><a href="https://www.svd.se/tipsa-svd">Tipsa om nyheter</a></li><li><a href="/jobb">Jobba på SvD</a></li><li><a href="https://schibstedforbusiness.com/se/produkter/svenska-dagbladet/">Annonsera i SvD</a></li><li><a href="mailto:annonssynpunkter@svd.se">Anmäl störande/felaktig annons</a></li><li><a href="https://annonswebb.schibsted.se/sv-se/brands/svd-176/adspecs">Annonsvänligt Sverige</a></li><li><a href="https://info.privacy.schibsted.com/se/schibsted-sverige-personuppgiftspolicy/">Personuppgifts- och cookiepolicy</a></li></ul></div></div><div class="FooterSections-www__sc-14dmo3w-4 itAFXT"><div class="FooterSection-www__sc-14dmo3w-3 dYPDAj"><p>Postadress Svenska Dagbladet, 105 17 Stockholm</p><p>Besök Västra Järnvägsgatan 21, Stockholm</p><p>Organisationsnummer 902004-3619</p></div><div class="FooterSection-www__sc-14dmo3w-3 FooterSectionCustomerService-www__sc-14dmo3w-5 dYPDAj hAjYlw Footer-section--customerService"><p><a class="FooterSectionLink-www__sc-14dmo3w-2 bzUHDg u-hidden" data-svd-customer="loggedIn" href="https://kundservice.svd.se/Sjalvbetjaning/i/Ovrigt/?utm_source=svdse&amp;utm_medium=footer&amp;utm_content=sb&amp;utm_campaign=sb">Prenumerationsärenden och e-post till kundservice</a><a class="FooterSectionLink-www__sc-14dmo3w-2 bzUHDg u-hidden" data-svd-customer="loggedOut" href="https://kundservice.svd.se/Sjalvbetjaning/ei/gorettarende/?errand=ovrig&amp;utm_source=svdse&amp;utm_medium=footer&amp;utm_content=sb&amp;utm_campaign=sb">Prenumerationsärenden och e-post till kundservice</a></p><p>Telefon kundväxel +46 8 618 02 20</p><p>Telefon växel +46 8 13 50 00</p></div><div class="FooterSection-www__sc-14dmo3w-3 dYPDAj"><a href="https://www.svd.se/" class="FooterLogo-www__sc-14dmo3w-7 ijnlId Logo"><img src="https://static.svd.se/assets/assets/images/svd-logo-short-white.svg" alt="SvD" width="107" height="47"/></a><h3 class="FooterDescription-www__sc-14dmo3w-8 ihBdia">Kvalitetsjournalistik sedan 1884.</h3></div></div></nav></div></footer><span data-controller="notifications" data-notifications-placement="bottom-sticker-wide" class="is-hidden"></span><span data-controller="notifications" data-notifications-placement="takeover"></span><span data-controller="postMessage" data-postmessage-command="track-widget,cn-show,cn-hide" data-postmessage-origins="*" class="braze-iam-wrapper" style="z-index:10000;position:relative"></span></div><div data-controller="nps"></div><script type="text/javascript">
  //****************************************************************************
  // svd.se
  // The command '_trackContentPath' is optional but strongly recommended, '/subsection1/subsection2/subsection3' should
  // be replaced with the section path of the displayed page e.g. '/Naringsliv/Bors'
  //****************************************************************************

  var _cInfo = _cInfo || [];

  if (window.location.hostname.indexOf(window.SvD.config.kundservice.domain) === -1) {
    SvD.sifoTrack = function() {
      if (document.cookie.match('__codnt') === null) {
        var contentPath = '/' + (SvD.dtmData && SvD.dtmData.subSection1 && SvD.dtmData.subSection1.replace(/:/g, '/'));

        window._cInfo.push(
          { cmd: '_trackContentPath', val: contentPath },
          { cmd: '_executeTracking' }
        );

        var ca = document.createElement('script');
        ca.type = 'text/javascript';
        ca.async = true;
        ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/cf47f3a36c3544bc8ba2a183d5adc450.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ca, s);
      }
    };

    SvD.sifoTrack();
  }
</script><script async="" src="https://cdn.brandmetrics.com/survey/script/642c2e3ee5de4a23806eaa6752397a00.js"></script><script async="" src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js"></script><script src="https://static.svd.se/assets/763-46ca95e7115b86fa4cde.js"></script><script src="https://static.svd.se/assets/786-3814877302b32753e7ea.js"></script><script src="https://static.svd.se/assets/914-fce11c6df84abbcef4c6.js"></script><script src="https://static.svd.se/assets/application-bottom-05ee826e17831c63d8e3.js"></script><link href="https://static.svd.se/assets/application-bottom-c3cb08c037bbd3cd5971.css" rel="stylesheet" type="text/css"/></body></html>