<!DOCTYPE html><html lang="sv"><head><meta charSet="utf-8"/><meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible"/><title>Stadsdelen Årby i Eskilstuna ”har blivit en krigszon” | SvD</title><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"/><link rel="apple-touch-icon" sizes="57x57" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-57x57.png"/><link rel="apple-touch-icon" sizes="60x60" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-60x60.png"/><link rel="apple-touch-icon" sizes="72x72" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-72x72.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" sizes="180x180" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-180x180.png"/><link rel="android-touch-icon" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-144x144.png"/><link rel="icon" type="image/png" href="https://static.svd.se/assets/assets/images/favicon/favicon-32x32.png" sizes="32x32"/><link rel="icon" type="image/png" href="https://static.svd.se/assets/assets/images/favicon/android-chrome-192x192.png" sizes="192x192"/><link rel="icon" type="image/png" href="https://static.svd.se/assets/assets/images/favicon/favicon-96x96.png" sizes="96x96"/><link rel="icon" type="image/png" href="https://static.svd.se/assets/assets/images/favicon/favicon-16x16.png" sizes="16x16"/><link rel="manifest" crossorigin="use-credentials" href="https://static.svd.se/assets/assets/images/favicon/manifest.json"/><link rel="shortcut icon" href="https://static.svd.se/assets/assets/images/favicon/favicon.ico"/><meta name="msapplication-TileColor" content="#f7f7f6"/><meta name="msapplication-TileImage" content="https://static.svd.se/assets/assets/images/favicon/mstile-144x144.png"/><meta name="msapplication-config" content="https://static.svd.se/assets/assets/images/favicon/browserconfig.xml"/><meta name="theme-color" content="#f7f7f6"/><meta name="google-play-app" content="app-id=se.svd.start"/><meta property="fb:pages" content="96178346173"/><meta property="fb:pages" content="1633181116933852"/><meta property="fb:pages" content="268701969371"/><meta property="fb:pages" content="148436488519521"/><meta property="fb:pages" content="103864253080616"/><meta property="fb:pages" content="1630168393924185"/><meta property="fb:pages" content="622141561233938"/><meta property="fb:pages" content="271622532928032"/><meta property="fb:pages" content="725655060813996"/><meta property="fb:pages" content="157560357638384"/><meta property="fb:app_id" content="120052334696503"/><meta property="article:publisher" content="https://www.facebook.com/svenskadagbladet"/><meta property="og:site_name" content="SvD.se"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@SvD"/><meta name="robots" content="noarchive, max-image-preview:large"/><link rel="canonical" href="https://www.svd.se/a/MLxlgB/stadsdelen-arby-i-eskilstuna-har-blivit-en-krigszon"/><meta property="lp:url" content="https://www.svd.se/a/MLxlgB/stadsdelen-arby-i-eskilstuna-har-blivit-en-krigszon"/><meta property="og:url" content="https://www.svd.se/a/MLxlgB/stadsdelen-arby-i-eskilstuna-har-blivit-en-krigszon"/><meta name="twitter:url" content="https://www.svd.se/a/MLxlgB/stadsdelen-arby-i-eskilstuna-har-blivit-en-krigszon"/><meta property="og:title" content="Varningar ignorerades i 15 år – nu kokar ilskan | SvD"/><meta name="twitter:title" content="Varningar ignorerades i 15 år – nu kokar ilskan | SvD"/><meta name="description" content="En mamma och en femårig pojke skottskadas. Lekplatsen där de träffas av kulorna hamnar i valstrategernas blickfång. Men under ytan i det drabbade bostadsområdet kokar en ilska över varningar som ignorerats – tills nu."/><meta property="og:description" content="En mamma och en femårig pojke skottskadas. Lekplatsen där de träffas av kulorna hamnar i valstrategernas blickfång. Men under ytan i det drabbade bostadsområdet kokar en ilska över varningar som ignorerats – tills nu."/><meta name="twitter:description" content="En mamma och en femårig pojke skottskadas. Lekplatsen där de träffas av kulorna hamnar i valstrategernas blickfång. Men under ytan i det drabbade bostadsområdet kokar en ilska över varningar som ignorerats – tills nu."/><meta name="author" content="Hanna Törnquist"/><meta name="author" content="Mathias Ståhle"/><meta name="author" content="Magnus Hjalmarson Neideman"/><meta property="article:author" content="Hanna Törnquist,Mathias Ståhle,Magnus Hjalmarson Neideman"/><link rel="image_src" href="https://svd.vgc.no/v2/images/f02bcdf4-aa4c-4f49-a976-30a472856407?h=630&amp;q=80&amp;upscale=true&amp;w=1200&amp;s=109eea311badd2a8bae3001c5eb57475473b53d4"/><meta property="og:image" content="https://svd.vgc.no/v2/images/f02bcdf4-aa4c-4f49-a976-30a472856407?h=630&amp;q=80&amp;upscale=true&amp;w=1200&amp;s=109eea311badd2a8bae3001c5eb57475473b53d4"/><meta name="twitter:image" content="https://svd.vgc.no/v2/images/f02bcdf4-aa4c-4f49-a976-30a472856407?h=630&amp;q=80&amp;upscale=true&amp;w=1200&amp;s=109eea311badd2a8bae3001c5eb57475473b53d4"/><meta property="og:type" content="article"/><meta property="article:section" content="Sverige"/><meta property="lp:section" content="Sverige"/><meta property="lp:paywall" content="meter"/><meta property="lp:paywall_user" content="1"/><meta name="publishdate" content="Sat, 3 Sep 2022 10:27:32 +02:00"/><meta property="al:android:url" content="se.svd.start://www.svd.se/MLxlgB"/><meta property="al:android:app_name" content="Svenska Dagbladet"/><meta property="al:android:package" content="se.svd.start"/><meta name="color-scheme" content="light"/><meta property="al:ios:url" content="com.svd.svdmobil://www.svd.se/MLxlgB"/><meta property="al:ios:app_store_id" content="423779856"/><meta property="al:ios:app_name" content="Svenska Dagbladet"/><meta name="twitter:app:country" content="SE"/><meta name="twitter:app:name:iphone" content="Svenska Dagbladet"/><meta name="twitter:app:id:iphone" content="423779856"/><meta name="twitter:app:url:iphone" content="com.svd.svdmobil://www.svd.se/MLxlgB"/><meta name="twitter:app:name:ipad" content="Svenska Dagbladet"/><meta name="twitter:app:id:ipad" content="423779856"/><meta name="twitter:app:url:ipad" content="com.svd.svdmobil://www.svd.se/MLxlgB"/><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "Svenska Dagbladet",
  "sameAs": [
    "https://facebook.com/svenskadagbladet",
    "https://twitter.com/svd",
    "https://www.instagram.com/svenskadagbladet",
    "https://linkedin.com/company/svenska-dagbladet"
  ],
  "logo": {
    "@type": "ImageObject",
    "url": "https://static.svd.se/assets/assets/images/svd-logo.png",
    "width": 430,
    "height": 60
  },
  "url": "https://www.svd.se/",
  "address": {
    "@type": "PostalAddress",
    "streetAddress": "Västra Järnvägsgatan 21",
    "postalCode": "10517",
    "addressLocality": "Stockholm"
  },
  "telephone": "+468135000",
  "contactPoint": {
    "@type": "ContactPoint",
    "contactType": "customer support",
    "telephone": "+4686180220"
  },
  "publishingPrinciples": "https://www.svd.se/svds-journalistiska-vardegrund"
}
</script><link rel="alternate" type="application/rss+xml" title="Artiklar av Hanna Törnquist | SvD" href="https://www.svd.se/feed/articles/author/hanna-tornquist.rss"/><link rel="alternate" type="application/rss+xml" title="Artiklar av Mathias Ståhle | SvD" href="https://www.svd.se/feed/articles/author/mathias-stahle.rss"/><link rel="alternate" type="application/rss+xml" title="Artiklar av Magnus Hjalmarson Neideman | SvD" href="https://www.svd.se/feed/articles/author/magnus-hjalmarson-neideman.rss"/><link rel="alternate" type="application/rss+xml" title="Sverige | SvD" href="https://www.svd.se/feed/articles/category/sverige.rss"/><link rel="alternate" type="application/rss+xml" title="Skjutningarna i Sverige | SvD" href="https://www.svd.se/feed/articles/story/skjutningarna-i-sverige.rss"/><link rel="preconnect" href="https://ib.adnxs.com" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://ib.adnxs.com"/><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://cdn.adnxs.com"/><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://acdn.adnxs.com"/><link rel="preconnect" href="https://secure.adnxs.com" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://secure.adnxs.com"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/sueca-web-hd-bold-1e6388aaaafce5954c83.woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/sueca-text-regular-italic-f238b9621f1a7ace7fbb.woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/sueca-text-regular-5a100369860541271f1e.woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/sueca-text-extrabold-b48e07ff2f46f29a1752.woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/sueca-web-hd-light-5f83038d2c174c4cfa3a.woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/sueca-web-hd-semibold-99d57dedef067cc68d31.woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/EsterBlenda03-Medium-d9daf78fafa4b0600867.woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/EsterBlenda03-Regular-78d991a1102dad4c6efe.woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/EsterBlenda03-Bold-a917427b3241f49ff374.woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/EsterBlenda03-Light-a3aba5f683545eb11360.woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/sueca-sans-regular-51fe581e03293da0d9ae.woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/sueca-sans-bold-6d6912fdf3ef0e3ed453.woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/forsberg-217a6fd2ba2bd4a6e866.woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/svd-icons-0714f26e6e5a938095ff.woff"/><script type="text/javascript">
//create empty apntag object if it doesn't exist
var apntag = apntag || {};
//create a queue on the apntag object
apntag.anq = apntag.anq || [];
//load ast.js - async
(function() {
  var d = document, scr = d.createElement('script'),
      tar = d.getElementsByTagName("head")[0];
  scr.type = 'text/javascript'; scr.async = true;
  scr.src = 'https://acdn.adnxs.com/ast/ast.js';
  if(!apntag.l){apntag.l=true; tar.insertBefore(scr, tar.firstChild);}
})();
</script><link href="https://static.svd.se/assets/application-top-717ea5eb23ad9580c0fc.css" rel="stylesheet" type="text/css"/><script type="text/javascript">
window.SvD = window.SvD || {};
window.SvD.ads = window.SvD.ads || {};
window.SvD.ads.queue = window.SvD.ads.queue || [];
window.SvD.config = {
  "abTestsEnabled": "",
  "ads": {
    "adsEnabled": true,
    "adFreeTopics": [
      "junior",
      "las-och-skriv",
      "klimatskiftet--innovationerna-som-visar-vagen",
      "david-och-mannen",
      "david-och-maennen",
      "morgonrapporten",
      "kvallsrapporten",
      "ebbas-historia"
    ],
    "adSplashEnabled": true
  },
  "androidAppBannerEnabled": false,
  "braze": {
    "enabled": true,
    "apiKey": "336ba32a-b3b1-4dc8-9c87-01f2b6d01f20",
    "brazeApiUrl": "https://rest.fra-01.braze.eu/"
  },
  "buyscreenBaseUrl": "https://www.svd.se/sales-message",
  "commentsApi": "https://cmmnts-api.i.bt.no/v1/publications/svd/",
  "environment": "production",
  "followTeaserMarkingEnabled": false,
  "followUrl": "https://follow.svd.se/v1/",
  "host": "https://www.svd.se",
  "klarna": {
    "paymentMethod": "pay_now"
  },
  "kundservice": {
    "domain": "kundservice.svd.se",
    "baseUrl": "https://kundservice.svd.se",
    "foljasparaOfferUrl": "https://kundservice.svd.se/KF-P-EPI-DS2M0TR?kwsn=5083",
    "foretagUrl": "https://kundservice.svd.se/Foretag/?kwsn=5069&intcmp=svdse%3Aprenumerera&utm_source=svd_f%C3%B6retag_meny&utm_medium=svd_meny&utm_campaign=svd_meny&utm_content=svd_meny",
    "skolaUrl": "https://kundservice.svd.se/Skola/?utm_source=svd_f%C3%B6retag_meny&utm_medium=svd_meny&utm_campaign=svd_meny&utm_content=svd_meny",
    "contactUrl": "https://kundservice.svd.se/Ovrigt/Om-SvD/Kontakta-nyhetsredaktionerna-/?utm_source=svdse&utm_medium=footer&utm_content=kn&utm_campaign=kn",
    "todaysPaperUrl": "https://kundservice.svd.se/dagens-tidning/?utm_source=svdse&utm_medium=b2c&utm_content=dt&utm_campaign=dt&intcmp=svdse:b2c:dt:dt",
    "selfserviceMiscUrl": "https://kundservice.svd.se/Sjalvbetjaning/i/Ovrigt/?utm_source=svdse&utm_medium=footer&utm_content=sb&utm_campaign=sb",
    "selfserviceFormUrl": "https://kundservice.svd.se/Sjalvbetjaning/ei/gorettarende/?errand=ovrig&utm_source=svdse&utm_medium=footer&utm_content=sb&utm_campaign=sb",
    "prenumereraUrl": "https://kundservice.svd.se/prenumerera?kwsn=5069",
    "newsletterSettingsUrl": "https://kundservice.svd.se/Prenumeration-och-installningar/Hantera-nyhetsbrev",
    "newsletterSignupUrl": "https://kundservice.svd.se/nyhetsbrev",
    "juniorPreviewUrl": "https://kundservice.svd.se/Global/B2C-spalt/Junior/SvD%20Junior%20nr%203.pdf",
    "familyShareUrl": "https://kundservice.svd.se/Prenumeration-och-installningar/Dela/"
  },
  "loginHost": "https://login.svd.se",
  "mmsClientNumber": "1001107",
  "mmsSite": "aftonbladet",
  "notifications": {
    "activeIds": [
      "nliv-deprecation-notification",
      "nliv-deprecation-notification-android",
      "takeover-notification",
      "bottom-sticker-offer"
    ]
  },
  "privacyGatewayBaseUrl": "https://user-permissions.smp.schibsted.com",
  "privacySettingsIntroducerEnabled": true,
  "privacySettingsIntroducerV3": {
    "enabled": true,
    "propertyId": "8888",
    "propertyHref": "https://www.svd.se"
  },
  "publicPath": "https://static.svd.se/assets/",
  "pulse": {
    "providerId": "svdse",
    "dtmPulseDisabled": true
  },
  "simplifiedLoginEnabled": true,
  "spid": {
    "clientId": "5774e30f1f357a100e8b4567",
    "env": "PRO",
    "sessionDomain": "https://id.svd.se"
  },
  "surveyUrl": "https://survey-api.svd.se/api/v1/",
  "svpPlayerUrl": "https://cdn.stream.schibsted.media/player/3.39.6/player.next.min.js",
  "tipser": {
    "posId": "5fb5311acd334b00014166c4"
  },
  "weatherWidgetUrl": "https://www.klart.se/external/svd/"
};
window.SvD.fbInitialized = false;
</script><script type="text/javascript">SvD.dtmData = {
  "pushStateUri": "/a/MLxlgB/stadsdelen-arby-i-eskilstuna-har-blivit-en-krigszon",
  "pageType": "article",
  "canonicalUrl": "/a/MLxlgB/stadsdelen-arby-i-eskilstuna-har-blivit-en-krigszon",
  "pageName": "Varningar ignorerades i 15 år – nu kokar ilskan",
  "siteSection": "sverige",
  "subSection1": "sverige",
  "pageImage": "https://svd.vgc.no/v2/images/f02bcdf4-aa4c-4f49-a976-30a472856407?q=80&upscale=true&w=1200&s=930f3425f8425b7edb8d7b969847bce00ce11c75",
  "article": {
    "authors": [
      {
        "id": "hanna-tornquist",
        "email": "hanna.tornquist@svd.se",
        "name": "Hanna Törnquist"
      },
      {
        "id": "mathias-stahle",
        "email": "mathias.stahle@svd.se",
        "name": "Mathias Ståhle"
      },
      {
        "id": "magnus-hjalmarson-neideman",
        "email": "magnus.neideman@svd.se",
        "name": "Magnus Hjalmarson Neideman"
      }
    ],
    "category": {
      "id": "sverige"
    },
    "commercial": false,
    "designType": "default",
    "firstPublishedAt": "2022-09-03T08:27:32.000Z",
    "id": "MLxlgB",
    "promotionContent": {
      "slug": "stadsdelen-arby-i-eskilstuna-har-blivit-en-krigszon"
    },
    "originId": "MLxlgB",
    "newsLifetime": 20,
    "newsValue": 80,
    "paywallSetting": "metered",
    "story": {
      "id": "skjutningarna-i-sverige",
      "slug": "skjutningarna-i-sverige"
    },
    "subCategory": {},
    "tags": [
      {
        "id": "eskilstuna",
        "slug": "eskilstuna"
      },
      {
        "id": "polisen",
        "slug": "polisen"
      },
      {
        "id": "jimmy-jansson-s",
        "slug": "jimmy-jansson-s"
      },
      {
        "id": "skjutning",
        "slug": "skjutning"
      }
    ],
    "title": "Varningar ignorerades i 15 år – nu kokar ilskan",
    "updatedAt": "2022-09-03T08:27:32.000Z",
    "wordCount": 1294
  },
  "buyScreen": {
    "meterName": "Meter_Offer_Abroad"
  }
}</script><script src="https://static.svd.se/assets/763-46ca95e7115b86fa4cde.js"></script><script src="https://static.svd.se/assets/786-3814877302b32753e7ea.js"></script><script src="https://static.svd.se/assets/914-fce11c6df84abbcef4c6.js"></script><script src="https://static.svd.se/assets/988-782b2aade8cabae752e7.js"></script><script src="https://static.svd.se/assets/254-eb5c3038b6175c1b3ffa.js"></script><script src="https://static.svd.se/assets/818-b5f0880aa6c373498055.js"></script><script src="https://static.svd.se/assets/963-44cd0ebc054af5475a4d.js"></script><script src="https://static.svd.se/assets/application-top-79e570683cffa60e3bc6.js"></script><style data-styled="true" data-styled-version="5.3.5">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</style></head><body id="Page" class="Page Page--article"><div id="react-dialog"></div><header class="MastheadTop-www__sc-1j7fd3f-3 jmETZC js-masthead" data-controller="siteNavigation" role="banner"><div class="MastheadContainer-www__sc-1j7fd3f-4 ecWsff js-sitenavigation-top"><div class="FlexContainer-www__sc-1j7fd3f-2 heaKCE"><nav class="TopRowContent-www__sc-1j7fd3f-6 hAqdpD"><a href="https://www.svd.se/" class="LogotypeLink-www__sc-152owel-0 fNPuyA"><img src="https://static.svd.se/assets/assets/images/framework/svd-logo-full.svg" alt="Svenska Dagbladet – Sveriges kvalitetssajt för nyheter" width="250" height="30" class="Image-www__sc-152owel-1 hdYMMi"/></a><div class="MainNavigationContent-www__sc-1thdnj-1 ftkfes u-hidden u-s-visible" id="main-menu"><div><a href="https://www.svd.se/" class="Item-www__sc-1thdnj-0 dgDdl">Nyheter</a><a href="https://www.svd.se/naringsliv" class="Item-www__sc-1thdnj-0 bpDpqo">Näringsliv</a><a href="https://www.svd.se/kultur" class="Item-www__sc-1thdnj-0 bpDpqo">Kultur</a><a href="https://www.svd.se/ledare" class="Item-www__sc-1thdnj-0 bpDpqo">Ledare</a><a href="https://www.svd.se/debatt" class="Item-www__sc-1thdnj-0 bpDpqo">Debatt</a><a href="https://kundservice.svd.se/dagens-tidning?utm_source=svdse&amp;utm_medium=menu&amp;utm_content=dt&amp;utm_campaign=dt&amp;intcmp=svdse:menu:dt:dt" class="Item-www__sc-1thdnj-0 bpDpqo">eSvD</a></div></div></nav><nav role="navigation" class="TopRowContent-www__sc-1j7fd3f-6 hAqdpD"><div class="UserLoginStatus-www__sc-dg32m6-0 QfLvt js-user-loggedout is-active"><a type="button" class="UserLoginButton-www__sc-dg32m6-4 feOgjY js-user-button" data-svd-customer="loginLink" data-svd-internal-campaign="svdse:head" href="/login"><span class="UserButtonlabel-www__sc-dg32m6-5 kvfaAE u-hidden u-m-visible">Logga in</span><div class="UserButton-www__sc-dg32m6-1 UserButtonLoggedOut-www__sc-dg32m6-2 IdfkE cqntMu"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M4.19613879,10.0992009 C4.58749025,9.8941427 5.07097579,10.0451632 5.27603398,10.4365147 C5.48109217,10.8278661 5.33007164,11.3113517 4.93872018,11.5164099 C4.771879,11.6038304 4.60898346,11.6986023 4.45049569,11.8004162 C2.99565483,12.7350187 1.97272859,14.2200045 1.63053321,15.9183088 C1.6248925,15.9463034 1.61943676,15.974356 1.61416711,16.002465 C1.61419346,16.0023244 1.58562821,16.0022293 1.53608044,16.0021708 C1.27513707,16.0018628 0.432222137,16.002573 0.118812692,16.0030288 C0.0445367051,16.0031369 -1.33226763e-15,16.0032306 -1.33226763e-15,16.0032931 C-1.33226763e-15,16.0032931 0.00403224714,15.9238777 0.0106268454,15.8837355 C0.378950247,13.6417022 1.68867675,11.6729613 3.58572616,10.4542802 C3.78383393,10.327014 3.98749619,10.2085243 4.19613879,10.0992009 Z M11.820814,10.1078142 C12.0368039,10.2216271 12.24742,10.3452733 12.4520229,10.478316 C14.3254436,11.6965041 15.6186917,13.6485758 15.987634,15.8698137 C15.995048,15.9144502 15.9985706,15.9588367 15.9985706,16.002634 C15.9985706,16.0019076 14.3855955,15.9893406 14.3875296,15.9997139 C14.0660893,14.2757746 13.044755,12.7722187 11.5798233,11.8196497 C11.4161317,11.7132096 11.2476676,11.6143095 11.0749457,11.5232961 C10.6840711,11.3173302 10.534173,10.8334955 10.7401389,10.442621 C10.9461047,10.0517465 11.4299395,9.90184839 11.820814,10.1078142 Z M7.90434418,-1.77635684e-15 C10.5552636,-1.77635684e-15 12.7042583,2.14899477 12.7042583,4.79991417 C12.7042583,7.45083356 10.5552636,9.59982833 7.90434418,9.59982833 C5.25342479,9.59982833 3.10443002,7.45083356 3.10443002,4.79991417 C3.10443002,2.14899477 5.25342479,-1.77635684e-15 7.90434418,-1.77635684e-15 Z M7.90434418,1.59997139 C6.13706459,1.59997139 4.7044014,3.03263457 4.7044014,4.79991417 C4.7044014,6.56719376 6.13706459,7.99985694 7.90434418,7.99985694 C9.67162378,7.99985694 11.104287,6.56719376 11.104287,4.79991417 C11.104287,3.03263457 9.67162378,1.59997139 7.90434418,1.59997139 Z" fill="#000"></path></g></svg></div></a><a href="https://kundservice.svd.se/prenumerera?kwsn=5069" class="UserLoginSubscribeLink-www__sc-dg32m6-3 bunMca js-user-subscribe-link">Prenumerera</a></div><div class="UserLoginStatus-www__sc-dg32m6-0 QfLvt js-user-loggedin"><button aria-label="Öppna användarmeny" type="button" class="UserButton-www__sc-dg32m6-1 gZIrXv js-open-user-menu js-user-icon is-visible"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M4.19613879,10.0992009 C4.58749025,9.8941427 5.07097579,10.0451632 5.27603398,10.4365147 C5.48109217,10.8278661 5.33007164,11.3113517 4.93872018,11.5164099 C4.771879,11.6038304 4.60898346,11.6986023 4.45049569,11.8004162 C2.99565483,12.7350187 1.97272859,14.2200045 1.63053321,15.9183088 C1.6248925,15.9463034 1.61943676,15.974356 1.61416711,16.002465 C1.61419346,16.0023244 1.58562821,16.0022293 1.53608044,16.0021708 C1.27513707,16.0018628 0.432222137,16.002573 0.118812692,16.0030288 C0.0445367051,16.0031369 -1.33226763e-15,16.0032306 -1.33226763e-15,16.0032931 C-1.33226763e-15,16.0032931 0.00403224714,15.9238777 0.0106268454,15.8837355 C0.378950247,13.6417022 1.68867675,11.6729613 3.58572616,10.4542802 C3.78383393,10.327014 3.98749619,10.2085243 4.19613879,10.0992009 Z M11.820814,10.1078142 C12.0368039,10.2216271 12.24742,10.3452733 12.4520229,10.478316 C14.3254436,11.6965041 15.6186917,13.6485758 15.987634,15.8698137 C15.995048,15.9144502 15.9985706,15.9588367 15.9985706,16.002634 C15.9985706,16.0019076 14.3855955,15.9893406 14.3875296,15.9997139 C14.0660893,14.2757746 13.044755,12.7722187 11.5798233,11.8196497 C11.4161317,11.7132096 11.2476676,11.6143095 11.0749457,11.5232961 C10.6840711,11.3173302 10.534173,10.8334955 10.7401389,10.442621 C10.9461047,10.0517465 11.4299395,9.90184839 11.820814,10.1078142 Z M7.90434418,-1.77635684e-15 C10.5552636,-1.77635684e-15 12.7042583,2.14899477 12.7042583,4.79991417 C12.7042583,7.45083356 10.5552636,9.59982833 7.90434418,9.59982833 C5.25342479,9.59982833 3.10443002,7.45083356 3.10443002,4.79991417 C3.10443002,2.14899477 5.25342479,-1.77635684e-15 7.90434418,-1.77635684e-15 Z M7.90434418,1.59997139 C6.13706459,1.59997139 4.7044014,3.03263457 4.7044014,4.79991417 C4.7044014,6.56719376 6.13706459,7.99985694 7.90434418,7.99985694 C9.67162378,7.99985694 11.104287,6.56719376 11.104287,4.79991417 C11.104287,3.03263457 9.67162378,1.59997139 7.90434418,1.59997139 Z" fill="#fff"></path></g></svg></button><button aria-label="Öppna användarmeny" type="button" class="UserButton-www__sc-dg32m6-1 cUXQGX js-open-user-menu js-student-icon"><svg width="18" height="18" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M9.00382 16.304C11.9108 16.304 13.7158 14.461 13.7158 12.276C13.7158 10.072 12.3098 9.04599 9.85882 8.41899L8.56682 8.09599C6.97082 7.67799 5.98282 7.27899 5.98282 6.02499C5.98282 4.86599 7.08482 3.97299 8.66182 3.97299C10.1248 3.97299 11.5118 4.88499 11.9488 6.44299L13.5068 5.49299C12.7278 3.53599 10.8278 2.43399 8.68082 2.43399C6.05882 2.43399 4.19682 4.12499 4.19682 6.06299C4.19682 8.22899 5.56482 9.10299 8.09182 9.74899L9.36482 10.072C11.0748 10.49 11.9298 11.041 11.9298 12.333C11.9298 13.625 10.9798 14.708 9.04182 14.708C7.29382 14.708 5.46982 13.473 5.24182 11.592L3.56982 12.58C4.29182 15.069 6.64782 16.304 9.00382 16.304Z" fill="white"></path></svg></button><span class="UserName-www__sc-dg32m6-6 kPpeeh js-open-user-menu"><span class="UserNameLabel-www__sc-dg32m6-7 hoolfH js-logged-in-label">Inloggad som</span><div class="js-user-name">Mitt namn</div></span></div><button aria-label="Öppna/Stäng meny" aria-expanded="false" aria-controls="js-fold-out-menu" class="StyledButton-www__sc-1ot3c1f-1 ieCziC js-open-menu" type="button"><div class="IconMenu-www__sc-1kxwi2x-0 jLAtsR StyledMenuIcon-www__sc-1ot3c1f-0 kNpLoI" aria-hidden="true" focusable="false"><div></div><div></div><div></div></div><div aria-hidden="true" class="CloseIcon-www__sc-1uuaws2-0 iUATSu"></div></button></nav></div><div class="js-init-follow"></div><div class="UserMenuContent-www__sc-1iy2byb-0 faRAOD"><button aria-label="Stäng användarmeny" type="button" class="CloseButton-www__sc-1iy2byb-1 dJXTps js-close-user-menu-button"><div class="CloseIcon-www__sc-1uuaws2-0 iUATSu"></div></button><div class="BigUserIcon-www__sc-1iy2byb-8 nYUHX"><svg width="37" height="37" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M4.19613879,10.0992009 C4.58749025,9.8941427 5.07097579,10.0451632 5.27603398,10.4365147 C5.48109217,10.8278661 5.33007164,11.3113517 4.93872018,11.5164099 C4.771879,11.6038304 4.60898346,11.6986023 4.45049569,11.8004162 C2.99565483,12.7350187 1.97272859,14.2200045 1.63053321,15.9183088 C1.6248925,15.9463034 1.61943676,15.974356 1.61416711,16.002465 C1.61419346,16.0023244 1.58562821,16.0022293 1.53608044,16.0021708 C1.27513707,16.0018628 0.432222137,16.002573 0.118812692,16.0030288 C0.0445367051,16.0031369 -1.33226763e-15,16.0032306 -1.33226763e-15,16.0032931 C-1.33226763e-15,16.0032931 0.00403224714,15.9238777 0.0106268454,15.8837355 C0.378950247,13.6417022 1.68867675,11.6729613 3.58572616,10.4542802 C3.78383393,10.327014 3.98749619,10.2085243 4.19613879,10.0992009 Z M11.820814,10.1078142 C12.0368039,10.2216271 12.24742,10.3452733 12.4520229,10.478316 C14.3254436,11.6965041 15.6186917,13.6485758 15.987634,15.8698137 C15.995048,15.9144502 15.9985706,15.9588367 15.9985706,16.002634 C15.9985706,16.0019076 14.3855955,15.9893406 14.3875296,15.9997139 C14.0660893,14.2757746 13.044755,12.7722187 11.5798233,11.8196497 C11.4161317,11.7132096 11.2476676,11.6143095 11.0749457,11.5232961 C10.6840711,11.3173302 10.534173,10.8334955 10.7401389,10.442621 C10.9461047,10.0517465 11.4299395,9.90184839 11.820814,10.1078142 Z M7.90434418,-1.77635684e-15 C10.5552636,-1.77635684e-15 12.7042583,2.14899477 12.7042583,4.79991417 C12.7042583,7.45083356 10.5552636,9.59982833 7.90434418,9.59982833 C5.25342479,9.59982833 3.10443002,7.45083356 3.10443002,4.79991417 C3.10443002,2.14899477 5.25342479,-1.77635684e-15 7.90434418,-1.77635684e-15 Z M7.90434418,1.59997139 C6.13706459,1.59997139 4.7044014,3.03263457 4.7044014,4.79991417 C4.7044014,6.56719376 6.13706459,7.99985694 7.90434418,7.99985694 C9.67162378,7.99985694 11.104287,6.56719376 11.104287,4.79991417 C11.104287,3.03263457 9.67162378,1.59997139 7.90434418,1.59997139 Z" fill="#fff"></path></g></svg></div><div class="UserName-www__sc-1iy2byb-9 eSRsky js-user-name"></div><ul class="List-www__sc-1iy2byb-2 eNQnxE"><li class="ListItem-www__sc-1iy2byb-5 bHqmIv hide-logged-out"><a href="https://kundservice.svd.se/Prenumeration-och-installningar/Dela/" class="MenuLink-www__sc-1iy2byb-3 dnagsx"><span>Dela din prenumeration</span><span class="NotificationLabel NotificationLabel--major" data-svd-func="family-share">Bjud in</span></a></li><li class="ListItem-www__sc-1iy2byb-5 bHqmIv hide-logged-out"><a href="https://www.svd.se/flode" class="MenuLink-www__sc-1iy2byb-3 dnagsx"><span>Du följer</span><span class="NotificationLabel" data-svd-follow-func="follow"></span></a></li><li class="ListItem-www__sc-1iy2byb-5 bHqmIv hide-logged-out"><a href="https://www.svd.se/sparat" class="MenuLink-www__sc-1iy2byb-3 dnagsx"><span>Sparade artiklar</span><span class="NotificationLabel NotificationLabel--minor" data-svd-follow-func="articles"></span></a></li><li class="ListItem-www__sc-1iy2byb-5 bHqmIv"><a href="https://kundservice.svd.se/prenumeration-och-installningar" class="MenuLink-www__sc-1iy2byb-3 dnagsx">Prenumeration och inställningar</a></li><li class="ListItem-www__sc-1iy2byb-5 bHqmIv"><a href="https://www.svd.se/minsida/integritet?locale=sv_SE" class="MenuLink-www__sc-1iy2byb-3 dnagsx">Mina datainställningar</a></li><li class="ListItem-www__sc-1iy2byb-5 bHqmIv hide-logged-out"><a href="https://kundservice.svd.se/Prenumeration-och-installningar/Hantera-nyhetsbrev" class="MenuLink-www__sc-1iy2byb-3 dnagsx">Nyhetsbrev</a></li><li class="ListItem-www__sc-1iy2byb-5 bHqmIv hide-logged-in"><a href="https://kundservice.svd.se/nyhetsbrev" class="MenuLink-www__sc-1iy2byb-3 dnagsx">Nyhetsbrev</a></li><li class="ListItem-www__sc-1iy2byb-5 bHqmIv"><a href="https://kundservice.svd.se" class="MenuLink-www__sc-1iy2byb-3 dnagsx">Kundservice</a></li><li class="hide-logged-out"><button type="button" data-svd-customer="logoutLink" class="MenuLink-www__sc-1iy2byb-3 LogoutButton-www__sc-1iy2byb-4 dnagsx hlosSN">Logga ut</button></li></ul><div class="Subscribe-www__sc-1iy2byb-6 emDKaO"><a href="https://kundservice.svd.se/prenumerera?kwsn=5069" class="SubscribeButton-www__sc-1iy2byb-7 kjlpaw">Prenumerera</a></div></div></div><div class="MainMenuWrapper-www__sc-1j7fd3f-5 bcVWaj"><div data-controller="navigationSearch" class="SearchBoxMobile-www__sc-1hyxidy-2 dfImlO"><button class="js-search-button StyledSearchButton-www__sc-1hyxidy-0 fZpfph" type="button"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32"><path d="M19.53 22.439c-2.022 1.44-4.495 2.288-7.167 2.288-6.828 0-12.364-5.536-12.364-12.364s5.536-12.364 12.364-12.364c6.828 0 12.364 5.536 12.364 12.364 0 2.672-0.848 5.145-2.288 7.167l8.124 8.124c0.8 0.8 0.794 2.081 0 2.874l-0.033 0.033c-0.791 0.791-2.081 0.794-2.874 0l-8.125-8.122zM12.364 21.818c5.222 0 9.455-4.233 9.455-9.455s-4.233-9.455-9.455-9.455c-5.222 0-9.455 4.233-9.455 9.455s4.233 9.455 9.455 9.455z" fill="#888" fill-rule="nonzero"></path></svg></button><input class="js-search-input-mobile" placeholder="Sök i Svenska Dagbladet"/><button type="button" class="ClearButton-www__sc-1hyxidy-4 VrUIR js-search-clear-button"><i class="Icon Icon--rounded-del-gray"></i></button></div><div class="MainMenuWrapper-www__sc-3rjj7z-0 hvitrE js-fold-out-menu" id="js-fold-out-menu"><nav class="MainMenuContent-www__sc-3rjj7z-1 hyrxbb"><div href="https://kundservice.svd.se/prenumerera?kwsn=5069" class="TopBannerContentGuest-www__sc-3rjj7z-15 fVvCDx"><div class="UserButton-www__sc-dg32m6-1 StyledUserButton-www__sc-3rjj7z-17 IdfkE ewGggk"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M4.19613879,10.0992009 C4.58749025,9.8941427 5.07097579,10.0451632 5.27603398,10.4365147 C5.48109217,10.8278661 5.33007164,11.3113517 4.93872018,11.5164099 C4.771879,11.6038304 4.60898346,11.6986023 4.45049569,11.8004162 C2.99565483,12.7350187 1.97272859,14.2200045 1.63053321,15.9183088 C1.6248925,15.9463034 1.61943676,15.974356 1.61416711,16.002465 C1.61419346,16.0023244 1.58562821,16.0022293 1.53608044,16.0021708 C1.27513707,16.0018628 0.432222137,16.002573 0.118812692,16.0030288 C0.0445367051,16.0031369 -1.33226763e-15,16.0032306 -1.33226763e-15,16.0032931 C-1.33226763e-15,16.0032931 0.00403224714,15.9238777 0.0106268454,15.8837355 C0.378950247,13.6417022 1.68867675,11.6729613 3.58572616,10.4542802 C3.78383393,10.327014 3.98749619,10.2085243 4.19613879,10.0992009 Z M11.820814,10.1078142 C12.0368039,10.2216271 12.24742,10.3452733 12.4520229,10.478316 C14.3254436,11.6965041 15.6186917,13.6485758 15.987634,15.8698137 C15.995048,15.9144502 15.9985706,15.9588367 15.9985706,16.002634 C15.9985706,16.0019076 14.3855955,15.9893406 14.3875296,15.9997139 C14.0660893,14.2757746 13.044755,12.7722187 11.5798233,11.8196497 C11.4161317,11.7132096 11.2476676,11.6143095 11.0749457,11.5232961 C10.6840711,11.3173302 10.534173,10.8334955 10.7401389,10.442621 C10.9461047,10.0517465 11.4299395,9.90184839 11.820814,10.1078142 Z M7.90434418,-1.77635684e-15 C10.5552636,-1.77635684e-15 12.7042583,2.14899477 12.7042583,4.79991417 C12.7042583,7.45083356 10.5552636,9.59982833 7.90434418,9.59982833 C5.25342479,9.59982833 3.10443002,7.45083356 3.10443002,4.79991417 C3.10443002,2.14899477 5.25342479,-1.77635684e-15 7.90434418,-1.77635684e-15 Z M7.90434418,1.59997139 C6.13706459,1.59997139 4.7044014,3.03263457 4.7044014,4.79991417 C4.7044014,6.56719376 6.13706459,7.99985694 7.90434418,7.99985694 C9.67162378,7.99985694 11.104287,6.56719376 11.104287,4.79991417 C11.104287,3.03263457 9.67162378,1.59997139 7.90434418,1.59997139 Z" fill="#FCF4ED"></path></g></svg></div><h3>Få ut mer av SvD</h3><p>Logga in för en bättre upplevelse.</p><a type="button" class="LoginButton-www__sc-3rjj7z-16 fXmTtp js-user-button" data-svd-customer="loginLink">Logga in</a></div><ul class="List-www__sc-3rjj7z-2 PrimaryList-www__sc-3rjj7z-3 vLaUc iehfYJ"><li class="ListItem-www__sc-1iy2byb-5 MenuListItem-www__sc-3rjj7z-14 bHqmIv BtPJV"><a href="https://www.svd.se/">Nyheter</a></li><li class="ListItem-www__sc-1iy2byb-5 MenuListItem-www__sc-3rjj7z-14 bHqmIv BtPJV"><a href="https://www.svd.se/naringsliv">Näringsliv</a></li><li class="ListItem-www__sc-1iy2byb-5 MenuListItem-www__sc-3rjj7z-14 bHqmIv BtPJV"><a href="https://www.svd.se/politik">Politik</a></li><li class="ListItem-www__sc-1iy2byb-5 MenuListItem-www__sc-3rjj7z-14 bHqmIv BtPJV"><a href="https://www.svd.se/varlden">Världen</a></li><li class="ListItem-www__sc-1iy2byb-5 MenuListItem-www__sc-3rjj7z-14 bHqmIv BtPJV is-current"><a href="https://www.svd.se/sverige">Sverige</a></li><li class="ListItem-www__sc-1iy2byb-5 MenuListItem-www__sc-3rjj7z-14 bHqmIv BtPJV"><a href="https://www.svd.se/sport">Sport</a></li><li class="ListItem-www__sc-1iy2byb-5 MenuListItem-www__sc-3rjj7z-14 bHqmIv BtPJV"><a href="https://www.svd.se/bors">Börs</a></li><li class="ListItem-www__sc-1iy2byb-5 MenuListItem-www__sc-3rjj7z-14 bHqmIv BtPJV"><a href="https://www.svd.se/kultur">Kultur</a></li><li class="ListItem-www__sc-1iy2byb-5 MenuListItem-www__sc-3rjj7z-14 bHqmIv BtPJV"><a href="https://www.svd.se/ledare">Ledare</a></li><li class="ListItem-www__sc-1iy2byb-5 MenuListItem-www__sc-3rjj7z-14 bHqmIv BtPJV"><a href="https://www.svd.se/livet">Livet</a></li><li class="ListItem-www__sc-1iy2byb-5 MenuListItem-www__sc-3rjj7z-14 bHqmIv BtPJV"><a href="https://www.svd.se/idagsidan">Idagsidan</a></li><li class="ListItem-www__sc-1iy2byb-5 MenuListItem-www__sc-3rjj7z-14 bHqmIv BtPJV"><a href="https://www.svd.se/debatt">Debatt</a></li><li class="ListItem-www__sc-1iy2byb-5 MenuListItem-www__sc-3rjj7z-14 bHqmIv BtPJV"><a href="https://www.svd.se/kultur/under-strecket">Under strecket</a></li><li class="ListItem-www__sc-1iy2byb-5 MenuListItem-www__sc-3rjj7z-14 bHqmIv BtPJV"><a href="https://www.svd.se/innehall">A – Ö</a></li></ul><hr class="Divider-www__sc-3rjj7z-5 csZAwL"/><hr style="margin-top:2px" class="Divider-www__sc-3rjj7z-5 csZAwL"/><ul class="List-www__sc-3rjj7z-2 SecondaryList-www__sc-3rjj7z-4 vLaUc ebaFym"><li class="ListItem-www__sc-1iy2byb-5 MenuListItem-www__sc-3rjj7z-14 bHqmIv BtPJV"><a href="https://www.svd.se/perfect-guide">Perfect Guide</a></li><li class="ListItem-www__sc-1iy2byb-5 MenuListItem-www__sc-3rjj7z-14 bHqmIv BtPJV"><a href="https://www.svd.se/vin-och-mat">Vin &amp; mat</a></li><li class="ListItem-www__sc-1iy2byb-5 MenuListItem-www__sc-3rjj7z-14 bHqmIv BtPJV"><a href="https://www.svd.se/arkiv">Historiskt sidarkiv</a></li><li class="ListItem-www__sc-1iy2byb-5 MenuListItem-www__sc-3rjj7z-14 bHqmIv BtPJV"><a href="https://esvd.svd.se">eSvD</a></li><li class="ListItem-www__sc-1iy2byb-5 MenuListItem-www__sc-3rjj7z-14 bHqmIv BtPJV hide-logged-in"><a href="https://kundservice.svd.se/nyhetsbrev">Nyhetsbrev</a></li><li class="ListItem-www__sc-1iy2byb-5 MenuListItem-www__sc-3rjj7z-14 bHqmIv BtPJV hide-logged-out"><a href="https://kundservice.svd.se/Prenumeration-och-installningar/Hantera-nyhetsbrev">Nyhetsbrev</a></li><li class="ListItem-www__sc-1iy2byb-5 MenuListItem-www__sc-3rjj7z-14 bHqmIv BtPJV"><a href="https://kundservice.svd.se/Vara-produkter/SvD-som-PDF?utm_source=svdse&amp;utm_medium=menu&amp;utm_content=dt&amp;utm_campaign=dt&amp;intcmp=svdse:menu:dt:dt">PDF-tidning</a></li><li class="ListItem-www__sc-1iy2byb-5 MenuListItem-www__sc-3rjj7z-14 bHqmIv BtPJV"><a href="https://www.svd.se/junior">Junior</a></li><li class="ListItem-www__sc-1iy2byb-5 MenuListItem-www__sc-3rjj7z-14 bHqmIv BtPJV"><a href="https://www.svd.se/om/svds-poddar"><span class="u-spaceRightEighth"><svg width="12" height="12" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="headphones" fill="#333" fill-rule="nonzero"><path d="M10,0 C4.47778,0 0,4.47778 0,10 L0,17.7778 C0,19 1,20 2.22222,20 L6.66667,20 L6.66667,11.1111 L2.22222,11.1111 L2.22222,10 C2.22222,5.7 5.7,2.22222 10,2.22222 C14.3,2.22222 17.7778,5.7 17.7778,10 L17.7778,11.1111 L13.3333,11.1111 L13.3333,20 L17.7778,20 C19,20 20,19 20,17.7778 L20,10 C20,4.47778 15.5222,0 10,0 Z" id="Path"></path></g></g></svg></span> Poddar</a></li><li class="ListItem-www__sc-1iy2byb-5 MenuListItem-www__sc-3rjj7z-14 bHqmIv BtPJV"><a href="https://www.svd.se/korsord">Korsord &amp; spel</a></li><li class="ListItem-www__sc-1iy2byb-5 MenuListItem-www__sc-3rjj7z-14 bHqmIv BtPJV"><a href="https://www.svd.se/quiz">Quiz</a></li><li class="ListItem-www__sc-1iy2byb-5 MenuListItem-www__sc-3rjj7z-14 bHqmIv BtPJV"><a href="https://www.svd.se/sudoku">Sudoku</a></li><li class="ListItem-www__sc-1iy2byb-5 MenuListItem-www__sc-3rjj7z-14 bHqmIv BtPJV"><a href="https://www.svd.se/berglins">Berglins</a></li><li class="ListItem-www__sc-1iy2byb-5 MenuListItem-www__sc-3rjj7z-14 bHqmIv BtPJV"><a href="https://accent.svd.se">SvD accent</a></li><li class="ListItem-www__sc-1iy2byb-5 MenuListItem-www__sc-3rjj7z-14 bHqmIv BtPJV"><a href="https://www.svd.se/om">Aktuellt</a></li></ul><a href="https://kundservice.svd.se/kf-kis-prvaru22-ds1m0tr?utm_source=extern_partner&amp;utm_medium=ads&amp;utm_campaign=prvaru2022&amp;utm_content=ds1m0tr&amp;kwsn=5142" class="PromotionContent-www__sc-3rjj7z-6 PromotionContentGuest-www__sc-3rjj7z-7 fERkNc jhJaKy"><img src="https://static.svd.se/assets/assets/images/navigation/menu-promotion-guest.png" alt="" loading="lazy"/><h3>Få obegränsad tillgång till SvD</h3><span class="HighlightedText-www__sc-3rjj7z-8 ja-drcx">Prova 1 månad för 0 kr.</span>Därefter 199 kr/mån. Ingen bindningstid.<div class="PromotionChecklist-www__sc-3rjj7z-9 emLhae"><div class="PromotionChecklistItem-www__sc-3rjj7z-10 Jxtwl"><svg width="16" height="17" viewBox="0 0 16 17" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M7.9995 0.771729C3.5885 0.771729 0 4.1939 0 8.40039C0 12.6069 3.5885 16.0291 7.9995 16.0291C12.4113 16.0291 16 12.6069 16 8.40039C16 4.1939 12.4113 0.771729 7.9995 0.771729ZM7.9995 15.0754C4.14025 15.0754 1 12.081 1 8.40039C1 4.71982 4.14025 1.72534 7.9995 1.72534C11.8595 1.72534 15 4.71982 15 8.40039C15 12.081 11.8595 15.0754 7.9995 15.0754ZM6.0582 10.8472L11.7302 4.94753C11.922 4.74731 12.2495 4.73245 12.4612 4.91294C12.6732 5.09343 12.6897 5.40155 12.4977 5.60129L6.50468 11.8356C6.404 11.9474 6.25543 12.0122 6.1022 12.0122C6.09528 12.0122 6.08843 12.0103 6.08154 12.0083C6.07554 12.0066 6.06952 12.0049 6.06338 12.0044C6.05544 12.0053 6.04754 12.0071 6.03967 12.0089C6.02856 12.0114 6.0175 12.0139 6.00643 12.0139C5.83871 12.0139 5.68056 11.9374 5.58531 11.8069L3.50224 9.64051C3.31018 9.44102 3.32701 9.1329 3.53873 8.95241C3.75046 8.7724 4.07814 8.78726 4.26967 8.98699L6.0582 10.8472Z" fill="black" fill-opacity="0.65"></path></svg>Alla artiklar på SvD.se och i app</div><div class="PromotionChecklistItem-www__sc-3rjj7z-10 Jxtwl"><svg width="16" height="17" viewBox="0 0 16 17" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M7.9995 0.771729C3.5885 0.771729 0 4.1939 0 8.40039C0 12.6069 3.5885 16.0291 7.9995 16.0291C12.4113 16.0291 16 12.6069 16 8.40039C16 4.1939 12.4113 0.771729 7.9995 0.771729ZM7.9995 15.0754C4.14025 15.0754 1 12.081 1 8.40039C1 4.71982 4.14025 1.72534 7.9995 1.72534C11.8595 1.72534 15 4.71982 15 8.40039C15 12.081 11.8595 15.0754 7.9995 15.0754ZM6.0582 10.8472L11.7302 4.94753C11.922 4.74731 12.2495 4.73245 12.4612 4.91294C12.6732 5.09343 12.6897 5.40155 12.4977 5.60129L6.50468 11.8356C6.404 11.9474 6.25543 12.0122 6.1022 12.0122C6.09528 12.0122 6.08843 12.0103 6.08154 12.0083C6.07554 12.0066 6.06952 12.0049 6.06338 12.0044C6.05544 12.0053 6.04754 12.0071 6.03967 12.0089C6.02856 12.0114 6.0175 12.0139 6.00643 12.0139C5.83871 12.0139 5.68056 11.9374 5.58531 11.8069L3.50224 9.64051C3.31018 9.44102 3.32701 9.1329 3.53873 8.95241C3.75046 8.7724 4.07814 8.78726 4.26967 8.98699L6.0582 10.8472Z" fill="black" fill-opacity="0.65"></path></svg>Dela din prenumeration</div><div class="PromotionChecklistItem-www__sc-3rjj7z-10 Jxtwl"><svg width="16" height="17" viewBox="0 0 16 17" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M7.9995 0.771729C3.5885 0.771729 0 4.1939 0 8.40039C0 12.6069 3.5885 16.0291 7.9995 16.0291C12.4113 16.0291 16 12.6069 16 8.40039C16 4.1939 12.4113 0.771729 7.9995 0.771729ZM7.9995 15.0754C4.14025 15.0754 1 12.081 1 8.40039C1 4.71982 4.14025 1.72534 7.9995 1.72534C11.8595 1.72534 15 4.71982 15 8.40039C15 12.081 11.8595 15.0754 7.9995 15.0754ZM6.0582 10.8472L11.7302 4.94753C11.922 4.74731 12.2495 4.73245 12.4612 4.91294C12.6732 5.09343 12.6897 5.40155 12.4977 5.60129L6.50468 11.8356C6.404 11.9474 6.25543 12.0122 6.1022 12.0122C6.09528 12.0122 6.08843 12.0103 6.08154 12.0083C6.07554 12.0066 6.06952 12.0049 6.06338 12.0044C6.05544 12.0053 6.04754 12.0071 6.03967 12.0089C6.02856 12.0114 6.0175 12.0139 6.00643 12.0139C5.83871 12.0139 5.68056 11.9374 5.58531 11.8069L3.50224 9.64051C3.31018 9.44102 3.32701 9.1329 3.53873 8.95241C3.75046 8.7724 4.07814 8.78726 4.26967 8.98699L6.0582 10.8472Z" fill="black" fill-opacity="0.65"></path></svg>Tidningen som PDF</div></div><button type="button" class="PromotionContentButton-www__sc-3rjj7z-12 iqjuNZ">Bli prenumerant</button></a><div class="PromotionContent-www__sc-3rjj7z-6 PromotionContentSubscriber-www__sc-3rjj7z-11 fERkNc cpZzch"><a href="https://apps.apple.com/se/app/svenska-dagbladet/id423779856" class="PromotionContentBox-www__sc-3rjj7z-13 gnAvnu"><img src="https://static.svd.se/assets/assets/images/navigation/app-for-menu.png" alt="" loading="lazy"/><div><h4>Ladda ner SvD-appen</h4><span>Endast för dig som är SvD-prenumerant.</span></div></a><a href="https://kundservice.svd.se/Prenumeration-och-installningar/Hantera-nyhetsbrev" class="PromotionContentBox-www__sc-3rjj7z-13 gnAvnu"><img src="https://static.svd.se/assets/assets/images/navigation/techbrief-for-menu.png" alt="" loading="lazy"/><div><h4>Mer SvD direkt i din inkorg</h4><span>Upptäck Svenska Dagbladets nyhetsbrev. </span></div></a></div></nav><nav class="UserLinks-www__sc-3rjj7z-18 iRFPPF"><ul><li class="ListItem-www__sc-1iy2byb-5 bHqmIv hide-logged-out"><a href="https://kundservice.svd.se/Prenumeration-och-installningar/Dela/">Dela din prenumeration</a></li><li class="ListItem-www__sc-1iy2byb-5 bHqmIv"><a href="https://kundservice.svd.se/prenumeration-och-installningar">Prenumeration och inställningar</a></li><li class="ListItem-www__sc-1iy2byb-5 bHqmIv"><a href="https://www.svd.se/minsida/integritet?locale=sv_SE">Mina datainställningar</a></li><li class="ListItem-www__sc-1iy2byb-5 bHqmIv hide-logged-out"><a href="https://kundservice.svd.se/Prenumeration-och-installningar/Hantera-nyhetsbrev">Nyhetsbrev</a></li><li class="ListItem-www__sc-1iy2byb-5 bHqmIv"><a href="https://kundservice.svd.se">Kundservice</a></li><li class="ListItem-www__sc-1iy2byb-5 bHqmIv hide-logged-in"><a href="https://kundservice.svd.se/Foretag/?kwsn=5069&amp;intcmp=svdse%3Aprenumerera&amp;utm_source=svd_f%C3%B6retag_meny&amp;utm_medium=svd_meny&amp;utm_campaign=svd_meny&amp;utm_content=svd_meny">Prenumeration för företag och organisation</a></li></ul></nav></div></div></header><div class="BottomContainer-www__sc-1j7fd3f-0 fYbqRV js-submenu"><div class="SubNavigationContainer-www__sc-1rgbna5-0 ihQcJc js-section-navigation"><div class="SubNavigationContent-www__sc-1rgbna5-1 hTJlic"><div><ul class="NavigationList-www__sc-1rgbna5-2 jpYifz"><li class="NavigationListItem-www__sc-1rgbna5-3 drBdby"><a href="/" class="NavigationListLink-www__sc-1rgbna5-5 pvxce">Nyheter</a></li><button type="button" class="SubmenuToggle-www__sc-1rgbna5-6 eMujbq js-open-submenu" aria-label="Öppna eller stäng meny"><i class="Icon Icon--chevron-down"></i><i class="Icon Icon--chevron-up"></i></button></ul><ul class="NavigationList-www__sc-1rgbna5-2 NavigationListSubMenu-www__sc-1rgbna5-4 jpYifz kZZvod"><li class="NavigationListItem-www__sc-1rgbna5-3 hrlZKu"><a href="/sverige" class="NavigationListLink-www__sc-1rgbna5-5 bwLRaf"> Sverige</a></li><li class="NavigationListItem-www__sc-1rgbna5-3 hrlZKu"><a href="/varlden" class="NavigationListLink-www__sc-1rgbna5-5 pvxce"> Världen</a></li><li class="NavigationListItem-www__sc-1rgbna5-3 hrlZKu"><a href="/politik" class="NavigationListLink-www__sc-1rgbna5-5 pvxce"> Politik</a></li><li class="NavigationListItem-www__sc-1rgbna5-3 hrlZKu"><a href="/sport" class="NavigationListLink-www__sc-1rgbna5-5 pvxce"> Sport</a></li></ul></div><div class="SearchContainer-www__sc-1rgbna5-7 nVExy"><div class="SmallScreens-www__sc-1hyxidy-5 crTZQ"><div type="button" data-controller="searchButton" class="MobileSearchButton-www__sc-1hyxidy-3 kWDaQT"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32"><path d="M19.53 22.439c-2.022 1.44-4.495 2.288-7.167 2.288-6.828 0-12.364-5.536-12.364-12.364s5.536-12.364 12.364-12.364c6.828 0 12.364 5.536 12.364 12.364 0 2.672-0.848 5.145-2.288 7.167l8.124 8.124c0.8 0.8 0.794 2.081 0 2.874l-0.033 0.033c-0.791 0.791-2.081 0.794-2.874 0l-8.125-8.122zM12.364 21.818c5.222 0 9.455-4.233 9.455-9.455s-4.233-9.455-9.455-9.455c-5.222 0-9.455 4.233-9.455 9.455s4.233 9.455 9.455 9.455z" fill="#1d1d1b" fill-rule="nonzero"></path></svg></div></div><div class="LargeScreens-www__sc-1hyxidy-6 ekDRHx"><div data-controller="navigationSearch" class="SearchBox-www__sc-1hyxidy-1 gmVYqW"><input class="js-search-input-desktop" placeholder="Sök"/><button class="js-search-button StyledSearchButton-www__sc-1hyxidy-0 fZpfph" type="button"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32"><path d="M19.53 22.439c-2.022 1.44-4.495 2.288-7.167 2.288-6.828 0-12.364-5.536-12.364-12.364s5.536-12.364 12.364-12.364c6.828 0 12.364 5.536 12.364 12.364 0 2.672-0.848 5.145-2.288 7.167l8.124 8.124c0.8 0.8 0.794 2.081 0 2.874l-0.033 0.033c-0.791 0.791-2.081 0.794-2.874 0l-8.125-8.122zM12.364 21.818c5.222 0 9.455-4.233 9.455-9.455s-4.233-9.455-9.455-9.455c-5.222 0-9.455 4.233-9.455 9.455s4.233 9.455 9.455 9.455z" fill="#1d1d1b" fill-rule="nonzero"></path></svg></button></div></div></div></div></div></div><noscript><style>
          #mega-ad-wrapper {
            display: none;
          }
        </style></noscript><div id="mega-ad-wrapper" class="Wrapper-www__sc-15j6kyc-0 fGxNcO OverlayWindow is-open"><div id="mega-scroll-elements" style="display:none"><div class="AdLabel-www__sc-1ddrcou-0 bMJKWy">ANNONS</div><button class="CloseButton-www__sc-1ddrcou-2 emABgj js-mega-scroll-close-button" type="button"><img src="https://static.svd.se/assets/assets/images/closeButtonImage.png" alt="Stäng annonsen" width="28" height="28"/></button><div class="ScrollButton-www__sc-1ddrcou-1 cXNKWv js-mega-scroll-button"><span>Scrolla ner till SvD</span><img src="https://static.svd.se/assets/assets/images/scrollImage.png" alt="Scrolla ner till SvD" width="54" height="54"/></div></div><div id="splash-elements" style="display:none"><div class="MastheadSplash-www__sc-madkrp-0 imsZzt js-masthead-splash u-hidden"><a style="cursor:pointer" class="MastheadSplashContainer-www__sc-madkrp-1 lkSgoZ Container Container--section--full" id="AdSplashOverlayWindowButton"><img src="https://static.svd.se/assets/assets/images/framework/svd-logo-full.svg" alt="Svenska Dagbladet – Sveriges kvalitetssajt för nyheter" width="250" height="30" class="Image-www__sc-152owel-1 hdYMMi"/><p class="MastheadSplashWaitText-www__sc-madkrp-2 gAtjxZ"><span class="UtilityLink"><span class="js-masthead-wait-text-anchor"></span><script type="text/javascript">
                          window.SvD.ads.queue.push(function () {
                            SvD.ads.splashLinkText('Varningar ignorerades i 15 år – nu kokar ilskan', false);
                          });
</script></span></p></a></div></div><div id="ad-wrapper"><div id="AdWrapper-id-position-id--64e8fb29-3a0e-47a2-96be-fe302cb21bd1--default-article--splash-1" class=" AdContainer AdWrapper"><div id="Ad-id-position-id--64e8fb29-3a0e-47a2-96be-fe302cb21bd1--default-article--splash-1" class="Ad  Ad--unused" data-controller="postMessage" data-postmessage-command="hideAd,parallax-mobile,resizeAd,resizeMediationAd,decorateSpinner" data-postmessage-origins="*"><div id="AdWrapperInner-id-position-id--64e8fb29-3a0e-47a2-96be-fe302cb21bd1--default-article--splash-1" class="Ad-content AdWrapper-inner" style="min-height:605px"><div id="AdPosition-container-wrapper-id-position-id--64e8fb29-3a0e-47a2-96be-fe302cb21bd1--default-article--splash-1" class="AdPosition" data-svd-ad-position-id="position-id--64e8fb29-3a0e-47a2-96be-fe302cb21bd1--default-article--splash-1" data-svd-ad-position-type="splash" data-svd-ad-position-handled-height="false"><div id="AdPosition-container-id-position-id--64e8fb29-3a0e-47a2-96be-fe302cb21bd1--default-article--splash-1" class="AdPosition-container"></div></div></div></div></div><div id="position-data-id--64e8fb29-3a0e-47a2-96be-fe302cb21bd1--default-article--splash-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--64e8fb29-3a0e-47a2-96be-fe302cb21bd1--default-article--splash-1" data-svd-ad-data-for-position-type="splash" data-svd-ad-data-for-ad-id="Ad-id-position-id--64e8fb29-3a0e-47a2-96be-fe302cb21bd1--default-article--splash-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--64e8fb29-3a0e-47a2-96be-fe302cb21bd1--default-article--splash-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--64e8fb29-3a0e-47a2-96be-fe302cb21bd1--default-article--splash-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--64e8fb29-3a0e-47a2-96be-fe302cb21bd1--default-article--splash-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--64e8fb29-3a0e-47a2-96be-fe302cb21bd1--default-article--splash-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:605,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-article-takeover&quot;},&quot;sizes&quot;:[[1,1],[2,2],[2,1]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:325,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wph-article-takeover&quot;},&quot;sizes&quot;:[[1,1],[2,2],[2,1]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;,&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;asap&quot;,&quot;disposable&quot;:false,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:false,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;skjutningarna-i-sverige&quot;],&quot;tags&quot;:[&quot;eskilstuna&quot;,&quot;polisen&quot;,&quot;jimmy-jansson-s&quot;,&quot;skjutning&quot;],&quot;categories&quot;:[&quot;sverige&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;MLxlgB&quot;,&quot;pageType&quot;:&quot;article&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--64e8fb29-3a0e-47a2-96be-fe302cb21bd1--default-article--splash-1&quot;,&quot;default-article&quot;,&quot;splash&quot;,&quot;splash-1&quot;,&quot;default-article--splash-1&quot;],&quot;adSegments&quot;:[],&quot;authors&quot;:[&quot;hanna-tornquist&quot;,&quot;mathias-stahle&quot;,&quot;magnus-hjalmarson-neideman&quot;],&quot;paywall&quot;:&quot;yes&quot;}}" data-svd-ad-position-ad-segments=""></div><script type="text/javascript">
    SvD.ads.queue.push(function () {
      SvD.ads.preDefineAd(
        [{"deviceTypeAlternatives":["desktop"],"preLoad":false,"invCode":"se-svd-wde-article-takeover","sizes":[[1,1],[2,2],[2,1]],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["mobile"],"preLoad":false,"invCode":"se-svd-wph-article-takeover","sizes":[[1,1],[2,2],[2,1]],"allowedFormats":["banner"]}],
        'AdPosition-container-id-position-id--64e8fb29-3a0e-47a2-96be-fe302cb21bd1--default-article--splash-1',
        {"stories":["skjutningarna-i-sverige"],"tags":["eskilstuna","polisen","jimmy-jansson-s","skjutning"],"categories":["sverige"],"subCategories":[],"articleIdentifier":"MLxlgB","pageType":"article","positionDetails":["position-data-id--64e8fb29-3a0e-47a2-96be-fe302cb21bd1--default-article--splash-1","default-article","splash","splash-1","default-article--splash-1"],"adSegments":[],"authors":["hanna-tornquist","mathias-stahle","magnus-hjalmarson-neideman"],"paywall":"yes"},
        'MLxlgB'
      );
    });</script><script type="text/javascript">
  SvD.ads.queue.push(function () {
    SvD.ads.loadAdsIfPossibleBeforeDocReady();
  });
  </script></div></div><script type="text/javascript">
          SvD.ads.queue.push(function () {
            if (SvD.ads.disableSplash() || !SvD.config.ads.adsEnabled) {
              SvD.ads.hideSplashWrapper();
            }
          });
         </script><div class="context-container"><div class="context-wrapper Page-section theme-Default" id="context-MLxlgB" data-controller="context" data-context-id="MLxlgB" data-context-pageview="{&quot;data&quot;:{&quot;pushStateUri&quot;:&quot;/a/MLxlgB/stadsdelen-arby-i-eskilstuna-har-blivit-en-krigszon&quot;,&quot;pageType&quot;:&quot;article&quot;,&quot;canonicalUrl&quot;:&quot;/a/MLxlgB/stadsdelen-arby-i-eskilstuna-har-blivit-en-krigszon&quot;,&quot;pageName&quot;:&quot;Varningar ignorerades i 15 år – nu kokar ilskan&quot;,&quot;siteSection&quot;:&quot;sverige&quot;,&quot;subSection1&quot;:&quot;sverige&quot;,&quot;pageImage&quot;:&quot;https://svd.vgc.no/v2/images/f02bcdf4-aa4c-4f49-a976-30a472856407?q=80&amp;upscale=true&amp;w=1200&amp;s=930f3425f8425b7edb8d7b969847bce00ce11c75&quot;,&quot;article&quot;:{&quot;authors&quot;:[{&quot;id&quot;:&quot;hanna-tornquist&quot;,&quot;email&quot;:&quot;hanna.tornquist@svd.se&quot;,&quot;name&quot;:&quot;Hanna Törnquist&quot;},{&quot;id&quot;:&quot;mathias-stahle&quot;,&quot;email&quot;:&quot;mathias.stahle@svd.se&quot;,&quot;name&quot;:&quot;Mathias Ståhle&quot;},{&quot;id&quot;:&quot;magnus-hjalmarson-neideman&quot;,&quot;email&quot;:&quot;magnus.neideman@svd.se&quot;,&quot;name&quot;:&quot;Magnus Hjalmarson Neideman&quot;}],&quot;category&quot;:{&quot;id&quot;:&quot;sverige&quot;},&quot;commercial&quot;:false,&quot;designType&quot;:&quot;default&quot;,&quot;firstPublishedAt&quot;:&quot;2022-09-03T08:27:32.000Z&quot;,&quot;id&quot;:&quot;MLxlgB&quot;,&quot;promotionContent&quot;:{&quot;slug&quot;:&quot;stadsdelen-arby-i-eskilstuna-har-blivit-en-krigszon&quot;},&quot;originId&quot;:&quot;MLxlgB&quot;,&quot;newsLifetime&quot;:20,&quot;newsValue&quot;:80,&quot;paywallSetting&quot;:&quot;metered&quot;,&quot;story&quot;:{&quot;id&quot;:&quot;skjutningarna-i-sverige&quot;,&quot;slug&quot;:&quot;skjutningarna-i-sverige&quot;},&quot;subCategory&quot;:{},&quot;tags&quot;:[{&quot;id&quot;:&quot;eskilstuna&quot;,&quot;slug&quot;:&quot;eskilstuna&quot;},{&quot;id&quot;:&quot;polisen&quot;,&quot;slug&quot;:&quot;polisen&quot;},{&quot;id&quot;:&quot;jimmy-jansson-s&quot;,&quot;slug&quot;:&quot;jimmy-jansson-s&quot;},{&quot;id&quot;:&quot;skjutning&quot;,&quot;slug&quot;:&quot;skjutning&quot;}],&quot;title&quot;:&quot;Varningar ignorerades i 15 år – nu kokar ilskan&quot;,&quot;updatedAt&quot;:&quot;2022-09-03T08:27:32.000Z&quot;,&quot;wordCount&quot;:1294},&quot;buyScreen&quot;:{&quot;meterName&quot;:&quot;Meter_Offer_Abroad&quot;}}}" data-context-next="{&quot;stickTo&quot;:&quot;bottom&quot;,&quot;stickyCompareElement&quot;:&quot;context&quot;,&quot;showOffset&quot;:&quot;1200+&quot;,&quot;hideOffset&quot;:200,&quot;classes&quot;:&quot;Page-section theme-Default&quot;,&quot;index&quot;:0,&quot;contextLabel&quot;:&quot;om Skjutningarna i Sverige&quot;}"><article id="MLxlgB" class="StyledArticle-www__sc-184mxin-0 edBXoU ArticleLayout ArticleLayout--blocked theme-Default context-container lp_article_content" data-id="MLxlgB" data-svd-id="MLxlgB" data-controller="[&quot;articleSlideshow&quot;]"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.svd.se/a/MLxlgB/stadsdelen-arby-i-eskilstuna-har-blivit-en-krigszon"},"datePublished":"2022-09-03T08:27:32.000Z","author":[{"@type":"Person","name":"Hanna Törnquist","sameAs":"https://www.svd.se/av/hanna-tornquist"},{"@type":"Person","name":"Mathias Ståhle","sameAs":"https://www.svd.se/av/mathias-stahle"},{"@type":"Person","name":"Magnus Hjalmarson Neideman","sameAs":"https://www.svd.se/av/magnus-hjalmarson-neideman"}],"publisher":{"@type":"Organization","name":"Svenska Dagbladet","sameAs":"https://www.svd.se","logo":{"@type":"ImageObject","url":"https://static.svd.se/assets/assets/images/svd-logo.png","width":430,"height":60}},"headline":"Stadsdelen Årby i Eskilstuna ”har blivit en krigszon”","description":"En mamma och en femårig pojke skottskadas. Lekplatsen där de träffas av kulorna hamnar i valstrategernas blickfång. Men under ytan i det drabbade bostadsområdet kokar en ilska över varningar som ignorerats – tills nu.","image":{"@type":"ImageObject","url":"https://svd.vgc.no/v2/images/f02bcdf4-aa4c-4f49-a976-30a472856407?h=630&q=80&upscale=true&w=1200&s=109eea311badd2a8bae3001c5eb57475473b53d4","width":1200,"height":900},"isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".Body"}}</script><div class="Container Container--section"><header class="ArticleLayout-head"><div class="ArticleLayout-category"><h2 class="SectionHeading-www__sc-90z571-0 fgPPaO"><a href="/story/skjutningarna-i-sverige" class="SectionHeadingPart-www__sc-90z571-1 SectionHeadingPartStory-www__sc-90z571-2 kBKrLD cWWxFK">Skjutningarna i Sverige</a></h2></div><div class="ArticleHead ArticleHead--withSpace"><h1 class="ArticleHead-heading">Varningar ignorerades i 15 år – nu kokar ilskan</h1><div class="ArticleLayout-head-imageWrapper"><figure class="Figure"><div class="FlexEmbed-www__sc-9df02l-1 igZddN Figure-image ArticleLayout-featureImage  FlexEmbed--16by9"><picture class="FlexEmbedItem-www__sc-9df02l-0 guqBoa"><source srcSet="https://svd.vgc.no/v2/images/f02bcdf4-aa4c-4f49-a976-30a472856407?fit=crop&amp;format=auto&amp;h=1125&amp;q=80&amp;upscale=true&amp;w=2000&amp;s=53e40a4f2eacbb4fde8dcb78481fae9c68f1d853 2000w, https://svd.vgc.no/v2/images/f02bcdf4-aa4c-4f49-a976-30a472856407?fit=crop&amp;format=auto&amp;h=1069&amp;q=80&amp;upscale=true&amp;w=1900&amp;s=e601aad0366b5229d08baa6fac0334a70520e887 1900w, https://svd.vgc.no/v2/images/f02bcdf4-aa4c-4f49-a976-30a472856407?fit=crop&amp;format=auto&amp;h=1013&amp;q=80&amp;upscale=true&amp;w=1800&amp;s=1a6da0d71bd2a19a118468a9c891ebdd04fd47a5 1800w, https://svd.vgc.no/v2/images/f02bcdf4-aa4c-4f49-a976-30a472856407?fit=crop&amp;format=auto&amp;h=956&amp;q=80&amp;upscale=true&amp;w=1700&amp;s=cf54a80e6a6ec32f8a6b48c185cc171bc6471894 1700w, https://svd.vgc.no/v2/images/f02bcdf4-aa4c-4f49-a976-30a472856407?fit=crop&amp;format=auto&amp;h=900&amp;q=80&amp;upscale=true&amp;w=1600&amp;s=880752deca9c0a87a548f4d25a063ded3eea9ee0 1600w, https://svd.vgc.no/v2/images/f02bcdf4-aa4c-4f49-a976-30a472856407?fit=crop&amp;format=auto&amp;h=844&amp;q=80&amp;upscale=true&amp;w=1500&amp;s=f8777d73a21195b42d19e476d848d517509bf75d 1500w, https://svd.vgc.no/v2/images/f02bcdf4-aa4c-4f49-a976-30a472856407?fit=crop&amp;format=auto&amp;h=788&amp;q=80&amp;upscale=true&amp;w=1400&amp;s=81000c9d489abade612e0ed0ca479db9f7f2add2 1400w, https://svd.vgc.no/v2/images/f02bcdf4-aa4c-4f49-a976-30a472856407?fit=crop&amp;format=auto&amp;h=731&amp;q=80&amp;upscale=true&amp;w=1300&amp;s=6538c5fc6b2fb4d1e7a577ccd46216a4d012ef77 1300w, https://svd.vgc.no/v2/images/f02bcdf4-aa4c-4f49-a976-30a472856407?fit=crop&amp;format=auto&amp;h=675&amp;q=80&amp;upscale=true&amp;w=1200&amp;s=1e414282c1e77458062faf7508b8f8e232aa58c9 1200w, https://svd.vgc.no/v2/images/f02bcdf4-aa4c-4f49-a976-30a472856407?fit=crop&amp;format=auto&amp;h=619&amp;q=80&amp;upscale=true&amp;w=1100&amp;s=6c9a8f528f010b252643f1259faf828e111ac955 1100w, https://svd.vgc.no/v2/images/f02bcdf4-aa4c-4f49-a976-30a472856407?fit=crop&amp;format=auto&amp;h=551&amp;q=80&amp;upscale=true&amp;w=980&amp;s=434385c118b7f9038184f46a6c9f188721cdec6f 980w, https://svd.vgc.no/v2/images/f02bcdf4-aa4c-4f49-a976-30a472856407?fit=crop&amp;format=auto&amp;h=281&amp;q=80&amp;upscale=true&amp;w=500&amp;s=cd2dd78bb5e7d7ee1ff5de7d49d783d5de69697c 500w" sizes="100vw" media="(min-width: 980px)"/><source srcSet="https://svd.vgc.no/v2/images/f02bcdf4-aa4c-4f49-a976-30a472856407?fit=crop&amp;format=auto&amp;h=551&amp;q=80&amp;upscale=true&amp;w=980&amp;s=434385c118b7f9038184f46a6c9f188721cdec6f 980w, https://svd.vgc.no/v2/images/f02bcdf4-aa4c-4f49-a976-30a472856407?fit=crop&amp;format=auto&amp;h=506&amp;q=80&amp;upscale=true&amp;w=900&amp;s=a3faf749deb66ee13eb3eaee296bf9cc9d91f7a0 900w, https://svd.vgc.no/v2/images/f02bcdf4-aa4c-4f49-a976-30a472856407?fit=crop&amp;format=auto&amp;h=450&amp;q=80&amp;upscale=true&amp;w=800&amp;s=8b9c13efbfb6d17d2daa46a198fc3ab061997706 800w, https://svd.vgc.no/v2/images/f02bcdf4-aa4c-4f49-a976-30a472856407?fit=crop&amp;format=auto&amp;h=394&amp;q=80&amp;upscale=true&amp;w=700&amp;s=195b9e1eb60fa500c7a9b2820b63726bf689ea7c 700w, https://svd.vgc.no/v2/images/f02bcdf4-aa4c-4f49-a976-30a472856407?fit=crop&amp;format=auto&amp;h=338&amp;q=80&amp;upscale=true&amp;w=600&amp;s=29d5a5846d293ea9bb07af824d1ef165a93f5be7 600w, https://svd.vgc.no/v2/images/f02bcdf4-aa4c-4f49-a976-30a472856407?fit=crop&amp;format=auto&amp;h=281&amp;q=80&amp;upscale=true&amp;w=500&amp;s=cd2dd78bb5e7d7ee1ff5de7d49d783d5de69697c 500w, https://svd.vgc.no/v2/images/f02bcdf4-aa4c-4f49-a976-30a472856407?fit=crop&amp;format=auto&amp;h=225&amp;q=80&amp;upscale=true&amp;w=400&amp;s=453fb82d8d5c57fc13bcba402c8773d4228dd816 400w, https://svd.vgc.no/v2/images/f02bcdf4-aa4c-4f49-a976-30a472856407?fit=crop&amp;format=auto&amp;h=169&amp;q=80&amp;upscale=true&amp;w=300&amp;s=056dd559d841f80205cd021c9768dd7c00d78b53 300w" sizes="100vw"/><img src="https://svd.vgc.no/v2/images/f02bcdf4-aa4c-4f49-a976-30a472856407?fit=crop&amp;h=551&amp;q=80&amp;upscale=true&amp;w=980&amp;s=7a8ee56dc6dbe79ee8d1cf878e6f2988fee21e69" alt="Pamela Molina och Ann-Marie (som inte vill ha med sitt efternamn i tidningen) bor i Årby. Båda befann sig i närheten när skotten ekade mellan husen i fredags." data-image-index="0" width="980" height="551"/></picture></div><figcaption class="Figure-caption ArticleLayout-featureImageCaption">Pamela Molina och Ann-Marie (som inte vill ha med sitt efternamn i tidningen) bor i Årby. Båda befann sig i närheten när skotten ekade mellan husen i fredags. Foto: Magnus Hjalmarson Neideman</figcaption></figure></div></div></header><div class="ArticleLayout-container"><div class="ArticleLayout-main"><div class="ArticleLayout-subHeader"><div class="Preamble-www__sc-1j648hj-1 iCMhAl ArticleDeck-www__sc-1l36edo-0 hPbAsZ"><p>En mamma och en femårig pojke skottskadas. Lekplatsen där de träffas av kulorna hamnar i valstrategernas blickfång. Men under ytan i det drabbade bostadsområdet kokar en ilska över varningar som ignorerats – tills nu.</p></div><div class="ArticleLayout-meta" data-controller="overlay"><img src="https://static.svd.se/assets/assets/images/under-strecket.svg" alt="" class="ArticleLayout-meta-underline u-hidden" width="640" height="8"/><div class="Meta"><div class="Meta-wrapper"><div class="Meta-part Meta-part--author">Text: <a class="LinkedAuthor" href="/av/hanna-tornquist">Hanna Törnquist</a>, <a class="LinkedAuthor" href="/av/mathias-stahle">Mathias Ståhle</a>. Foto: <a class="LinkedAuthor" href="/av/magnus-hjalmarson-neideman">Magnus Hjalmarson Neideman</a>. </div><div class="Meta-part Meta-part--published"><span class="Time-prefix">Publicerad </span><time data-datetime="2022-09-03T08:27:32.000Z" data-article-format="true">2022-09-03 10:27</time></div></div><div class="MetaPartShare-www__sc-uw432o-0 kUhPfQ"><button type="button" title="Dela" aria-label="Dela artikel" class="Button Button--circle Button--colorLight u-spaceRightMicro js-overlay-trigger"><i class="Icon Icon--share-dark-gray"></i></button><span class="MetaPartReadlater-www__sc-uw432o-1 kMufKp"><button type="button" class="Button Button--circle Button--colorLight" title="Spara" aria-label="Spara artikel" data-svd-follow-type="article" data-svd-follow-id="MLxlgB" data-svd-follow-key="MLxlgB" data-svd-click-intent="Follow"><span data-svd-subscribe-status="false"><i class="Icon Icon--bookmark-dark-gray"></i></span><span class="u-hidden" data-svd-subscribe-status="true"><i class="Icon Icon--bookmark-dark-gray is-active"></i></span></button></span></div></div><aside class="OverlayWindow js-overlay"><button class="OverlayWindow-close js-overlay-close" type="button">Stäng</button><div class="OverlayWindow-content OverlayWindow-content--tight u-textCenter"><div class="OverlayWindow-title u-trailerSmall">Dela artikeln:</div><h3 class="u-trailerDouble"><div class="Heading Heading--milli">Varningar ignorerades i 15 år – nu kokar ilskan</div></h3><div><a href="https://www.facebook.com/dialog/share?app_id=120052334696503&amp;display=popup&amp;href=https%3A%2F%2Fwww.svd.se%2Fa%2FMLxlgB%2Fstadsdelen-arby-i-eskilstuna-har-blivit-en-krigszon&amp;redirect_uri=https%3A%2F%2Fwww.svd.se%2Fa%2FMLxlgB%2Fstadsdelen-arby-i-eskilstuna-har-blivit-en-krigszon" data-svd-fb-url="https://www.svd.se/a/MLxlgB/stadsdelen-arby-i-eskilstuna-har-blivit-en-krigszon" target="_blank" rel="noopener noreferrer" class="Button Button--circle Button--big Button--colorFacebook Button--filled u-spaceLeftTiny u-spaceRightTiny Share-button-Fb noMobileApp" title="Dela på Facebook"><i class="FontIcon FontIcon--facebook FontIcon--big"><span class="FontIcon-label">Facebook</span></i></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.svd.se%2Fa%2FMLxlgB%2Fstadsdelen-arby-i-eskilstuna-har-blivit-en-krigszon&amp;text=Varningar%20ignorerades%20i%2015%20%C3%A5r%20%E2%80%93%20nu%20kokar%20ilskan&amp;via=SvD" target="_blank" rel="noopener noreferrer" data-svd-twitter-url="https://www.svd.se/a/MLxlgB/stadsdelen-arby-i-eskilstuna-har-blivit-en-krigszon" class="Button Button--circle Button--big Button--colorTwitter Button--filled u-spaceLeftTiny u-spaceRightTiny Share-button-Twitter noMobileApp" title="Dela på Twitter"><i class="FontIcon FontIcon--twitter FontIcon--big"><span class="FontIcon-label">Twitter</span></i></a><a target="_blank" rel="noopener noreferrer" href="mailto:?subject=Artikeltips%20fr%C3%A5n%20SvD&amp;body=Jag%20vill%20tipsa%20dig%20om%20denna%20artikel%20fr%C3%A5n%20Svenska%20Dagbladet%3A%0D%0Ahttps%3A%2F%2Fwww.svd.se%2Fa%2FMLxlgB%2Fstadsdelen-arby-i-eskilstuna-har-blivit-en-krigszon" class="Button Button--circle Button--big Button--gray Button--filled u-spaceLeftTiny u-spaceRightTiny noMobileApp" title="Dela via e-post"><i class="FontIcon FontIcon--mail FontIcon--big"><span class="FontIcon-label">E-post</span></i></a></div></div></aside></div></div></div></div></div><div class="OverlayWindow js-article-slideshow-overlay "><button type="button" class="OverlayWindow-close js-article-slideshow-overlay-close">Stäng</button><div class="Slideshow Slideshow--inOverlayWindow has-minimalUI js-article-slideshow "><div class="Slideshow-item js-slideshow-slide " data-slide-index="0"><div class="Slideshow-container"><div class="Slideshow-header"></div><figure class="Slideshow-figure js-slideshow-figure"><div class="Slideshow-imageWrapper"><div class="Div-www__sc-9o8fg5-1 eNVYGS Slideshow-image js-overlay-slideshow-close"><img data-flickity-lazyload-srcset="https://svd.vgc.no/v2/images/e94ccf01-4bd1-42e3-8542-630ca7ef5172?fit=crop&amp;format=auto&amp;h=844&amp;q=80&amp;upscale=true&amp;w=1500&amp;s=4c16f24674aec23adce4f16748749e77167291bb 1500w, https://svd.vgc.no/v2/images/e94ccf01-4bd1-42e3-8542-630ca7ef5172?fit=crop&amp;format=auto&amp;h=788&amp;q=80&amp;upscale=true&amp;w=1400&amp;s=ddb21a9c4b82f42e9380749cf58aa525096f13cd 1400w, https://svd.vgc.no/v2/images/e94ccf01-4bd1-42e3-8542-630ca7ef5172?fit=crop&amp;format=auto&amp;h=731&amp;q=80&amp;upscale=true&amp;w=1300&amp;s=3a56bedb77c206f560ae1119ebf54fcb00ff3540 1300w, https://svd.vgc.no/v2/images/e94ccf01-4bd1-42e3-8542-630ca7ef5172?fit=crop&amp;format=auto&amp;h=675&amp;q=80&amp;upscale=true&amp;w=1200&amp;s=582221155204c7d35e5d1292d737cb90818b582f 1200w, https://svd.vgc.no/v2/images/e94ccf01-4bd1-42e3-8542-630ca7ef5172?fit=crop&amp;format=auto&amp;h=619&amp;q=80&amp;upscale=true&amp;w=1100&amp;s=64c1339d577628e9afe94d70775c918ca07434b4 1100w, https://svd.vgc.no/v2/images/e94ccf01-4bd1-42e3-8542-630ca7ef5172?fit=crop&amp;format=auto&amp;h=551&amp;q=80&amp;upscale=true&amp;w=980&amp;s=c0acf07acc187bd9079e933fb395f2eac2541128 980w, https://svd.vgc.no/v2/images/e94ccf01-4bd1-42e3-8542-630ca7ef5172?fit=crop&amp;format=auto&amp;h=276&amp;q=80&amp;upscale=true&amp;w=490&amp;s=965c1db202c06dd723fa664afc9928a997c4f7d4 490w,https://svd.vgc.no/v2/images/e94ccf01-4bd1-42e3-8542-630ca7ef5172?fit=crop&amp;format=auto&amp;h=551&amp;q=80&amp;upscale=true&amp;w=980&amp;s=c0acf07acc187bd9079e933fb395f2eac2541128 980w, https://svd.vgc.no/v2/images/e94ccf01-4bd1-42e3-8542-630ca7ef5172?fit=crop&amp;format=auto&amp;h=506&amp;q=80&amp;upscale=true&amp;w=900&amp;s=4745a211be51fb0c3331762fdab29c73804a08bd 900w, https://svd.vgc.no/v2/images/e94ccf01-4bd1-42e3-8542-630ca7ef5172?fit=crop&amp;format=auto&amp;h=450&amp;q=80&amp;upscale=true&amp;w=800&amp;s=0ea897dadb50f05f9d3d9c461f63584a2ebb8276 800w, https://svd.vgc.no/v2/images/e94ccf01-4bd1-42e3-8542-630ca7ef5172?fit=crop&amp;format=auto&amp;h=394&amp;q=80&amp;upscale=true&amp;w=700&amp;s=278d0dbf1c089354974d0129933361ba9fec5c22 700w, https://svd.vgc.no/v2/images/e94ccf01-4bd1-42e3-8542-630ca7ef5172?fit=crop&amp;format=auto&amp;h=338&amp;q=80&amp;upscale=true&amp;w=600&amp;s=7909da9f9720fe697cc7d0c74dade3c9c89e88bc 600w, https://svd.vgc.no/v2/images/e94ccf01-4bd1-42e3-8542-630ca7ef5172?fit=crop&amp;format=auto&amp;h=281&amp;q=80&amp;upscale=true&amp;w=500&amp;s=751fbc038746a1e930da3f567b9a8f8a3caeabeb 500w,https://svd.vgc.no/v2/images/e94ccf01-4bd1-42e3-8542-630ca7ef5172?fit=crop&amp;format=auto&amp;h=281&amp;q=80&amp;upscale=true&amp;w=500&amp;s=751fbc038746a1e930da3f567b9a8f8a3caeabeb 500w, https://svd.vgc.no/v2/images/e94ccf01-4bd1-42e3-8542-630ca7ef5172?fit=crop&amp;format=auto&amp;h=225&amp;q=80&amp;upscale=true&amp;w=400&amp;s=a3a6c9e7bfb282ea5918112928d90a859004a756 400w, https://svd.vgc.no/v2/images/e94ccf01-4bd1-42e3-8542-630ca7ef5172?fit=crop&amp;format=auto&amp;h=169&amp;q=80&amp;upscale=true&amp;w=300&amp;s=bb3f68669f221e472e31bc7bd821e0b0f8b03b4f 300w" data-image-index="1" alt="Årbyområdet ligger i Eskilstunas norra utkant och byggdes på miljonprogrammets tid." data-flickity-lazyload-src="https://svd.vgc.no/v2/images/e94ccf01-4bd1-42e3-8542-630ca7ef5172?h=560&amp;q=80&amp;upscale=true&amp;w=995&amp;s=955656d316b0c5c0213cd631eaf20895c98c3adb" sizes="100vw" width="995" height="560"/></div></div><figcaption class="Slideshow-caption"><p class="Slideshow-imageText">Årbyområdet ligger i Eskilstunas norra utkant och byggdes på miljonprogrammets tid.</p><span class="Slideshow-imageByline"> Foto: Magnus Hjalmarson Neideman</span></figcaption><i class="FontIcon FontIcon--large FontIcon--circled-arrow-up Slideshow-caption-icon"></i></figure></div></div><div class="Slideshow-item js-slideshow-slide " data-slide-index="1"><div class="Slideshow-container"><div class="Slideshow-header"></div><figure class="Slideshow-figure js-slideshow-figure"><div class="Slideshow-imageWrapper"><div class="Div-www__sc-9o8fg5-1 eNVYGS Slideshow-image js-overlay-slideshow-close"><img data-flickity-lazyload-srcset="https://svd.vgc.no/v2/images/87010858-ecb0-4c62-9a33-514e1fb1cb97?fit=crop&amp;format=auto&amp;h=1874&amp;q=80&amp;upscale=true&amp;w=1250&amp;s=3b4a1d2c5d6de2ba11a45c1985b0890752c6a53e 1250w, https://svd.vgc.no/v2/images/87010858-ecb0-4c62-9a33-514e1fb1cb97?fit=crop&amp;format=auto&amp;h=1379&amp;q=80&amp;upscale=true&amp;w=920&amp;s=32922c0e4b26fdac7f1b5b43c114a5fe0263f4b6 920w, https://svd.vgc.no/v2/images/87010858-ecb0-4c62-9a33-514e1fb1cb97?fit=crop&amp;format=auto&amp;h=600&amp;q=80&amp;upscale=true&amp;w=400&amp;s=7499d3ee712fa590ec7ef9ddf77b8b8bb020f989 400w" data-image-index="2" alt="Lars Franzell har varit spaningsledare i de flesta större mordutredningarna i Eskilstuna det senaste decenniet. Våldsspiralen är inte oväntad, säger han." data-flickity-lazyload-src="https://svd.vgc.no/v2/images/87010858-ecb0-4c62-9a33-514e1fb1cb97?h=560&amp;q=80&amp;upscale=true&amp;w=995&amp;s=f8c511440c02bf9959faf543c4367e710532f879" sizes="100vw" width="995" height="560"/></div></div><figcaption class="Slideshow-caption"><p class="Slideshow-imageText">Lars Franzell har varit spaningsledare i de flesta större mordutredningarna i Eskilstuna det senaste decenniet. Våldsspiralen är inte oväntad, säger han.</p><span class="Slideshow-imageByline"> Foto: Magnus Hjalmarson Neideman</span></figcaption><i class="FontIcon FontIcon--large FontIcon--circled-arrow-up Slideshow-caption-icon"></i></figure></div></div><div class="Slideshow-item js-slideshow-slide " data-slide-index="2"><div class="Slideshow-container"><div class="Slideshow-header"></div><figure class="Slideshow-figure js-slideshow-figure"><div class="Slideshow-imageWrapper"><div class="Div-www__sc-9o8fg5-1 eNVYGS Slideshow-image js-overlay-slideshow-close"><img data-flickity-lazyload-srcset="https://svd.vgc.no/v2/images/ff2bf560-b327-4a55-91e8-d6437f7b20f7?fit=crop&amp;format=auto&amp;h=1874&amp;q=80&amp;upscale=true&amp;w=1250&amp;s=86b97b92508110aa7def5bfe83679ce4d825d0cf 1250w, https://svd.vgc.no/v2/images/ff2bf560-b327-4a55-91e8-d6437f7b20f7?fit=crop&amp;format=auto&amp;h=1379&amp;q=80&amp;upscale=true&amp;w=920&amp;s=23f55c0598c1cfb2dffe49344ce1dadf5dd5b7c6 920w, https://svd.vgc.no/v2/images/ff2bf560-b327-4a55-91e8-d6437f7b20f7?fit=crop&amp;format=auto&amp;h=600&amp;q=80&amp;upscale=true&amp;w=400&amp;s=ba84af684867ffb9e7cd17060faa9a1999580c5d 400w" data-image-index="3" alt="Oscar Nissfolk är biträdande lokalpolisområdeschef i Eskilstuna." data-flickity-lazyload-src="https://svd.vgc.no/v2/images/ff2bf560-b327-4a55-91e8-d6437f7b20f7?h=560&amp;q=80&amp;upscale=true&amp;w=995&amp;s=3612e91aa41d3499eae26d7fde8c6ab49e5f7915" sizes="100vw" width="995" height="560"/></div></div><figcaption class="Slideshow-caption"><p class="Slideshow-imageText">Oscar Nissfolk är biträdande lokalpolisområdeschef i Eskilstuna.</p><span class="Slideshow-imageByline"> Foto: Magnus Hjalmarson Neideman</span></figcaption><i class="FontIcon FontIcon--large FontIcon--circled-arrow-up Slideshow-caption-icon"></i></figure></div></div><div class="Slideshow-item js-slideshow-slide " data-slide-index="3"><div class="Slideshow-container"><div class="Slideshow-header"></div><figure class="Slideshow-figure js-slideshow-figure"><div class="Slideshow-imageWrapper"><div class="Div-www__sc-9o8fg5-1 eNVYGS Slideshow-image js-overlay-slideshow-close"><img data-flickity-lazyload-srcset="https://svd.vgc.no/v2/images/4d6a2ec6-fe49-453e-ad35-2d5903ecc8d2?fit=crop&amp;format=auto&amp;h=844&amp;q=80&amp;upscale=true&amp;w=1500&amp;s=9c69952fc2ed8fdd986a4985f0c9d70dee3e56cd 1500w, https://svd.vgc.no/v2/images/4d6a2ec6-fe49-453e-ad35-2d5903ecc8d2?fit=crop&amp;format=auto&amp;h=788&amp;q=80&amp;upscale=true&amp;w=1400&amp;s=2a1bd57cb3f925c70f3202d5568237c67beb8800 1400w, https://svd.vgc.no/v2/images/4d6a2ec6-fe49-453e-ad35-2d5903ecc8d2?fit=crop&amp;format=auto&amp;h=731&amp;q=80&amp;upscale=true&amp;w=1300&amp;s=84e91e1568a6c9157b8ce26a85e4589fdf809d1e 1300w, https://svd.vgc.no/v2/images/4d6a2ec6-fe49-453e-ad35-2d5903ecc8d2?fit=crop&amp;format=auto&amp;h=675&amp;q=80&amp;upscale=true&amp;w=1200&amp;s=883821d701ca447984c3c957a7ae2ef49ae64a47 1200w, https://svd.vgc.no/v2/images/4d6a2ec6-fe49-453e-ad35-2d5903ecc8d2?fit=crop&amp;format=auto&amp;h=619&amp;q=80&amp;upscale=true&amp;w=1100&amp;s=ef388d71cc6ccf3abbfd63ed932f92ff5c7dc727 1100w, https://svd.vgc.no/v2/images/4d6a2ec6-fe49-453e-ad35-2d5903ecc8d2?fit=crop&amp;format=auto&amp;h=551&amp;q=80&amp;upscale=true&amp;w=980&amp;s=fc573d4b604ace4d1c051420db081d4aa615dcc9 980w, https://svd.vgc.no/v2/images/4d6a2ec6-fe49-453e-ad35-2d5903ecc8d2?fit=crop&amp;format=auto&amp;h=276&amp;q=80&amp;upscale=true&amp;w=490&amp;s=3914f99ec64c37d8c3660ba2bce14480ec654a8f 490w,https://svd.vgc.no/v2/images/4d6a2ec6-fe49-453e-ad35-2d5903ecc8d2?fit=crop&amp;format=auto&amp;h=551&amp;q=80&amp;upscale=true&amp;w=980&amp;s=fc573d4b604ace4d1c051420db081d4aa615dcc9 980w, https://svd.vgc.no/v2/images/4d6a2ec6-fe49-453e-ad35-2d5903ecc8d2?fit=crop&amp;format=auto&amp;h=506&amp;q=80&amp;upscale=true&amp;w=900&amp;s=2f2afebdbc4c564d34bd77d6053a66fdb9202827 900w, https://svd.vgc.no/v2/images/4d6a2ec6-fe49-453e-ad35-2d5903ecc8d2?fit=crop&amp;format=auto&amp;h=450&amp;q=80&amp;upscale=true&amp;w=800&amp;s=f650efa99d49add6024045bcbb90c8641e8de1f9 800w, https://svd.vgc.no/v2/images/4d6a2ec6-fe49-453e-ad35-2d5903ecc8d2?fit=crop&amp;format=auto&amp;h=394&amp;q=80&amp;upscale=true&amp;w=700&amp;s=f0bbc3cc65c2ab2fd3b5b4fda9a10d050fe271cb 700w, https://svd.vgc.no/v2/images/4d6a2ec6-fe49-453e-ad35-2d5903ecc8d2?fit=crop&amp;format=auto&amp;h=338&amp;q=80&amp;upscale=true&amp;w=600&amp;s=8e19d8d3b07107ae18ba8d23109d021c95c27e04 600w, https://svd.vgc.no/v2/images/4d6a2ec6-fe49-453e-ad35-2d5903ecc8d2?fit=crop&amp;format=auto&amp;h=281&amp;q=80&amp;upscale=true&amp;w=500&amp;s=de493df68791d69d27fb566100b846c69f21d4a6 500w,https://svd.vgc.no/v2/images/4d6a2ec6-fe49-453e-ad35-2d5903ecc8d2?fit=crop&amp;format=auto&amp;h=281&amp;q=80&amp;upscale=true&amp;w=500&amp;s=de493df68791d69d27fb566100b846c69f21d4a6 500w, https://svd.vgc.no/v2/images/4d6a2ec6-fe49-453e-ad35-2d5903ecc8d2?fit=crop&amp;format=auto&amp;h=225&amp;q=80&amp;upscale=true&amp;w=400&amp;s=c35b00c72369908e7822516f2002627377f6469b 400w, https://svd.vgc.no/v2/images/4d6a2ec6-fe49-453e-ad35-2d5903ecc8d2?fit=crop&amp;format=auto&amp;h=169&amp;q=80&amp;upscale=true&amp;w=300&amp;s=4357b03e896a3c97e06bd3376fb28da1c66e2ea8 300w" data-image-index="4" alt="Eskilstunas ledande vänsterpolitiker Maria Chergui har bott i Årby hela sitt liv." data-flickity-lazyload-src="https://svd.vgc.no/v2/images/4d6a2ec6-fe49-453e-ad35-2d5903ecc8d2?h=560&amp;q=80&amp;upscale=true&amp;w=995&amp;s=918279175189d187feafec14cc0fe25e5fca6ba3" sizes="100vw" width="995" height="560"/></div></div><figcaption class="Slideshow-caption"><p class="Slideshow-imageText">Eskilstunas ledande vänsterpolitiker Maria Chergui har bott i Årby hela sitt liv.</p><span class="Slideshow-imageByline"> Foto: Magnus Hjalmarson Neideman</span></figcaption><i class="FontIcon FontIcon--large FontIcon--circled-arrow-up Slideshow-caption-icon"></i></figure></div></div><div class="Slideshow-item js-slideshow-slide " data-slide-index="4"><div class="Slideshow-container"><div class="Slideshow-header"></div><figure class="Slideshow-figure js-slideshow-figure"><div class="Slideshow-imageWrapper"><div class="Div-www__sc-9o8fg5-1 eNVYGS Slideshow-image js-overlay-slideshow-close"><img data-flickity-lazyload-srcset="https://svd.vgc.no/v2/images/05cfeca5-e5da-4e24-9385-548df44914f1?fit=crop&amp;format=auto&amp;h=844&amp;q=80&amp;upscale=true&amp;w=1500&amp;s=eb597a22acc8b989308205da8f02bea0face4e5b 1500w, https://svd.vgc.no/v2/images/05cfeca5-e5da-4e24-9385-548df44914f1?fit=crop&amp;format=auto&amp;h=788&amp;q=80&amp;upscale=true&amp;w=1400&amp;s=039fe002e0a5301f20b36a907a88e0177c6f190b 1400w, https://svd.vgc.no/v2/images/05cfeca5-e5da-4e24-9385-548df44914f1?fit=crop&amp;format=auto&amp;h=731&amp;q=80&amp;upscale=true&amp;w=1300&amp;s=3f77db07380a3d68a3b1db8f650555dbd59a6725 1300w, https://svd.vgc.no/v2/images/05cfeca5-e5da-4e24-9385-548df44914f1?fit=crop&amp;format=auto&amp;h=675&amp;q=80&amp;upscale=true&amp;w=1200&amp;s=60aaa9bbb6165a181e3ac44fb701c345878fb796 1200w, https://svd.vgc.no/v2/images/05cfeca5-e5da-4e24-9385-548df44914f1?fit=crop&amp;format=auto&amp;h=619&amp;q=80&amp;upscale=true&amp;w=1100&amp;s=d120c77471897d5b5bd669b22e6bb507f848276e 1100w, https://svd.vgc.no/v2/images/05cfeca5-e5da-4e24-9385-548df44914f1?fit=crop&amp;format=auto&amp;h=551&amp;q=80&amp;upscale=true&amp;w=980&amp;s=c21a6860e9c562f73ab1bfdcaa468741b2706844 980w, https://svd.vgc.no/v2/images/05cfeca5-e5da-4e24-9385-548df44914f1?fit=crop&amp;format=auto&amp;h=276&amp;q=80&amp;upscale=true&amp;w=490&amp;s=3362075168817c01580cb5674fd5f48bee37c27c 490w,https://svd.vgc.no/v2/images/05cfeca5-e5da-4e24-9385-548df44914f1?fit=crop&amp;format=auto&amp;h=551&amp;q=80&amp;upscale=true&amp;w=980&amp;s=c21a6860e9c562f73ab1bfdcaa468741b2706844 980w, https://svd.vgc.no/v2/images/05cfeca5-e5da-4e24-9385-548df44914f1?fit=crop&amp;format=auto&amp;h=506&amp;q=80&amp;upscale=true&amp;w=900&amp;s=e8004e1b29a50e72218451c7fea404dd940539a0 900w, https://svd.vgc.no/v2/images/05cfeca5-e5da-4e24-9385-548df44914f1?fit=crop&amp;format=auto&amp;h=450&amp;q=80&amp;upscale=true&amp;w=800&amp;s=c55f4b743912f194ec553adb9002b00ab4589516 800w, https://svd.vgc.no/v2/images/05cfeca5-e5da-4e24-9385-548df44914f1?fit=crop&amp;format=auto&amp;h=394&amp;q=80&amp;upscale=true&amp;w=700&amp;s=0f6089ca95a9b6182b2b4d1f0268519b21b580e4 700w, https://svd.vgc.no/v2/images/05cfeca5-e5da-4e24-9385-548df44914f1?fit=crop&amp;format=auto&amp;h=338&amp;q=80&amp;upscale=true&amp;w=600&amp;s=3797b1ff95e75c59203413f829393adf34dc4906 600w, https://svd.vgc.no/v2/images/05cfeca5-e5da-4e24-9385-548df44914f1?fit=crop&amp;format=auto&amp;h=281&amp;q=80&amp;upscale=true&amp;w=500&amp;s=cf0ec0410685f797039b531d13127925b1e6752a 500w,https://svd.vgc.no/v2/images/05cfeca5-e5da-4e24-9385-548df44914f1?fit=crop&amp;format=auto&amp;h=281&amp;q=80&amp;upscale=true&amp;w=500&amp;s=cf0ec0410685f797039b531d13127925b1e6752a 500w, https://svd.vgc.no/v2/images/05cfeca5-e5da-4e24-9385-548df44914f1?fit=crop&amp;format=auto&amp;h=225&amp;q=80&amp;upscale=true&amp;w=400&amp;s=2e2e60d5eb9510760b4788f13c78ef0c4d7632ce 400w, https://svd.vgc.no/v2/images/05cfeca5-e5da-4e24-9385-548df44914f1?fit=crop&amp;format=auto&amp;h=169&amp;q=80&amp;upscale=true&amp;w=300&amp;s=fd57031e73e11c683bce5bb0b5aa37d4c845c534 300w" data-image-index="5" alt="Föreningen Årby M anordnar aktiviteter i bostadsområdet men har på senare år fått lägga allt större resurser på trygghetsåtgärder." data-flickity-lazyload-src="https://svd.vgc.no/v2/images/05cfeca5-e5da-4e24-9385-548df44914f1?h=560&amp;q=80&amp;upscale=true&amp;w=995&amp;s=116676a013fe5ee4c8d44adc5188246f744b06af" sizes="100vw" width="995" height="560"/></div></div><figcaption class="Slideshow-caption"><p class="Slideshow-imageText">Föreningen Årby M anordnar aktiviteter i bostadsområdet men har på senare år fått lägga allt större resurser på trygghetsåtgärder.</p><span class="Slideshow-imageByline"> Foto: Magnus Hjalmarson Neideman</span></figcaption><i class="FontIcon FontIcon--large FontIcon--circled-arrow-up Slideshow-caption-icon"></i></figure></div></div><div class="Slideshow-item js-slideshow-slide " data-slide-index="5"><div class="Slideshow-container"><div class="Slideshow-header"></div><figure class="Slideshow-figure js-slideshow-figure"><div class="Slideshow-imageWrapper"><div class="Div-www__sc-9o8fg5-1 eNVYGS Slideshow-image js-overlay-slideshow-close"><img data-flickity-lazyload-srcset="https://svd.vgc.no/v2/images/5d7ac4c3-062b-4160-8ca5-6386fb112e0f?fit=crop&amp;format=auto&amp;h=844&amp;q=80&amp;upscale=true&amp;w=1500&amp;s=726117ccd1f21763ad97125a76c364e333187d9c 1500w, https://svd.vgc.no/v2/images/5d7ac4c3-062b-4160-8ca5-6386fb112e0f?fit=crop&amp;format=auto&amp;h=788&amp;q=80&amp;upscale=true&amp;w=1400&amp;s=7cf696a6ac1ce121a718eee4b33eda7414c16d08 1400w, https://svd.vgc.no/v2/images/5d7ac4c3-062b-4160-8ca5-6386fb112e0f?fit=crop&amp;format=auto&amp;h=731&amp;q=80&amp;upscale=true&amp;w=1300&amp;s=1e60bb34447c4599fffb1d7bd2ff678fa6b8d3db 1300w, https://svd.vgc.no/v2/images/5d7ac4c3-062b-4160-8ca5-6386fb112e0f?fit=crop&amp;format=auto&amp;h=675&amp;q=80&amp;upscale=true&amp;w=1200&amp;s=0607a9c6b85012d5fb8516a7989f65ab0cb274a0 1200w, https://svd.vgc.no/v2/images/5d7ac4c3-062b-4160-8ca5-6386fb112e0f?fit=crop&amp;format=auto&amp;h=619&amp;q=80&amp;upscale=true&amp;w=1100&amp;s=191dc1aa14bc51c7929ee98c055cef44eb7ccf3f 1100w, https://svd.vgc.no/v2/images/5d7ac4c3-062b-4160-8ca5-6386fb112e0f?fit=crop&amp;format=auto&amp;h=551&amp;q=80&amp;upscale=true&amp;w=980&amp;s=5f5472f4bcd82df04579cf46d203b74d86b863d1 980w, https://svd.vgc.no/v2/images/5d7ac4c3-062b-4160-8ca5-6386fb112e0f?fit=crop&amp;format=auto&amp;h=276&amp;q=80&amp;upscale=true&amp;w=490&amp;s=3c242351e594cb890a0dc8b1785314db46009629 490w,https://svd.vgc.no/v2/images/5d7ac4c3-062b-4160-8ca5-6386fb112e0f?fit=crop&amp;format=auto&amp;h=551&amp;q=80&amp;upscale=true&amp;w=980&amp;s=5f5472f4bcd82df04579cf46d203b74d86b863d1 980w, https://svd.vgc.no/v2/images/5d7ac4c3-062b-4160-8ca5-6386fb112e0f?fit=crop&amp;format=auto&amp;h=506&amp;q=80&amp;upscale=true&amp;w=900&amp;s=c001d506babf00ec70602850032839248cde9888 900w, https://svd.vgc.no/v2/images/5d7ac4c3-062b-4160-8ca5-6386fb112e0f?fit=crop&amp;format=auto&amp;h=450&amp;q=80&amp;upscale=true&amp;w=800&amp;s=24c477748f60e0ce216f929b1ab59d5302841a4b 800w, https://svd.vgc.no/v2/images/5d7ac4c3-062b-4160-8ca5-6386fb112e0f?fit=crop&amp;format=auto&amp;h=394&amp;q=80&amp;upscale=true&amp;w=700&amp;s=b32a33ac1cb7bbecf0cbc3c24ef21bde3bf1af1a 700w, https://svd.vgc.no/v2/images/5d7ac4c3-062b-4160-8ca5-6386fb112e0f?fit=crop&amp;format=auto&amp;h=338&amp;q=80&amp;upscale=true&amp;w=600&amp;s=e052295d0d6aeee4a69ade55458bb9fde60c322b 600w, https://svd.vgc.no/v2/images/5d7ac4c3-062b-4160-8ca5-6386fb112e0f?fit=crop&amp;format=auto&amp;h=281&amp;q=80&amp;upscale=true&amp;w=500&amp;s=f79a00581641d96eb63e00e4260c3286a49305ad 500w,https://svd.vgc.no/v2/images/5d7ac4c3-062b-4160-8ca5-6386fb112e0f?fit=crop&amp;format=auto&amp;h=281&amp;q=80&amp;upscale=true&amp;w=500&amp;s=f79a00581641d96eb63e00e4260c3286a49305ad 500w, https://svd.vgc.no/v2/images/5d7ac4c3-062b-4160-8ca5-6386fb112e0f?fit=crop&amp;format=auto&amp;h=225&amp;q=80&amp;upscale=true&amp;w=400&amp;s=216f6bd85516bd94a826d580072476296464f0b9 400w, https://svd.vgc.no/v2/images/5d7ac4c3-062b-4160-8ca5-6386fb112e0f?fit=crop&amp;format=auto&amp;h=169&amp;q=80&amp;upscale=true&amp;w=300&amp;s=e31c955faf531b721b7fbc6eeff493a54cd9370b 300w" data-image-index="6" alt="Det är vid parkeringen i Årby centrum som många av de senaste årens gänguppgörelser börjat." data-flickity-lazyload-src="https://svd.vgc.no/v2/images/5d7ac4c3-062b-4160-8ca5-6386fb112e0f?h=560&amp;q=80&amp;upscale=true&amp;w=995&amp;s=2b84320372c22f04d8f67627ee24a4905dc8badc" sizes="100vw" width="995" height="560"/></div></div><figcaption class="Slideshow-caption"><p class="Slideshow-imageText">Det är vid parkeringen i Årby centrum som många av de senaste årens gänguppgörelser börjat.</p><span class="Slideshow-imageByline"> Foto: Magnus Hjalmarson Neideman</span></figcaption><i class="FontIcon FontIcon--large FontIcon--circled-arrow-up Slideshow-caption-icon"></i></figure></div></div><div class="Slideshow-item js-slideshow-slide " data-slide-index="6"><div class="Slideshow-container"><div class="Slideshow-header"></div><figure class="Slideshow-figure js-slideshow-figure"><div class="Slideshow-imageWrapper"><div class="Div-www__sc-9o8fg5-1 eNVYGS Slideshow-image js-overlay-slideshow-close"><img data-flickity-lazyload-srcset="https://svd.vgc.no/v2/images/ac54f770-200f-444d-be49-43f7d073ce99?fit=crop&amp;format=auto&amp;h=844&amp;q=80&amp;upscale=true&amp;w=1500&amp;s=75dbae8d87b93fcbe3d10cfad74ad086bc1e0a52 1500w, https://svd.vgc.no/v2/images/ac54f770-200f-444d-be49-43f7d073ce99?fit=crop&amp;format=auto&amp;h=788&amp;q=80&amp;upscale=true&amp;w=1400&amp;s=926a748cd7ab635d30e8937d25a81db079b22eb0 1400w, https://svd.vgc.no/v2/images/ac54f770-200f-444d-be49-43f7d073ce99?fit=crop&amp;format=auto&amp;h=731&amp;q=80&amp;upscale=true&amp;w=1300&amp;s=07bcd51e569d75c332a7baa3bba34728357e8d90 1300w, https://svd.vgc.no/v2/images/ac54f770-200f-444d-be49-43f7d073ce99?fit=crop&amp;format=auto&amp;h=675&amp;q=80&amp;upscale=true&amp;w=1200&amp;s=d7ceb155b1b271c0be0d1f5b2d1603ca36eee1f6 1200w, https://svd.vgc.no/v2/images/ac54f770-200f-444d-be49-43f7d073ce99?fit=crop&amp;format=auto&amp;h=619&amp;q=80&amp;upscale=true&amp;w=1100&amp;s=7b648c85b263642bf1da0a63f7d0dbe07b965029 1100w, https://svd.vgc.no/v2/images/ac54f770-200f-444d-be49-43f7d073ce99?fit=crop&amp;format=auto&amp;h=551&amp;q=80&amp;upscale=true&amp;w=980&amp;s=68494275a053bbce0c7c9fb643d4a9dcb0bbe560 980w, https://svd.vgc.no/v2/images/ac54f770-200f-444d-be49-43f7d073ce99?fit=crop&amp;format=auto&amp;h=276&amp;q=80&amp;upscale=true&amp;w=490&amp;s=a2b20973934e1e389618411678042d7ecd9d865d 490w,https://svd.vgc.no/v2/images/ac54f770-200f-444d-be49-43f7d073ce99?fit=crop&amp;format=auto&amp;h=551&amp;q=80&amp;upscale=true&amp;w=980&amp;s=68494275a053bbce0c7c9fb643d4a9dcb0bbe560 980w, https://svd.vgc.no/v2/images/ac54f770-200f-444d-be49-43f7d073ce99?fit=crop&amp;format=auto&amp;h=506&amp;q=80&amp;upscale=true&amp;w=900&amp;s=ec0e0cdf0c5d6b52d71120fab2f669a57518b865 900w, https://svd.vgc.no/v2/images/ac54f770-200f-444d-be49-43f7d073ce99?fit=crop&amp;format=auto&amp;h=450&amp;q=80&amp;upscale=true&amp;w=800&amp;s=f5d5c8565601c177410cd711e8c85205e25cf92f 800w, https://svd.vgc.no/v2/images/ac54f770-200f-444d-be49-43f7d073ce99?fit=crop&amp;format=auto&amp;h=394&amp;q=80&amp;upscale=true&amp;w=700&amp;s=d82c05d31828650dc391dfb776f4aa70015dd424 700w, https://svd.vgc.no/v2/images/ac54f770-200f-444d-be49-43f7d073ce99?fit=crop&amp;format=auto&amp;h=338&amp;q=80&amp;upscale=true&amp;w=600&amp;s=791c1367ebfa9a4d70b10b5b9498a4a942fcf887 600w, https://svd.vgc.no/v2/images/ac54f770-200f-444d-be49-43f7d073ce99?fit=crop&amp;format=auto&amp;h=281&amp;q=80&amp;upscale=true&amp;w=500&amp;s=0f44cb9d214fb12aa3d4f89c470935eb00d06498 500w,https://svd.vgc.no/v2/images/ac54f770-200f-444d-be49-43f7d073ce99?fit=crop&amp;format=auto&amp;h=281&amp;q=80&amp;upscale=true&amp;w=500&amp;s=0f44cb9d214fb12aa3d4f89c470935eb00d06498 500w, https://svd.vgc.no/v2/images/ac54f770-200f-444d-be49-43f7d073ce99?fit=crop&amp;format=auto&amp;h=225&amp;q=80&amp;upscale=true&amp;w=400&amp;s=2530c6152f5d88d579053572dc7c751ddec33475 400w, https://svd.vgc.no/v2/images/ac54f770-200f-444d-be49-43f7d073ce99?fit=crop&amp;format=auto&amp;h=169&amp;q=80&amp;upscale=true&amp;w=300&amp;s=ef31129e53f1a906532dae957ba0bbb3dec0f20d 300w" data-image-index="7" alt="A trivdes bra i Årbyområdet fram till fredagens skottlossning. Nu vågar hon inte bo kvar eller ens synas i tidningen när hon berättar om det som hände." data-flickity-lazyload-src="https://svd.vgc.no/v2/images/ac54f770-200f-444d-be49-43f7d073ce99?h=560&amp;q=80&amp;upscale=true&amp;w=995&amp;s=5c6fb041879dc5aaae07aa0eb06afffc101e6c9f" sizes="100vw" width="995" height="560"/></div></div><figcaption class="Slideshow-caption"><p class="Slideshow-imageText">A trivdes bra i Årbyområdet fram till fredagens skottlossning. Nu vågar hon inte bo kvar eller ens synas i tidningen när hon berättar om det som hände.</p><span class="Slideshow-imageByline"> Foto: Magnus Hjalmarson Neideman</span></figcaption><i class="FontIcon FontIcon--large FontIcon--circled-arrow-up Slideshow-caption-icon"></i></figure></div></div><div class="Slideshow-item js-slideshow-slide " data-slide-index="7"><div class="Slideshow-container"><div class="Slideshow-header"></div><figure class="Slideshow-figure js-slideshow-figure"><div class="Slideshow-imageWrapper"><div class="Div-www__sc-9o8fg5-1 eNVYGS Slideshow-image js-overlay-slideshow-close"><img data-flickity-lazyload-srcset="https://svd.vgc.no/v2/images/1c32b381-2d67-4bfb-9c2e-2463036bef70?fit=crop&amp;format=auto&amp;h=844&amp;q=80&amp;upscale=true&amp;w=1500&amp;s=8ca47a973635a941f33bd127bf70fdf78c9c8ebc 1500w, https://svd.vgc.no/v2/images/1c32b381-2d67-4bfb-9c2e-2463036bef70?fit=crop&amp;format=auto&amp;h=788&amp;q=80&amp;upscale=true&amp;w=1400&amp;s=245195fbfc52c505d3c11693680cbe2a8b5e422c 1400w, https://svd.vgc.no/v2/images/1c32b381-2d67-4bfb-9c2e-2463036bef70?fit=crop&amp;format=auto&amp;h=731&amp;q=80&amp;upscale=true&amp;w=1300&amp;s=638cf8adfa2858d21f7f3934a423fc61494bbd3d 1300w, https://svd.vgc.no/v2/images/1c32b381-2d67-4bfb-9c2e-2463036bef70?fit=crop&amp;format=auto&amp;h=675&amp;q=80&amp;upscale=true&amp;w=1200&amp;s=36c76cba979cf78f3aad1ee98c65526144105cf5 1200w, https://svd.vgc.no/v2/images/1c32b381-2d67-4bfb-9c2e-2463036bef70?fit=crop&amp;format=auto&amp;h=619&amp;q=80&amp;upscale=true&amp;w=1100&amp;s=0ccd70a9fa9151ac9a761df5e7ae80debead06c1 1100w, https://svd.vgc.no/v2/images/1c32b381-2d67-4bfb-9c2e-2463036bef70?fit=crop&amp;format=auto&amp;h=551&amp;q=80&amp;upscale=true&amp;w=980&amp;s=c8b399cc093ebbf006d234511f694a51d3c9c254 980w, https://svd.vgc.no/v2/images/1c32b381-2d67-4bfb-9c2e-2463036bef70?fit=crop&amp;format=auto&amp;h=276&amp;q=80&amp;upscale=true&amp;w=490&amp;s=caee98eb9615f5b11c16e2a0063fbb8da5094147 490w,https://svd.vgc.no/v2/images/1c32b381-2d67-4bfb-9c2e-2463036bef70?fit=crop&amp;format=auto&amp;h=551&amp;q=80&amp;upscale=true&amp;w=980&amp;s=c8b399cc093ebbf006d234511f694a51d3c9c254 980w, https://svd.vgc.no/v2/images/1c32b381-2d67-4bfb-9c2e-2463036bef70?fit=crop&amp;format=auto&amp;h=506&amp;q=80&amp;upscale=true&amp;w=900&amp;s=6ff30d62982781fcdf9ccb7b78384f671a07e682 900w, https://svd.vgc.no/v2/images/1c32b381-2d67-4bfb-9c2e-2463036bef70?fit=crop&amp;format=auto&amp;h=450&amp;q=80&amp;upscale=true&amp;w=800&amp;s=1958b0947b011bbfd95ffaf63f76060854eaa4c1 800w, https://svd.vgc.no/v2/images/1c32b381-2d67-4bfb-9c2e-2463036bef70?fit=crop&amp;format=auto&amp;h=394&amp;q=80&amp;upscale=true&amp;w=700&amp;s=8a64f414375d395e80ade344bbf7bb4b502d965e 700w, https://svd.vgc.no/v2/images/1c32b381-2d67-4bfb-9c2e-2463036bef70?fit=crop&amp;format=auto&amp;h=338&amp;q=80&amp;upscale=true&amp;w=600&amp;s=52110fe804b6efecb7ab90e6421cfcb4f3b40ef3 600w, https://svd.vgc.no/v2/images/1c32b381-2d67-4bfb-9c2e-2463036bef70?fit=crop&amp;format=auto&amp;h=281&amp;q=80&amp;upscale=true&amp;w=500&amp;s=9f4fbd3dc1732b1c75f6e8e5c4d9606a43256c3d 500w,https://svd.vgc.no/v2/images/1c32b381-2d67-4bfb-9c2e-2463036bef70?fit=crop&amp;format=auto&amp;h=281&amp;q=80&amp;upscale=true&amp;w=500&amp;s=9f4fbd3dc1732b1c75f6e8e5c4d9606a43256c3d 500w, https://svd.vgc.no/v2/images/1c32b381-2d67-4bfb-9c2e-2463036bef70?fit=crop&amp;format=auto&amp;h=225&amp;q=80&amp;upscale=true&amp;w=400&amp;s=e7d6b365b0b210fe7a46acdcb5169bde24cafc96 400w, https://svd.vgc.no/v2/images/1c32b381-2d67-4bfb-9c2e-2463036bef70?fit=crop&amp;format=auto&amp;h=169&amp;q=80&amp;upscale=true&amp;w=300&amp;s=2a05c213f4c90140ade5cabaa25c5a756564c4c9 300w" data-image-index="8" alt="Minst ett hundratal personer ska ha befunnit sig ute på grönytorna i Årby när skottlossningen började." data-flickity-lazyload-src="https://svd.vgc.no/v2/images/1c32b381-2d67-4bfb-9c2e-2463036bef70?h=560&amp;q=80&amp;upscale=true&amp;w=995&amp;s=b15946f4e857b2135c75a1044bf07c99430430be" sizes="100vw" width="995" height="560"/></div></div><figcaption class="Slideshow-caption"><p class="Slideshow-imageText">Minst ett hundratal personer ska ha befunnit sig ute på grönytorna i Årby när skottlossningen började.</p><span class="Slideshow-imageByline"> Foto: Magnus Hjalmarson Neideman</span></figcaption><i class="FontIcon FontIcon--large FontIcon--circled-arrow-up Slideshow-caption-icon"></i></figure></div></div><div class="Slideshow-item js-slideshow-slide " data-slide-index="8"><div class="Slideshow-container"><div class="Slideshow-header"></div><figure class="Slideshow-figure js-slideshow-figure"><div class="Slideshow-imageWrapper"><div class="Div-www__sc-9o8fg5-1 eNVYGS Slideshow-image js-overlay-slideshow-close"><img data-flickity-lazyload-srcset="https://svd.vgc.no/v2/images/4110691c-48f6-41ba-af27-9be57011d745?fit=crop&amp;format=auto&amp;h=844&amp;q=80&amp;upscale=true&amp;w=1500&amp;s=d3afccf036b6c37eac47d430a07b84b63c3ac4ca 1500w, https://svd.vgc.no/v2/images/4110691c-48f6-41ba-af27-9be57011d745?fit=crop&amp;format=auto&amp;h=788&amp;q=80&amp;upscale=true&amp;w=1400&amp;s=f5a2bc0eaf745b2e5f963368d1173a9249088b4c 1400w, https://svd.vgc.no/v2/images/4110691c-48f6-41ba-af27-9be57011d745?fit=crop&amp;format=auto&amp;h=731&amp;q=80&amp;upscale=true&amp;w=1300&amp;s=eb6a422cb428e4677e03c63c0bdd6aaf130ed974 1300w, https://svd.vgc.no/v2/images/4110691c-48f6-41ba-af27-9be57011d745?fit=crop&amp;format=auto&amp;h=675&amp;q=80&amp;upscale=true&amp;w=1200&amp;s=de1be3577de26b1e1645916993ab4d3629b9e1d8 1200w, https://svd.vgc.no/v2/images/4110691c-48f6-41ba-af27-9be57011d745?fit=crop&amp;format=auto&amp;h=619&amp;q=80&amp;upscale=true&amp;w=1100&amp;s=a3e42b0c915518f076293248c51e854e08f27156 1100w, https://svd.vgc.no/v2/images/4110691c-48f6-41ba-af27-9be57011d745?fit=crop&amp;format=auto&amp;h=551&amp;q=80&amp;upscale=true&amp;w=980&amp;s=06bfe4b68bcc7f607fccac3181f05f1076ea8fca 980w, https://svd.vgc.no/v2/images/4110691c-48f6-41ba-af27-9be57011d745?fit=crop&amp;format=auto&amp;h=276&amp;q=80&amp;upscale=true&amp;w=490&amp;s=7fc729e0cadd7fa3ca7ca3c2e725cdda807b6688 490w,https://svd.vgc.no/v2/images/4110691c-48f6-41ba-af27-9be57011d745?fit=crop&amp;format=auto&amp;h=551&amp;q=80&amp;upscale=true&amp;w=980&amp;s=06bfe4b68bcc7f607fccac3181f05f1076ea8fca 980w, https://svd.vgc.no/v2/images/4110691c-48f6-41ba-af27-9be57011d745?fit=crop&amp;format=auto&amp;h=506&amp;q=80&amp;upscale=true&amp;w=900&amp;s=5d12ad35305d4e95a66f13a124233f7778ea09f3 900w, https://svd.vgc.no/v2/images/4110691c-48f6-41ba-af27-9be57011d745?fit=crop&amp;format=auto&amp;h=450&amp;q=80&amp;upscale=true&amp;w=800&amp;s=47c5df09f6ee09d4128a0b13b80dcfa20afa5a15 800w, https://svd.vgc.no/v2/images/4110691c-48f6-41ba-af27-9be57011d745?fit=crop&amp;format=auto&amp;h=394&amp;q=80&amp;upscale=true&amp;w=700&amp;s=70ab70a0a559e0853e16c856ba7bf8a456ece77d 700w, https://svd.vgc.no/v2/images/4110691c-48f6-41ba-af27-9be57011d745?fit=crop&amp;format=auto&amp;h=338&amp;q=80&amp;upscale=true&amp;w=600&amp;s=0d64204466ae3515b707089b5ece7c59547a8ba0 600w, https://svd.vgc.no/v2/images/4110691c-48f6-41ba-af27-9be57011d745?fit=crop&amp;format=auto&amp;h=281&amp;q=80&amp;upscale=true&amp;w=500&amp;s=4e97829ab4f581cd1c6bca7b4ccce939cd6be7f3 500w,https://svd.vgc.no/v2/images/4110691c-48f6-41ba-af27-9be57011d745?fit=crop&amp;format=auto&amp;h=281&amp;q=80&amp;upscale=true&amp;w=500&amp;s=4e97829ab4f581cd1c6bca7b4ccce939cd6be7f3 500w, https://svd.vgc.no/v2/images/4110691c-48f6-41ba-af27-9be57011d745?fit=crop&amp;format=auto&amp;h=225&amp;q=80&amp;upscale=true&amp;w=400&amp;s=2797e747e19a6b6741b446b8dbddaf57192a9108 400w, https://svd.vgc.no/v2/images/4110691c-48f6-41ba-af27-9be57011d745?fit=crop&amp;format=auto&amp;h=169&amp;q=80&amp;upscale=true&amp;w=300&amp;s=495ccc0d365966be083dabd22d0b71e9c7df1115 300w" data-image-index="9" alt="Den stora lekparken mitt i Årby brukar locka barnfamiljer från stora delar av kommunen. Nu ligger den öde och tom." data-flickity-lazyload-src="https://svd.vgc.no/v2/images/4110691c-48f6-41ba-af27-9be57011d745?h=560&amp;q=80&amp;upscale=true&amp;w=995&amp;s=b5d91b85ef736b4a100fda495a81db505a947462" sizes="100vw" width="995" height="560"/></div></div><figcaption class="Slideshow-caption"><p class="Slideshow-imageText">Den stora lekparken mitt i Årby brukar locka barnfamiljer från stora delar av kommunen. Nu ligger den öde och tom.</p><span class="Slideshow-imageByline"> Foto: Magnus Hjalmarson Neideman</span></figcaption><i class="FontIcon FontIcon--large FontIcon--circled-arrow-up Slideshow-caption-icon"></i></figure></div></div><div class="Slideshow-item js-slideshow-slide " data-slide-index="9"><div class="Slideshow-container"><div class="Slideshow-header"></div><figure class="Slideshow-figure js-slideshow-figure"><div class="Slideshow-imageWrapper"><div class="Div-www__sc-9o8fg5-1 eNVYGS Slideshow-image js-overlay-slideshow-close"><img data-flickity-lazyload-srcset="https://svd.vgc.no/v2/images/07687d71-cb97-47fb-9774-8359085ce53d?fit=crop&amp;format=auto&amp;h=844&amp;q=80&amp;upscale=true&amp;w=1500&amp;s=463d91d8f06b892252363a4ce4f432de86785549 1500w, https://svd.vgc.no/v2/images/07687d71-cb97-47fb-9774-8359085ce53d?fit=crop&amp;format=auto&amp;h=788&amp;q=80&amp;upscale=true&amp;w=1400&amp;s=94eaa68eaae8336a27c0d10a3df4b58a52af316c 1400w, https://svd.vgc.no/v2/images/07687d71-cb97-47fb-9774-8359085ce53d?fit=crop&amp;format=auto&amp;h=731&amp;q=80&amp;upscale=true&amp;w=1300&amp;s=0b5c50b17d0fe8e04180ee10cc675cfc652ffd5b 1300w, https://svd.vgc.no/v2/images/07687d71-cb97-47fb-9774-8359085ce53d?fit=crop&amp;format=auto&amp;h=675&amp;q=80&amp;upscale=true&amp;w=1200&amp;s=e260e5d4433580b1f30c98df7a0d2d2358907a60 1200w, https://svd.vgc.no/v2/images/07687d71-cb97-47fb-9774-8359085ce53d?fit=crop&amp;format=auto&amp;h=619&amp;q=80&amp;upscale=true&amp;w=1100&amp;s=0391c5ca33605fb5195c062d8806828b30094100 1100w, https://svd.vgc.no/v2/images/07687d71-cb97-47fb-9774-8359085ce53d?fit=crop&amp;format=auto&amp;h=551&amp;q=80&amp;upscale=true&amp;w=980&amp;s=cef50275187c2a400165faad18b829d92abcf16b 980w, https://svd.vgc.no/v2/images/07687d71-cb97-47fb-9774-8359085ce53d?fit=crop&amp;format=auto&amp;h=276&amp;q=80&amp;upscale=true&amp;w=490&amp;s=d076cd34bf4d449e6ef4cc277d2d14a5a586c214 490w,https://svd.vgc.no/v2/images/07687d71-cb97-47fb-9774-8359085ce53d?fit=crop&amp;format=auto&amp;h=551&amp;q=80&amp;upscale=true&amp;w=980&amp;s=cef50275187c2a400165faad18b829d92abcf16b 980w, https://svd.vgc.no/v2/images/07687d71-cb97-47fb-9774-8359085ce53d?fit=crop&amp;format=auto&amp;h=506&amp;q=80&amp;upscale=true&amp;w=900&amp;s=72153d393d827a97611c9f43d05c827873564834 900w, https://svd.vgc.no/v2/images/07687d71-cb97-47fb-9774-8359085ce53d?fit=crop&amp;format=auto&amp;h=450&amp;q=80&amp;upscale=true&amp;w=800&amp;s=67eb85f91e4b32c4a3081edfdf5573096e7a7717 800w, https://svd.vgc.no/v2/images/07687d71-cb97-47fb-9774-8359085ce53d?fit=crop&amp;format=auto&amp;h=394&amp;q=80&amp;upscale=true&amp;w=700&amp;s=3e23fab53e24efb75c8d3659a3162eca88d648fb 700w, https://svd.vgc.no/v2/images/07687d71-cb97-47fb-9774-8359085ce53d?fit=crop&amp;format=auto&amp;h=338&amp;q=80&amp;upscale=true&amp;w=600&amp;s=00709b4a6180d8aaa5f291091c3495aff5202452 600w, https://svd.vgc.no/v2/images/07687d71-cb97-47fb-9774-8359085ce53d?fit=crop&amp;format=auto&amp;h=281&amp;q=80&amp;upscale=true&amp;w=500&amp;s=a9a48497faeefbd6d1ee5394aef3c78c8cfe084c 500w,https://svd.vgc.no/v2/images/07687d71-cb97-47fb-9774-8359085ce53d?fit=crop&amp;format=auto&amp;h=281&amp;q=80&amp;upscale=true&amp;w=500&amp;s=a9a48497faeefbd6d1ee5394aef3c78c8cfe084c 500w, https://svd.vgc.no/v2/images/07687d71-cb97-47fb-9774-8359085ce53d?fit=crop&amp;format=auto&amp;h=225&amp;q=80&amp;upscale=true&amp;w=400&amp;s=e770a0bc2a01ea0343d8cada5a4bd857e1258ae5 400w, https://svd.vgc.no/v2/images/07687d71-cb97-47fb-9774-8359085ce53d?fit=crop&amp;format=auto&amp;h=169&amp;q=80&amp;upscale=true&amp;w=300&amp;s=a7091b63eeaf35a309458965cdeb6b6947a55603 300w" data-image-index="10" alt="Magnus Hjalmarson Neideman" data-flickity-lazyload-src="https://svd.vgc.no/v2/images/07687d71-cb97-47fb-9774-8359085ce53d?h=560&amp;q=80&amp;upscale=true&amp;w=995&amp;s=3e1459a50834e7aa9fc2b960c43552d7bf6d961b" sizes="100vw" width="995" height="560"/></div></div><figcaption class="Slideshow-caption"><span class="Slideshow-imageByline"> Foto: Magnus Hjalmarson Neideman</span></figcaption><i class="FontIcon FontIcon--large FontIcon--circled-arrow-up Slideshow-caption-icon"></i></figure></div></div><div class="js-overlay-slideshow-trigger"></div><div class="Slideshow-navigatePrevNext"><button type="button" class="Slideshow-navigate Slideshow-navigate--prev FontIcon FontIcon--arrow-left js-slideshow-prev" aria-label="Föregående"></button><button type="button" class="Slideshow-navigate Slideshow-navigate--next FontIcon FontIcon--arrow-right js-slideshow-next" aria-label="Nästa"></button></div></div></div><div class="Container Container--ad Container--ad-panorama AdOuterMostContainer u-noPrint"><div id="AdWrapper-id-position-id--21211266-606f-4b05-b3a4-a547e1f35447--default-context-article--top-1" class=" AdContainer AdWrapper"><div id="Ad-id-position-id--21211266-606f-4b05-b3a4-a547e1f35447--default-context-article--top-1" class="Ad Ad--panorama  Ad--unused" data-controller="postMessage" data-postmessage-command="hideAd,parallax-mobile,resizeAd,resizeMediationAd,decorateSpinner" data-postmessage-origins="*"><div class="Ad-text">Annons</div><div id="AdWrapperInner-id-position-id--21211266-606f-4b05-b3a4-a547e1f35447--default-context-article--top-1" class="Ad-content AdWrapper-inner" style="min-height:240px"><div id="AdPosition-container-wrapper-id-position-id--21211266-606f-4b05-b3a4-a547e1f35447--default-context-article--top-1" class="AdPosition" data-svd-ad-position-id="position-id--21211266-606f-4b05-b3a4-a547e1f35447--default-context-article--top-1" data-svd-ad-position-type="top" data-svd-ad-position-handled-height="false"><div id="AdPosition-container-id-position-id--21211266-606f-4b05-b3a4-a547e1f35447--default-context-article--top-1" class="AdPosition-container"></div></div></div></div></div><div id="position-data-id--21211266-606f-4b05-b3a4-a547e1f35447--default-context-article--top-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--21211266-606f-4b05-b3a4-a547e1f35447--default-context-article--top-1" data-svd-ad-data-for-position-type="top" data-svd-ad-data-for-ad-id="Ad-id-position-id--21211266-606f-4b05-b3a4-a547e1f35447--default-context-article--top-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--21211266-606f-4b05-b3a4-a547e1f35447--default-context-article--top-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--21211266-606f-4b05-b3a4-a547e1f35447--default-context-article--top-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--21211266-606f-4b05-b3a4-a547e1f35447--default-context-article--top-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--21211266-606f-4b05-b3a4-a547e1f35447--default-context-article--top-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:240,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-article-toppanorama&quot;},&quot;sizes&quot;:[[980,240],[980,551],[1250,360],[980,480],[1250,285]],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:240,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-article-toppanorama&quot;},&quot;sizes&quot;:[980,240],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:325,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wph-article-toppanorama&quot;},&quot;sizes&quot;:[[320,320],[320,250],[2,1]],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:120},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-120}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}},{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:0},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:0}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;skjutningarna-i-sverige&quot;],&quot;tags&quot;:[&quot;eskilstuna&quot;,&quot;polisen&quot;,&quot;jimmy-jansson-s&quot;,&quot;skjutning&quot;],&quot;categories&quot;:[&quot;sverige&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;MLxlgB&quot;,&quot;pageType&quot;:&quot;context-article&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--21211266-606f-4b05-b3a4-a547e1f35447--default-context-article--top-1&quot;,&quot;default-context-article&quot;,&quot;top&quot;,&quot;top-1&quot;,&quot;default-context-article--top-1&quot;],&quot;adSegments&quot;:[],&quot;authors&quot;:[&quot;hanna-tornquist&quot;,&quot;mathias-stahle&quot;,&quot;magnus-hjalmarson-neideman&quot;],&quot;paywall&quot;:&quot;yes&quot;}}" data-svd-ad-position-ad-segments=""></div><script type="text/javascript">
    SvD.ads.queue.push(function () {
      SvD.ads.preDefineAd(
        [{"deviceTypeAlternatives":["desktop"],"preLoad":true,"invCode":"se-svd-wde-article-toppanorama","sizes":[[980,240],[980,551],[1250,360],[980,480],[1250,285]],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["tablet"],"preLoad":true,"invCode":"se-svd-wde-article-toppanorama","sizes":[980,240],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["mobile"],"preLoad":true,"invCode":"se-svd-wph-article-toppanorama","sizes":[[320,320],[320,250],[2,1]],"allowedFormats":["banner"]}],
        'AdPosition-container-id-position-id--21211266-606f-4b05-b3a4-a547e1f35447--default-context-article--top-1',
        {"stories":["skjutningarna-i-sverige"],"tags":["eskilstuna","polisen","jimmy-jansson-s","skjutning"],"categories":["sverige"],"subCategories":[],"articleIdentifier":"MLxlgB","pageType":"context-article","positionDetails":["position-data-id--21211266-606f-4b05-b3a4-a547e1f35447--default-context-article--top-1","default-context-article","top","top-1","default-context-article--top-1"],"adSegments":[],"authors":["hanna-tornquist","mathias-stahle","magnus-hjalmarson-neideman"],"paywall":"yes"},
        'MLxlgB'
      );
    });</script></div><section class="ArticleLayout ArticleSection"><div class="Container Container--section"><div class="ArticleLayout-container"><div class="ArticleLayout-main"><div class="Body"><p><strong>Det är en av de sista</strong> varma sommarkvällarna. Ett hundratal människor har samlats på gräsmattorna runt den stora lekplatsen i bostadsområdet Årby i Eskilstuna. En del har picknick och grillar, andra spelar fotboll.</p><div class="u-fadeOut"><p>Det är då de första skotten ekar mellan husen. En kvinna och en femårig pojke träffas av kulorna och människor flyr åt alla håll.</p></div><div class="paywall-loader" data-uptime-check-paywall-up="true"><div data-controller="loader" data-loader-url="https://www.svd.se/sales-message/buy-screens?type=Meter_Offer_Abroad&amp;theme=default" data-loader-strategy="dom-ready"></div></div></div></div></div></div></section></article></div><div data-controller="loader" data-loader-url="/api/topics/skjutningarna-i-sverige/selections/nyheter?variant=context&amp;openArticleId=MLxlgB&amp;theme=default" data-loader-strategy="dom-ready"></div><div id="toppnyheter-0" class="Page-section theme-Default Page-section--contextReading u-noPrint "><div class="Container Container--ad Container--ad-panorama AdOuterMostContainer u-noPrint"><div id="AdWrapper-id-position-id--9c46e0c5-a5e2-42ae-b30f-5361346e3efb--default-trail--in-between-top-1" class=" AdContainer AdWrapper"><div id="Ad-id-position-id--9c46e0c5-a5e2-42ae-b30f-5361346e3efb--default-trail--in-between-top-1" class="Ad Ad--panorama Ad--panorama Ad--unused" data-controller="postMessage" data-postmessage-command="hideAd,parallax-mobile,resizeAd,resizeMediationAd,decorateSpinner" data-postmessage-origins="*"><div class="Ad-text">Annons</div><div id="AdWrapperInner-id-position-id--9c46e0c5-a5e2-42ae-b30f-5361346e3efb--default-trail--in-between-top-1" class="Ad-content AdWrapper-inner" style="min-height:240px"><div id="AdPosition-container-wrapper-id-position-id--9c46e0c5-a5e2-42ae-b30f-5361346e3efb--default-trail--in-between-top-1" class="AdPosition" data-svd-ad-position-id="position-id--9c46e0c5-a5e2-42ae-b30f-5361346e3efb--default-trail--in-between-top-1" data-svd-ad-position-type="in-between-top" data-svd-ad-position-handled-height="false"><div id="AdPosition-container-id-position-id--9c46e0c5-a5e2-42ae-b30f-5361346e3efb--default-trail--in-between-top-1" class="AdPosition-container"></div></div></div></div></div><div id="position-data-id--9c46e0c5-a5e2-42ae-b30f-5361346e3efb--default-trail--in-between-top-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--9c46e0c5-a5e2-42ae-b30f-5361346e3efb--default-trail--in-between-top-1" data-svd-ad-data-for-position-type="in-between-top" data-svd-ad-data-for-ad-id="Ad-id-position-id--9c46e0c5-a5e2-42ae-b30f-5361346e3efb--default-trail--in-between-top-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--9c46e0c5-a5e2-42ae-b30f-5361346e3efb--default-trail--in-between-top-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--9c46e0c5-a5e2-42ae-b30f-5361346e3efb--default-trail--in-between-top-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--9c46e0c5-a5e2-42ae-b30f-5361346e3efb--default-trail--in-between-top-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--9c46e0c5-a5e2-42ae-b30f-5361346e3efb--default-trail--in-between-top-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:240,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-article-panorama_1&quot;},&quot;sizes&quot;:[[980,240],[1,1],[1250,360],[640,320],[530,300],[480,270],[1250,285],[640,640],[1920,1080]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:240,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-article-panorama_1&quot;},&quot;sizes&quot;:[[980,240],[1,1],[640,320],[530,300],[480,270]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:165,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wph-article-panorama_1&quot;},&quot;sizes&quot;:[[320,320],[1,1],[320,250],[320,185],[320,400]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;video&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:120},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-120}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}},{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-400},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:0}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;skjutningarna-i-sverige&quot;],&quot;tags&quot;:[&quot;eskilstuna&quot;,&quot;polisen&quot;,&quot;jimmy-jansson-s&quot;,&quot;skjutning&quot;],&quot;categories&quot;:[&quot;sverige&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;MLxlgB&quot;,&quot;pageType&quot;:&quot;trail&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--9c46e0c5-a5e2-42ae-b30f-5361346e3efb--default-trail--in-between-top-1&quot;,&quot;default-trail&quot;,&quot;in-between-top&quot;,&quot;in-between-top-1&quot;,&quot;default-trail--in-between-top-1&quot;],&quot;adSegments&quot;:[],&quot;authors&quot;:[&quot;hanna-tornquist&quot;,&quot;mathias-stahle&quot;,&quot;magnus-hjalmarson-neideman&quot;],&quot;paywall&quot;:&quot;yes&quot;}}" data-svd-ad-position-ad-segments=""></div><script type="text/javascript">
    SvD.ads.queue.push(function () {
      SvD.ads.preDefineAd(
        [{"deviceTypeAlternatives":["desktop"],"preLoad":false,"invCode":"se-svd-wde-article-panorama_1","sizes":[[980,240],[1,1],[1250,360],[640,320],[530,300],[480,270],[1250,285],[640,640],[1920,1080]],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["tablet"],"preLoad":false,"invCode":"se-svd-wde-article-panorama_1","sizes":[[980,240],[1,1],[640,320],[530,300],[480,270]],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["mobile"],"preLoad":false,"invCode":"se-svd-wph-article-panorama_1","sizes":[[320,320],[1,1],[320,250],[320,185],[320,400]],"allowedFormats":["banner","video"]}],
        'AdPosition-container-id-position-id--9c46e0c5-a5e2-42ae-b30f-5361346e3efb--default-trail--in-between-top-1',
        {"stories":["skjutningarna-i-sverige"],"tags":["eskilstuna","polisen","jimmy-jansson-s","skjutning"],"categories":["sverige"],"subCategories":[],"articleIdentifier":"MLxlgB","pageType":"trail","positionDetails":["position-data-id--9c46e0c5-a5e2-42ae-b30f-5361346e3efb--default-trail--in-between-top-1","default-trail","in-between-top","in-between-top-1","default-trail--in-between-top-1"],"adSegments":[],"authors":["hanna-tornquist","mathias-stahle","magnus-hjalmarson-neideman"],"paywall":"yes"},
        'MLxlgB'
      );
    });</script></div><div class="StartLayout"><div class="Container Container--section"><div class="StartLayout-section StartLayout-section--noMargin ContentLayout u-trailerThreeQuartersNegative"><div class="ContentLayout-mainColumn ContentLayout--noMetaColumn ContentLayout--noExtraColumn"><strong class="SectionHeadingPart-www__sc-90z571-1 kBKrLD u-trailerHalf">Mer från </strong><a class="UtilityLink UtilityLink--inherit" href="/"><strong>Startsidan</strong></a></div></div></div><div class="Container Container--section"><div class="StartLayout-section StartLayout-section--noMargin ContentLayout"><div class="ContentLayout-mainColumn"><div data-controller="loader" data-loader-url="/api/selections/curate-top?variant=nyheter&amp;theme=default" data-loader-strategy="dom-ready"></div></div><div class="ContentLayout-metaColumn u-leaderQuarter"><div class="Grid-break Grid-break--vertical Grid-m-break--none"><div data-controller="loader" data-loader-url="/api/topics/root/selections/senaste?variant=list&amp;withNative=false&amp;length=5&amp;theme=default" data-loader-strategy="dom-ready"></div></div><div class="ContentLayout-metaColumnAd u-l-leaderHalf"><div id="AdWrapper-id-position-id--33807af1-c9cd-45a8-aa37-b65efb427bbe--default-trail--insider-1" class=" AdContainer AdWrapper"><div id="Ad-id-position-id--33807af1-c9cd-45a8-aa37-b65efb427bbe--default-trail--insider-1" class="Ad Ad--insider  Ad--unused" data-controller="postMessage" data-postmessage-command="hideAd,parallax-mobile,resizeAd,resizeMediationAd,decorateSpinner" data-postmessage-origins="*"><div class="Ad-text">Annons</div><div id="AdWrapperInner-id-position-id--33807af1-c9cd-45a8-aa37-b65efb427bbe--default-trail--insider-1" class="Ad-content AdWrapper-inner" style="min-height:485px"><div id="AdPosition-container-wrapper-id-position-id--33807af1-c9cd-45a8-aa37-b65efb427bbe--default-trail--insider-1" class="AdPosition" data-svd-ad-position-id="position-id--33807af1-c9cd-45a8-aa37-b65efb427bbe--default-trail--insider-1" data-svd-ad-position-type="insider" data-svd-ad-position-handled-height="false"><div id="AdPosition-container-id-position-id--33807af1-c9cd-45a8-aa37-b65efb427bbe--default-trail--insider-1" class="AdPosition-container"></div></div></div></div></div><div id="position-data-id--33807af1-c9cd-45a8-aa37-b65efb427bbe--default-trail--insider-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--33807af1-c9cd-45a8-aa37-b65efb427bbe--default-trail--insider-1" data-svd-ad-data-for-position-type="insider" data-svd-ad-data-for-ad-id="Ad-id-position-id--33807af1-c9cd-45a8-aa37-b65efb427bbe--default-trail--insider-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--33807af1-c9cd-45a8-aa37-b65efb427bbe--default-trail--insider-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--33807af1-c9cd-45a8-aa37-b65efb427bbe--default-trail--insider-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--33807af1-c9cd-45a8-aa37-b65efb427bbe--default-trail--insider-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--33807af1-c9cd-45a8-aa37-b65efb427bbe--default-trail--insider-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:1000,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:485,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-article-insider_1&quot;},&quot;sizes&quot;:[[300,250],[300,600],[300,480],[2,1]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:0}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;skjutningarna-i-sverige&quot;],&quot;tags&quot;:[&quot;eskilstuna&quot;,&quot;polisen&quot;,&quot;jimmy-jansson-s&quot;,&quot;skjutning&quot;],&quot;categories&quot;:[&quot;sverige&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;MLxlgB&quot;,&quot;pageType&quot;:&quot;trail&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--33807af1-c9cd-45a8-aa37-b65efb427bbe--default-trail--insider-1&quot;,&quot;default-trail&quot;,&quot;insider&quot;,&quot;insider-1&quot;,&quot;default-trail--insider-1&quot;],&quot;adSegments&quot;:[],&quot;authors&quot;:[&quot;hanna-tornquist&quot;,&quot;mathias-stahle&quot;,&quot;magnus-hjalmarson-neideman&quot;],&quot;paywall&quot;:&quot;yes&quot;}}" data-svd-ad-position-ad-segments=""></div><script type="text/javascript">
    SvD.ads.queue.push(function () {
      SvD.ads.preDefineAd(
        [{"deviceTypeAlternatives":["desktop"],"preLoad":false,"invCode":"se-svd-wde-article-insider_1","sizes":[[300,250],[300,600],[300,480],[2,1]],"allowedFormats":["banner"]}],
        'AdPosition-container-id-position-id--33807af1-c9cd-45a8-aa37-b65efb427bbe--default-trail--insider-1',
        {"stories":["skjutningarna-i-sverige"],"tags":["eskilstuna","polisen","jimmy-jansson-s","skjutning"],"categories":["sverige"],"subCategories":[],"articleIdentifier":"MLxlgB","pageType":"trail","positionDetails":["position-data-id--33807af1-c9cd-45a8-aa37-b65efb427bbe--default-trail--insider-1","default-trail","insider","insider-1","default-trail--insider-1"],"adSegments":[],"authors":["hanna-tornquist","mathias-stahle","magnus-hjalmarson-neideman"],"paywall":"yes"},
        'MLxlgB'
      );
    });</script></div></div><div class="ContentLayout-extraColumn u-leaderQuarter u-hidden u-desktop-visible"><div class="ContentLayout-extraColumnAd" data-controller="stickyOnScroll"><div class="js-sticky"><div id="AdWrapper-id-position-id--70ba61b8-87e0-4647-83be-71324f21d42a--default-trail--wide-screen-1" class=" AdContainer AdWrapper"><div id="Ad-id-position-id--70ba61b8-87e0-4647-83be-71324f21d42a--default-trail--wide-screen-1" class="Ad  Ad--unused" data-controller="postMessage" data-postmessage-command="hideAd,parallax-mobile,resizeAd,resizeMediationAd,decorateSpinner" data-postmessage-origins="*"><div class="Ad-text">Annons</div><div id="AdWrapperInner-id-position-id--70ba61b8-87e0-4647-83be-71324f21d42a--default-trail--wide-screen-1" class="Ad-content AdWrapper-inner" style="min-height:485px"><div id="AdPosition-container-wrapper-id-position-id--70ba61b8-87e0-4647-83be-71324f21d42a--default-trail--wide-screen-1" class="AdPosition" data-svd-ad-position-id="position-id--70ba61b8-87e0-4647-83be-71324f21d42a--default-trail--wide-screen-1" data-svd-ad-position-type="wide-screen" data-svd-ad-position-handled-height="false"><div id="AdPosition-container-id-position-id--70ba61b8-87e0-4647-83be-71324f21d42a--default-trail--wide-screen-1" class="AdPosition-container"></div></div></div></div></div><div id="position-data-id--70ba61b8-87e0-4647-83be-71324f21d42a--default-trail--wide-screen-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--70ba61b8-87e0-4647-83be-71324f21d42a--default-trail--wide-screen-1" data-svd-ad-data-for-position-type="wide-screen" data-svd-ad-data-for-ad-id="Ad-id-position-id--70ba61b8-87e0-4647-83be-71324f21d42a--default-trail--wide-screen-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--70ba61b8-87e0-4647-83be-71324f21d42a--default-trail--wide-screen-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--70ba61b8-87e0-4647-83be-71324f21d42a--default-trail--wide-screen-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--70ba61b8-87e0-4647-83be-71324f21d42a--default-trail--wide-screen-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--70ba61b8-87e0-4647-83be-71324f21d42a--default-trail--wide-screen-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:1100,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:485,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-article-widescreen_1&quot;},&quot;sizes&quot;:[[250,600],[160,600]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:0}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;skjutningarna-i-sverige&quot;],&quot;tags&quot;:[&quot;eskilstuna&quot;,&quot;polisen&quot;,&quot;jimmy-jansson-s&quot;,&quot;skjutning&quot;],&quot;categories&quot;:[&quot;sverige&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;MLxlgB&quot;,&quot;pageType&quot;:&quot;trail&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--70ba61b8-87e0-4647-83be-71324f21d42a--default-trail--wide-screen-1&quot;,&quot;default-trail&quot;,&quot;wide-screen&quot;,&quot;wide-screen-1&quot;,&quot;default-trail--wide-screen-1&quot;],&quot;adSegments&quot;:[],&quot;authors&quot;:[&quot;hanna-tornquist&quot;,&quot;mathias-stahle&quot;,&quot;magnus-hjalmarson-neideman&quot;],&quot;paywall&quot;:&quot;yes&quot;}}" data-svd-ad-position-ad-segments=""></div><script type="text/javascript">
    SvD.ads.queue.push(function () {
      SvD.ads.preDefineAd(
        [{"deviceTypeAlternatives":["desktop"],"preLoad":false,"invCode":"se-svd-wde-article-widescreen_1","sizes":[[250,600],[160,600]],"allowedFormats":["banner"]}],
        'AdPosition-container-id-position-id--70ba61b8-87e0-4647-83be-71324f21d42a--default-trail--wide-screen-1',
        {"stories":["skjutningarna-i-sverige"],"tags":["eskilstuna","polisen","jimmy-jansson-s","skjutning"],"categories":["sverige"],"subCategories":[],"articleIdentifier":"MLxlgB","pageType":"trail","positionDetails":["position-data-id--70ba61b8-87e0-4647-83be-71324f21d42a--default-trail--wide-screen-1","default-trail","wide-screen","wide-screen-1","default-trail--wide-screen-1"],"adSegments":[],"authors":["hanna-tornquist","mathias-stahle","magnus-hjalmarson-neideman"],"paywall":"yes"},
        'MLxlgB'
      );
    });</script></div></div></div></div><div class="ContentLayout ContentLayout--noExtraColumn u-leaderNormal u-trailerNormal"><div class="ContentLayout-mainColumn"><a href="/" class="UtilityLink UtilityLink--serif">Till startsidan för Svenska Dagbladet</a></div></div></div></div></div><div id="fb-root"></div></div><div class="Page-section u-noPrint"><footer role="contentinfo" class="PageFooter-www__sc-14dmo3w-0 fAtYNz"><div class="Container Container--section"><nav class="FooterContent-www__sc-14dmo3w-1 jwdURn"><div class="FooterSections-www__sc-14dmo3w-4 knSOVq"><div class="FooterSection-www__sc-14dmo3w-3 bPAnFg"><p>VD, chefredaktör och ansvarig utgivare: Anna Careborg</p><p>Politisk chefredaktör: Tove Lifvendahl</p><p>Redaktionschef och stf ansvarig utgivare: Martin Ahlquist</p><p>Biträdande redaktionschef och stf ansvarig utgivare (tf): Daniel Kederstedt</p></div><div class="FooterSection-www__sc-14dmo3w-3 bPAnFg"><p>Chef SvD Nyheter: Mikael Larsson</p><p>Chef SvD Näringsliv (tf): Louise Andrén Meiton</p><p>Chef SvD Kultur: Lisa Irenius</p><p>Kontakta <a href="https://kundservice.svd.se/Ovrigt/Om-SvD/Kontakta-nyhetsredaktionerna-/?utm_source=svdse&amp;utm_medium=footer&amp;utm_content=kn&amp;utm_campaign=kn">redaktionen</a></p></div><div class="FooterSection-www__sc-14dmo3w-3 bPAnFg"><ul class="FooterList-www__sc-14dmo3w-6 gZmKSZ"><li><a href="https://www.svd.se/tipsa-svd">Tipsa om nyheter</a></li><li><a href="/jobb">Jobba på SvD</a></li><li><a href="https://schibstedforbusiness.com/se/produkter/svenska-dagbladet/">Annonsera i SvD</a></li><li><a href="mailto:annonssynpunkter@svd.se">Anmäl störande/felaktig annons</a></li><li><a href="https://annonswebb.schibsted.se/sv-se/brands/svd-176/adspecs">Annonsvänligt Sverige</a></li><li><a href="https://info.privacy.schibsted.com/se/schibsted-sverige-personuppgiftspolicy/">Personuppgifts- och cookiepolicy</a></li></ul></div></div><div class="FooterSections-www__sc-14dmo3w-4 bgBvzo"><div class="FooterSection-www__sc-14dmo3w-3 bPAnFg"><p>Postadress Svenska Dagbladet, 105 17 Stockholm</p><p>Besök Västra Järnvägsgatan 21, Stockholm</p><p>Organisationsnummer 902004-3619</p></div><div class="FooterSection-www__sc-14dmo3w-3 FooterSectionCustomerService-www__sc-14dmo3w-5 bPAnFg fPIzgP Footer-section--customerService"><p><a class="FooterSectionLink-www__sc-14dmo3w-2 ebDxFD u-hidden" data-svd-customer="loggedIn" href="https://kundservice.svd.se/Sjalvbetjaning/i/Ovrigt/?utm_source=svdse&amp;utm_medium=footer&amp;utm_content=sb&amp;utm_campaign=sb">Prenumerationsärenden och e-post till kundservice</a><a class="FooterSectionLink-www__sc-14dmo3w-2 ebDxFD u-hidden" data-svd-customer="loggedOut" href="https://kundservice.svd.se/Sjalvbetjaning/ei/gorettarende/?errand=ovrig&amp;utm_source=svdse&amp;utm_medium=footer&amp;utm_content=sb&amp;utm_campaign=sb">Prenumerationsärenden och e-post till kundservice</a></p><p>Telefon kundväxel +46 8 618 02 20</p><p>Telefon växel +46 8 13 50 00</p></div><div class="FooterSection-www__sc-14dmo3w-3 bPAnFg"><a href="https://www.svd.se/" class="FooterLogo-www__sc-14dmo3w-7 frpvYa Logo"><img src="https://static.svd.se/assets/assets/images/svd-logo-short-white.svg" alt="SvD" width="107" height="47"/></a><h3 class="FooterDescription-www__sc-14dmo3w-8 culTNx">Kvalitetsjournalistik sedan 1884.</h3></div></div></nav></div></footer><span data-controller="notifications" data-notifications-placement="bottom-sticker-wide" class="is-hidden"></span><span data-controller="notifications" data-notifications-placement="takeover"></span><span data-controller="postMessage" data-postmessage-command="track-widget,cn-show,cn-hide" data-postmessage-origins="*" class="braze-iam-wrapper" style="z-index:10000;position:relative"></span></div><div data-controller="nps"></div><script type="text/javascript">
  //****************************************************************************
  // svd.se
  // The command '_trackContentPath' is optional but strongly recommended, '/subsection1/subsection2/subsection3' should
  // be replaced with the section path of the displayed page e.g. '/Naringsliv/Bors'
  //****************************************************************************

  var _cInfo = _cInfo || [];

  if (window.location.hostname.indexOf(window.SvD.config.kundservice.domain) === -1) {
    SvD.sifoTrack = function() {
      if (document.cookie.match('__codnt') === null) {
        var contentPath = '/' + (SvD.dtmData && SvD.dtmData.subSection1 && SvD.dtmData.subSection1.replace(/:/g, '/'));

        window._cInfo.push(
          { cmd: '_trackContentPath', val: contentPath },
          { cmd: '_executeTracking' }
        );

        var ca = document.createElement('script');
        ca.type = 'text/javascript';
        ca.async = true;
        ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/cf47f3a36c3544bc8ba2a183d5adc450.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ca, s);
      }
    };

    SvD.sifoTrack();
  }
</script><script async="" src="https://cdn.brandmetrics.com/survey/script/642c2e3ee5de4a23806eaa6752397a00.js"></script><script async="" src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js"></script><script src="https://static.svd.se/assets/763-46ca95e7115b86fa4cde.js"></script><script src="https://static.svd.se/assets/786-3814877302b32753e7ea.js"></script><script src="https://static.svd.se/assets/914-fce11c6df84abbcef4c6.js"></script><script src="https://static.svd.se/assets/application-bottom-6c30c4b82919948089c2.js"></script><link href="https://static.svd.se/assets/application-bottom-c3cb08c037bbd3cd5971.css" rel="stylesheet" type="text/css"/></body></html>