<!DOCTYPE html><html lang="sv"><head><meta charSet="utf-8"/><meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible"/><title>Koranbränningarna: ”Muslimer bör respektera era friheter” | SvD</title><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"/><link rel="apple-touch-icon" sizes="57x57" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-57x57.png"/><link rel="apple-touch-icon" sizes="60x60" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-60x60.png"/><link rel="apple-touch-icon" sizes="72x72" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-72x72.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" sizes="180x180" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-180x180.png"/><link rel="android-touch-icon" href="https://static.svd.se/assets/assets/images/favicon/apple-touch-icon-144x144.png"/><link rel="icon" type="image/png" href="https://static.svd.se/assets/assets/images/favicon/favicon-32x32.png" sizes="32x32"/><link rel="icon" type="image/png" href="https://static.svd.se/assets/assets/images/favicon/android-chrome-192x192.png" sizes="192x192"/><link rel="icon" type="image/png" href="https://static.svd.se/assets/assets/images/favicon/favicon-96x96.png" sizes="96x96"/><link rel="icon" type="image/png" href="https://static.svd.se/assets/assets/images/favicon/favicon-16x16.png" sizes="16x16"/><link rel="manifest" crossorigin="use-credentials" href="https://static.svd.se/assets/assets/images/favicon/manifest.json"/><link rel="shortcut icon" href="https://static.svd.se/assets/assets/images/favicon/favicon.ico"/><meta name="msapplication-TileColor" content="#f7f7f6"/><meta name="msapplication-TileImage" content="https://static.svd.se/assets/assets/images/favicon/mstile-144x144.png"/><meta name="msapplication-config" content="https://static.svd.se/assets/assets/images/favicon/browserconfig.xml"/><meta name="theme-color" content="#f7f7f6"/><meta name="google-play-app" content="app-id=se.svd.start"/><meta property="fb:pages" content="96178346173"/><meta property="fb:pages" content="1633181116933852"/><meta property="fb:pages" content="268701969371"/><meta property="fb:pages" content="148436488519521"/><meta property="fb:pages" content="103864253080616"/><meta property="fb:pages" content="1630168393924185"/><meta property="fb:pages" content="622141561233938"/><meta property="fb:pages" content="271622532928032"/><meta property="fb:pages" content="725655060813996"/><meta property="fb:pages" content="157560357638384"/><meta property="fb:app_id" content="120052334696503"/><meta property="article:publisher" content="https://www.facebook.com/svenskadagbladet"/><meta property="og:site_name" content="SvD.se"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@SvD"/><meta name="robots" content="noarchive, max-image-preview:large"/><link rel="canonical" href="https://www.svd.se/a/Kzm4JE/koranbranningarna-muslimer-bor-respektera-era-friheter"/><meta property="lp:url" content="https://www.svd.se/a/Kzm4JE/koranbranningarna-muslimer-bor-respektera-era-friheter"/><meta property="og:url" content="https://www.svd.se/a/Kzm4JE/koranbranningarna-muslimer-bor-respektera-era-friheter"/><meta name="twitter:url" content="https://www.svd.se/a/Kzm4JE/koranbranningarna-muslimer-bor-respektera-era-friheter"/><meta property="og:title" content="”Muslimer bör också respektera era friheter” | SvD"/><meta name="twitter:title" content="”Muslimer bör också respektera era friheter” | SvD"/><meta name="description" content="Koranbränningarna i Sverige väcker upprördhet i den muslimska världen och de flesta länder i Mellanöstern har fördömt dem. ”De styrande i den muslimska världen kan inte låta bli att reagera på detta”, säger statsvetaren Birol Baskan."/><meta property="og:description" content="Koranbränningarna i Sverige väcker upprördhet i den muslimska världen och de flesta länder i Mellanöstern har fördömt dem. ”De styrande i den muslimska världen kan inte låta bli att reagera på detta”, säger statsvetaren Birol Baskan."/><meta name="twitter:description" content="Koranbränningarna i Sverige väcker upprördhet i den muslimska världen och de flesta länder i Mellanöstern har fördömt dem. ”De styrande i den muslimska världen kan inte låta bli att reagera på detta”, säger statsvetaren Birol Baskan."/><meta name="author" content="Jesper Sundén"/><meta property="article:author" content="Jesper Sundén"/><link rel="image_src" href="https://svd.vgc.no/v2/images/5ec5f808-37c4-407c-b525-9c595ff9be1b?h=630&amp;q=80&amp;upscale=true&amp;w=1200&amp;s=c0fe538ec12da8ae70a6ac7e581c65944043c629"/><meta property="og:image" content="https://svd.vgc.no/v2/images/5ec5f808-37c4-407c-b525-9c595ff9be1b?h=630&amp;q=80&amp;upscale=true&amp;w=1200&amp;s=c0fe538ec12da8ae70a6ac7e581c65944043c629"/><meta name="twitter:image" content="https://svd.vgc.no/v2/images/5ec5f808-37c4-407c-b525-9c595ff9be1b?h=630&amp;q=80&amp;upscale=true&amp;w=1200&amp;s=c0fe538ec12da8ae70a6ac7e581c65944043c629"/><meta property="og:type" content="article"/><meta property="article:section" content="Världen"/><meta property="lp:section" content="Världen"/><meta property="lp:paywall" content="meter"/><meta property="lp:paywall_user" content="1"/><meta name="publishdate" content="Sat, 23 Apr 2022 16:58:04 +02:00"/><meta property="al:android:url" content="se.svd.start://www.svd.se/Kzm4JE"/><meta property="al:android:app_name" content="Svenska Dagbladet"/><meta property="al:android:package" content="se.svd.start"/><meta name="color-scheme" content="light"/><meta property="al:ios:url" content="com.svd.svdmobil://www.svd.se/Kzm4JE"/><meta property="al:ios:app_store_id" content="423779856"/><meta property="al:ios:app_name" content="Svenska Dagbladet"/><meta name="twitter:app:country" content="SE"/><meta name="twitter:app:name:iphone" content="Svenska Dagbladet"/><meta name="twitter:app:id:iphone" content="423779856"/><meta name="twitter:app:url:iphone" content="com.svd.svdmobil://www.svd.se/Kzm4JE"/><meta name="twitter:app:name:ipad" content="Svenska Dagbladet"/><meta name="twitter:app:id:ipad" content="423779856"/><meta name="twitter:app:url:ipad" content="com.svd.svdmobil://www.svd.se/Kzm4JE"/><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "Svenska Dagbladet",
  "sameAs": [
    "https://facebook.com/svenskadagbladet",
    "https://twitter.com/svd",
    "https://www.instagram.com/svenskadagbladet",
    "https://linkedin.com/company/svenska-dagbladet"
  ],
  "logo": {
    "@type": "ImageObject",
    "url": "https://static.svd.se/assets/assets/images/svd-logo.png",
    "width": 430,
    "height": 60
  },
  "url": "https://www.svd.se/",
  "address": {
    "@type": "PostalAddress",
    "streetAddress": "Västra Järnvägsgatan 21",
    "postalCode": "10517",
    "addressLocality": "Stockholm"
  },
  "telephone": "+468135000",
  "contactPoint": {
    "@type": "ContactPoint",
    "contactType": "customer support",
    "telephone": "+4686180220"
  },
  "publishingPrinciples": "https://www.svd.se/svds-journalistiska-vardegrund"
}
</script><link rel="alternate" type="application/rss+xml" title="Artiklar av Jesper Sundén | SvD" href="https://www.svd.se/feed/articles/author/jesper-sunden.rss"/><link rel="alternate" type="application/rss+xml" title="Världen | SvD" href="https://www.svd.se/feed/articles/category/varlden.rss"/><link rel="alternate" type="application/rss+xml" title="Påskkravallerna | SvD" href="https://www.svd.se/feed/articles/story/upploppen-och-hogerextrema-aktionerna.rss"/><link rel="preconnect" href="https://ib.adnxs.com" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://ib.adnxs.com"/><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://cdn.adnxs.com"/><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://acdn.adnxs.com"/><link rel="preconnect" href="https://secure.adnxs.com" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://secure.adnxs.com"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/sueca-web-hd-bold-1e6388aaaafce5954c83.woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/sueca-text-regular-italic-f238b9621f1a7ace7fbb.woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/sueca-text-regular-5a100369860541271f1e.woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/sueca-text-extrabold-b48e07ff2f46f29a1752.woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/sueca-web-hd-light-5f83038d2c174c4cfa3a.woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/sueca-web-hd-semibold-99d57dedef067cc68d31.woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/sueca-sans-regular-51fe581e03293da0d9ae.woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/sueca-sans-bold-6d6912fdf3ef0e3ed453.woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/forsberg-217a6fd2ba2bd4a6e866.woff"/><link rel="preload" type="font/woff" crossorigin="anonymous" as="font" href="https://static.svd.se/assets/svd-icons-0714f26e6e5a938095ff.woff"/><script type="text/javascript">
//create empty apntag object if it doesn't exist
var apntag = apntag || {};
//create a queue on the apntag object
apntag.anq = apntag.anq || [];
//load ast.js - async
(function() {
  var d = document, scr = d.createElement('script'),
      tar = d.getElementsByTagName("head")[0];
  scr.type = 'text/javascript'; scr.async = true;
  scr.src = 'https://acdn.adnxs.com/ast/ast.js';
  if(!apntag.l){apntag.l=true; tar.insertBefore(scr, tar.firstChild);}
})();
</script><link href="https://static.svd.se/assets/application-top-4b5ce76ccefa8befa160.css" rel="stylesheet" type="text/css"/><script type="text/javascript">
window.SvD = window.SvD || {};
window.SvD.ads = window.SvD.ads || {};
window.SvD.ads.queue = window.SvD.ads.queue || [];
window.SvD.config = {
  "abTestsEnabled": "",
  "ads": {
    "adsEnabled": true,
    "adFreeTopics": [
      "junior",
      "las-och-skriv",
      "klimatskiftet--innovationerna-som-visar-vagen",
      "david-och-mannen",
      "david-och-maennen",
      "morgonrapporten",
      "kvallsrapporten",
      "ebbas-historia"
    ],
    "adSplashEnabled": true
  },
  "androidAppBannerEnabled": false,
  "braze": {
    "enabled": true,
    "apiKey": "336ba32a-b3b1-4dc8-9c87-01f2b6d01f20",
    "brazeApiUrl": "https://rest.fra-01.braze.eu/"
  },
  "buyscreenBaseUrl": "https://www.svd.se/sales-message",
  "commentsApi": "https://cmmnts-api.i.bt.no/v1/publications/svd/",
  "environment": "production",
  "followTeaserMarkingEnabled": false,
  "followUrl": "https://follow.svd.se/v1/",
  "host": "https://www.svd.se",
  "klarna": {
    "paymentMethod": "pay_now"
  },
  "kundservice": {
    "domain": "kundservice.svd.se",
    "baseUrl": "https://kundservice.svd.se",
    "foljasparaOfferUrl": "https://kundservice.svd.se/KF-P-EPI-DS2M0TR?kwsn=5083",
    "foretagUrl": "https://kundservice.svd.se/Foretag/?kwsn=5069&intcmp=svdse%3Aprenumerera&utm_source=svd_f%C3%B6retag_meny&utm_medium=svd_meny&utm_campaign=svd_meny&utm_content=svd_meny",
    "skolaUrl": "https://kundservice.svd.se/Skola/?utm_source=svd_f%C3%B6retag_meny&utm_medium=svd_meny&utm_campaign=svd_meny&utm_content=svd_meny",
    "contactUrl": "https://kundservice.svd.se/Ovrigt/Om-SvD/Kontakta-nyhetsredaktionerna-/?utm_source=svdse&utm_medium=footer&utm_content=kn&utm_campaign=kn",
    "todaysPaperUrl": "https://kundservice.svd.se/dagens-tidning/?utm_source=svdse&utm_medium=b2c&utm_content=dt&utm_campaign=dt&intcmp=svdse:b2c:dt:dt",
    "selfserviceMiscUrl": "https://kundservice.svd.se/Sjalvbetjaning/i/Ovrigt/?utm_source=svdse&utm_medium=footer&utm_content=sb&utm_campaign=sb",
    "selfserviceFormUrl": "https://kundservice.svd.se/Sjalvbetjaning/ei/gorettarende/?errand=ovrig&utm_source=svdse&utm_medium=footer&utm_content=sb&utm_campaign=sb",
    "prenumereraUrl": "https://kundservice.svd.se/prenumerera?kwsn=5069",
    "newsletterSettingsUrl": "https://kundservice.svd.se/Prenumeration-och-installningar/Hantera-nyhetsbrev",
    "newsletterSignupUrl": "https://kundservice.svd.se/nyhetsbrev",
    "juniorPreviewUrl": "https://kundservice.svd.se/Global/B2C-spalt/Junior/SvD%20Junior%20nr%203.pdf",
    "familyShareUrl": "https://kundservice.svd.se/Prenumeration-och-installningar/Dela/"
  },
  "loginHost": "https://login.svd.se",
  "mmsClientNumber": "1001107",
  "mmsSite": "aftonbladet",
  "notifications": {
    "activeIds": [
      "nliv-deprecation-notification",
      "takeover-notification",
      "bottom-sticker-offer",
      "nliv-deprecation-notification-android"
    ]
  },
  "privacyGatewayBaseUrl": "https://user-permissions.smp.schibsted.com",
  "privacySettingsIntroducerEnabled": true,
  "privacySettingsIntroducerV3": {
    "enabled": true,
    "propertyId": "8888",
    "propertyHref": "https://www.svd.se"
  },
  "publicPath": "https://static.svd.se/assets/",
  "pulse": {
    "providerId": "svdse",
    "dtmPulseDisabled": true
  },
  "simplifiedLoginEnabled": true,
  "spid": {
    "clientId": "5774e30f1f357a100e8b4567",
    "env": "PRO",
    "sessionDomain": "https://id.svd.se"
  },
  "surveyUrl": "https://survey-api.svd.se/api/v1/",
  "svpPlayerUrl": "https://cdn.stream.schibsted.media/player/3.39.6/player.next.min.js",
  "tipser": {
    "posId": "5fb5311acd334b00014166c4"
  },
  "weatherWidgetUrl": "https://www.klart.se/external/svd/"
};
window.SvD.fbInitialized = false;
</script><script type="text/javascript">SvD.dtmData = {
  "pushStateUri": "/a/Kzm4JE/koranbranningarna-muslimer-bor-respektera-era-friheter",
  "pageType": "article",
  "canonicalUrl": "/a/Kzm4JE/koranbranningarna-muslimer-bor-respektera-era-friheter",
  "pageName": "”Muslimer bör också respektera era friheter”",
  "siteSection": "varlden",
  "subSection1": "varlden",
  "pageImage": "https://svd.vgc.no/v2/images/5ec5f808-37c4-407c-b525-9c595ff9be1b?q=80&upscale=true&w=1200&s=2a2cda43d239a0c4076f6c3ce2188e751d8ab77b",
  "article": {
    "authors": [
      {
        "id": "jesper-sunden",
        "email": "jesper.sunden@svd.se",
        "name": "Jesper Sundén"
      }
    ],
    "category": {
      "id": "varlden"
    },
    "commercial": false,
    "designType": "default",
    "firstPublishedAt": "2022-04-23T14:58:04.000Z",
    "id": "Kzm4JE",
    "promotionContent": {
      "slug": "koranbranningarna-muslimer-bor-respektera-era-friheter"
    },
    "originId": "Kzm4JE",
    "newsLifetime": 20,
    "newsValue": 60,
    "paywallSetting": "metered",
    "story": {
      "id": "upploppen-och-hogerextrema-aktionerna",
      "slug": "upploppen-och-hogerextrema-aktionerna"
    },
    "subCategory": {},
    "tags": [
      {
        "id": "religion",
        "slug": "religion"
      },
      {
        "id": "rasmus-paludan",
        "slug": "rasmus-paludan"
      },
      {
        "id": "islam",
        "slug": "islam"
      },
      {
        "id": "islamofobi",
        "slug": "islamofobi"
      },
      {
        "id": "demokrati-folkstyre",
        "slug": "demokrati-folkstyre"
      }
    ],
    "title": "”Muslimer bör också respektera era friheter”",
    "updatedAt": "2022-04-23T15:05:57.000Z",
    "wordCount": 679
  },
  "buyScreen": {
    "meterName": "Meter_Offer_Abroad"
  }
}</script><script src="https://static.svd.se/assets/763-46ca95e7115b86fa4cde.js"></script><script src="https://static.svd.se/assets/786-3814877302b32753e7ea.js"></script><script src="https://static.svd.se/assets/914-fce11c6df84abbcef4c6.js"></script><script src="https://static.svd.se/assets/352-2a844292de4d6c4a1b2d.js"></script><script src="https://static.svd.se/assets/111-94816af849fc71f540e5.js"></script><script src="https://static.svd.se/assets/723-c71af3cfe4f188cd70f3.js"></script><script src="https://static.svd.se/assets/967-b78ba893e04c229f8c42.js"></script><script src="https://static.svd.se/assets/application-top-ad8da199b542ec3cf6c2.js"></script><style data-styled="true" data-styled-version="5.3.3">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</style></head><body id="Page" class="Page Page--article"><div id="react-dialog"></div><header class="MastheadTop-www__sc-1j7fd3f-2 jLGCGV js-masthead" data-controller="siteNavigation" role="banner"><div class="MastheadContainer-www__sc-1j7fd3f-3 OrXwb js-sitenavigation-top"><div class="FlexContainer-www__sc-1j7fd3f-4 dQmlFA"><div class="TopRow-www__sc-1j7fd3f-8 inJGfC"><div class="DesktopLayoutHelper-www__sc-1j7fd3f-12 bHMoAK"><a href="https://www.svd.se/" class="LogotypeLink-www__sc-152owel-0 heSelb"><img src="https://static.svd.se/assets/assets/images/framework/svd-logo_extended.svg" alt="Svenska Dagbladet – Sveriges kvalitetssajt för nyheter" width="250" height="50"/></a><div class="MainNavigationContent-www__sc-1thdnj-1 eczOHa u-hidden u-s-visible"><div><a href="https://www.svd.se/" class="Item-www__sc-1thdnj-0 dVkcE">Nyheter</a><a href="https://www.svd.se/naringsliv" class="Item-www__sc-1thdnj-0 gBRLHO">Näringsliv</a><a href="https://www.svd.se/kultur" class="Item-www__sc-1thdnj-0 gBRLHO">Kultur</a><a href="https://www.svd.se/ledare" class="Item-www__sc-1thdnj-0 gBRLHO">Ledare</a><a href="https://www.svd.se/debatt" class="Item-www__sc-1thdnj-0 gBRLHO">Debatt</a><a href="https://www.svd.se/livet" class="Item-www__sc-1thdnj-0 gBRLHO">Livet</a><a href="https://kundservice.svd.se/dagens-tidning?utm_source=svdse&amp;utm_medium=menu&amp;utm_content=dt&amp;utm_campaign=dt&amp;intcmp=svdse:menu:dt:dt" class="Item-www__sc-1thdnj-0 gBRLHO">eSvD</a></div></div></div><div class="SmallScreens-www__sc-1j7fd3f-10 hYlUzF"><div class="MobileSearchButton-www__sc-1j7fd3f-7 dMPiWz js-search-button" type="button"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32"><path d="M19.53 22.439c-2.022 1.44-4.495 2.288-7.167 2.288-6.828 0-12.364-5.536-12.364-12.364s5.536-12.364 12.364-12.364c6.828 0 12.364 5.536 12.364 12.364 0 2.672-0.848 5.145-2.288 7.167l8.124 8.124c0.8 0.8 0.794 2.081 0 2.874l-0.033 0.033c-0.791 0.791-2.081 0.794-2.874 0l-8.125-8.122zM12.364 21.818c5.222 0 9.455-4.233 9.455-9.455s-4.233-9.455-9.455-9.455c-5.222 0-9.455 4.233-9.455 9.455s4.233 9.455 9.455 9.455z" fill="#222" fill-rule="nonzero"></path></svg></div><button aria-label="Öppna/Stäng meny" class="StyledButton-www__sc-1ot3c1f-1 drLBVN js-open-menu" type="button"><div class="IconMenu-www__sc-1kxwi2x-0 fDVCti StyledMenuIcon-www__sc-1ot3c1f-0 hlFygu"><div></div><div></div><div></div></div><div class="CloseIcon-www__sc-1uuaws2-0 WFczF"></div></button></div></div><div class="LargeScreens-www__sc-1j7fd3f-11 joQNwu"><div class="SearchBox-www__sc-1j7fd3f-5 kpxpd js-search-desktop"><input class="js-search-input-desktop" placeholder="Sök"/><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32"><path d="M19.53 22.439c-2.022 1.44-4.495 2.288-7.167 2.288-6.828 0-12.364-5.536-12.364-12.364s5.536-12.364 12.364-12.364c6.828 0 12.364 5.536 12.364 12.364 0 2.672-0.848 5.145-2.288 7.167l8.124 8.124c0.8 0.8 0.794 2.081 0 2.874l-0.033 0.033c-0.791 0.791-2.081 0.794-2.874 0l-8.125-8.122zM12.364 21.818c5.222 0 9.455-4.233 9.455-9.455s-4.233-9.455-9.455-9.455c-5.222 0-9.455 4.233-9.455 9.455s4.233 9.455 9.455 9.455z" fill="#888" fill-rule="nonzero"></path></svg></div><button aria-label="Öppna/Stäng meny" class="StyledButton-www__sc-1ot3c1f-1 drLBVN js-open-menu" type="button"><div class="IconMenu-www__sc-1kxwi2x-0 fDVCti StyledMenuIcon-www__sc-1ot3c1f-0 hlFygu"><div></div><div></div><div></div></div><div class="CloseIcon-www__sc-1uuaws2-0 WFczF"></div></button></div></div><div class="js-init-follow"></div><div class="UserMenuContent-www__sc-1iy2byb-0 gFluzh"><button aria-label="Stäng användarmeny" type="button" class="CloseButton-www__sc-1iy2byb-1 dFUnui js-close-user-menu-button"><div class="CloseIcon-www__sc-1uuaws2-0 WFczF"></div></button><div class="BigUserIcon-www__sc-1iy2byb-8 eOxbsq"><svg width="37" height="37" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M4.19613879,10.0992009 C4.58749025,9.8941427 5.07097579,10.0451632 5.27603398,10.4365147 C5.48109217,10.8278661 5.33007164,11.3113517 4.93872018,11.5164099 C4.771879,11.6038304 4.60898346,11.6986023 4.45049569,11.8004162 C2.99565483,12.7350187 1.97272859,14.2200045 1.63053321,15.9183088 C1.6248925,15.9463034 1.61943676,15.974356 1.61416711,16.002465 C1.61419346,16.0023244 1.58562821,16.0022293 1.53608044,16.0021708 C1.27513707,16.0018628 0.432222137,16.002573 0.118812692,16.0030288 C0.0445367051,16.0031369 -1.33226763e-15,16.0032306 -1.33226763e-15,16.0032931 C-1.33226763e-15,16.0032931 0.00403224714,15.9238777 0.0106268454,15.8837355 C0.378950247,13.6417022 1.68867675,11.6729613 3.58572616,10.4542802 C3.78383393,10.327014 3.98749619,10.2085243 4.19613879,10.0992009 Z M11.820814,10.1078142 C12.0368039,10.2216271 12.24742,10.3452733 12.4520229,10.478316 C14.3254436,11.6965041 15.6186917,13.6485758 15.987634,15.8698137 C15.995048,15.9144502 15.9985706,15.9588367 15.9985706,16.002634 C15.9985706,16.0019076 14.3855955,15.9893406 14.3875296,15.9997139 C14.0660893,14.2757746 13.044755,12.7722187 11.5798233,11.8196497 C11.4161317,11.7132096 11.2476676,11.6143095 11.0749457,11.5232961 C10.6840711,11.3173302 10.534173,10.8334955 10.7401389,10.442621 C10.9461047,10.0517465 11.4299395,9.90184839 11.820814,10.1078142 Z M7.90434418,-1.77635684e-15 C10.5552636,-1.77635684e-15 12.7042583,2.14899477 12.7042583,4.79991417 C12.7042583,7.45083356 10.5552636,9.59982833 7.90434418,9.59982833 C5.25342479,9.59982833 3.10443002,7.45083356 3.10443002,4.79991417 C3.10443002,2.14899477 5.25342479,-1.77635684e-15 7.90434418,-1.77635684e-15 Z M7.90434418,1.59997139 C6.13706459,1.59997139 4.7044014,3.03263457 4.7044014,4.79991417 C4.7044014,6.56719376 6.13706459,7.99985694 7.90434418,7.99985694 C9.67162378,7.99985694 11.104287,6.56719376 11.104287,4.79991417 C11.104287,3.03263457 9.67162378,1.59997139 7.90434418,1.59997139 Z" fill="#fff"></path></g></svg></div><div class="UserName-www__sc-1iy2byb-9 umfWn js-user-name"></div><ul class="List-www__sc-1iy2byb-2 gnOsHi"><li class="ListItem-www__sc-1iy2byb-5 jaYHvN hide-logged-out"><a href="https://kundservice.svd.se/Prenumeration-och-installningar/Dela/" class="MenuLink-www__sc-1iy2byb-3 cULtxp"><span>Dela din prenumeration</span><span class="NotificationLabel NotificationLabel--major" data-svd-func="family-share">Bjud in</span></a></li><li class="ListItem-www__sc-1iy2byb-5 jaYHvN hide-logged-out"><a href="https://www.svd.se/flode" class="MenuLink-www__sc-1iy2byb-3 cULtxp"><span>Du följer</span><span class="NotificationLabel" data-svd-follow-func="follow"></span></a></li><li class="ListItem-www__sc-1iy2byb-5 jaYHvN hide-logged-out"><a href="https://www.svd.se/sparat" class="MenuLink-www__sc-1iy2byb-3 cULtxp"><span>Sparade artiklar</span><span class="NotificationLabel NotificationLabel--minor" data-svd-follow-func="articles"></span></a></li><li class="ListItem-www__sc-1iy2byb-5 jaYHvN"><a href="https://kundservice.svd.se/prenumeration-och-installningar" class="MenuLink-www__sc-1iy2byb-3 cULtxp">Prenumeration och inställningar</a></li><li class="ListItem-www__sc-1iy2byb-5 jaYHvN"><a href="https://www.svd.se/minsida/integritet?locale=sv_SE" class="MenuLink-www__sc-1iy2byb-3 cULtxp">Mina datainställningar</a></li><li class="ListItem-www__sc-1iy2byb-5 jaYHvN hide-logged-out"><a href="https://kundservice.svd.se/Prenumeration-och-installningar/Hantera-nyhetsbrev" class="MenuLink-www__sc-1iy2byb-3 cULtxp">Nyhetsbrev</a></li><li class="ListItem-www__sc-1iy2byb-5 jaYHvN hide-logged-in"><a href="https://kundservice.svd.se/nyhetsbrev" class="MenuLink-www__sc-1iy2byb-3 cULtxp">Nyhetsbrev</a></li><li class="ListItem-www__sc-1iy2byb-5 jaYHvN"><a href="https://kundservice.svd.se" class="MenuLink-www__sc-1iy2byb-3 cULtxp">Kundservice</a></li><li class="hide-logged-out"><button type="button" data-svd-customer="logoutLink" class="MenuLink-www__sc-1iy2byb-3 LogoutButton-www__sc-1iy2byb-4 cULtxp hQoxab">Logga ut</button></li></ul><div class="Subscribe-www__sc-1iy2byb-6 doMMcM"><a href="https://kundservice.svd.se/prenumerera?kwsn=5069" class="SubscribeButton-www__sc-1iy2byb-7 gRVvbm">Prenumerera</a></div></div></div><div class="SearchBoxMobile-www__sc-1j7fd3f-6 cQxrlC js-search-mobile"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32"><path d="M19.53 22.439c-2.022 1.44-4.495 2.288-7.167 2.288-6.828 0-12.364-5.536-12.364-12.364s5.536-12.364 12.364-12.364c6.828 0 12.364 5.536 12.364 12.364 0 2.672-0.848 5.145-2.288 7.167l8.124 8.124c0.8 0.8 0.794 2.081 0 2.874l-0.033 0.033c-0.791 0.791-2.081 0.794-2.874 0l-8.125-8.122zM12.364 21.818c5.222 0 9.455-4.233 9.455-9.455s-4.233-9.455-9.455-9.455c-5.222 0-9.455 4.233-9.455 9.455s4.233 9.455 9.455 9.455z" fill="#888" fill-rule="nonzero"></path></svg><input class="js-search-input-mobile" placeholder="Sök i Svenska Dagbladet"/><button type="button" class="ClearButton-www__sc-1j7fd3f-9 jZJlPY js-search-clear-button"><i class="Icon Icon--rounded-del-gray"></i></button></div><div class="FoldOutMenuWrapper-www__sc-1irfwny-0 eViHVK js-fold-out-menu"><nav class="FoldOutMenuContent-www__sc-1irfwny-1 kSqBOx"><ul class="List-www__sc-1irfwny-2 PrimaryList-www__sc-1irfwny-3 lHZyh gNpEgf"><li class="ListItem-www__sc-1irfwny-11 dXPzEH"><a href="https://www.svd.se/">Nyheter</a></li><li class="ListItem-www__sc-1irfwny-11 dXPzEH"><a href="https://www.svd.se/naringsliv">Näringsliv</a></li><li class="ListItem-www__sc-1irfwny-11 dXPzEH"><a href="https://www.svd.se/politik">Politik</a></li><li class="ListItem-www__sc-1irfwny-11 dXPzEH is-current"><a href="https://www.svd.se/varlden">Världen</a></li><li class="ListItem-www__sc-1irfwny-11 dXPzEH"><a href="https://www.svd.se/sverige">Sverige</a></li><li class="ListItem-www__sc-1irfwny-11 dXPzEH"><a href="https://www.svd.se/sport">Sport</a></li><li class="ListItem-www__sc-1irfwny-11 dXPzEH"><a href="https://www.svd.se/bors">Börs</a></li><li class="ListItem-www__sc-1irfwny-11 dXPzEH"><a href="https://www.svd.se/kultur">Kultur</a></li><li class="ListItem-www__sc-1irfwny-11 dXPzEH"><a href="https://www.svd.se/ledare">Ledare</a></li><li class="ListItem-www__sc-1irfwny-11 dXPzEH"><a href="https://www.svd.se/livet">Livet</a></li><li class="ListItem-www__sc-1irfwny-11 dXPzEH"><a href="https://www.svd.se/idagsidan">Idagsidan</a></li><li class="ListItem-www__sc-1irfwny-11 dXPzEH"><a href="https://www.svd.se/debatt">Debatt</a></li><li class="ListItem-www__sc-1irfwny-11 dXPzEH"><a href="https://www.svd.se/kultur/under-strecket">Under strecket</a></li><li class="ListItem-www__sc-1irfwny-11 dXPzEH"><a href="https://www.svd.se/innehall">A – Ö</a></li></ul><hr class="Divider-www__sc-1irfwny-5 haqNHU"/><hr style="margin-top:2px" class="Divider-www__sc-1irfwny-5 haqNHU"/><ul class="List-www__sc-1irfwny-2 SecondaryList-www__sc-1irfwny-4 lHZyh iXcoRE"><li class="ListItem-www__sc-1irfwny-11 dXPzEH"><a href="https://www.svd.se/perfect-guide">Perfect Guide</a></li><li class="ListItem-www__sc-1irfwny-11 dXPzEH"><a href="https://www.svd.se/vin-och-mat">Vin &amp; mat</a></li><li class="ListItem-www__sc-1irfwny-11 dXPzEH"><a href="https://www.svd.se/arkiv">Historiskt sidarkiv</a></li><li class="ListItem-www__sc-1irfwny-11 dXPzEH"><a href="https://esvd.svd.se">eSvD</a></li><li class="ListItem-www__sc-1irfwny-11 dXPzEH hide-logged-in"><a href="https://kundservice.svd.se/nyhetsbrev">Nyhetsbrev</a></li><li class="ListItem-www__sc-1irfwny-11 dXPzEH hide-logged-out"><a href="https://kundservice.svd.se/Prenumeration-och-installningar/Hantera-nyhetsbrev">Nyhetsbrev</a></li><li class="ListItem-www__sc-1irfwny-11 dXPzEH"><a href="https://kundservice.svd.se/Vara-produkter/SvD-som-PDF?utm_source=svdse&amp;utm_medium=menu&amp;utm_content=dt&amp;utm_campaign=dt&amp;intcmp=svdse:menu:dt:dt">PDF-tidning</a></li><li class="ListItem-www__sc-1irfwny-11 dXPzEH"><a href="https://www.svd.se/junior">Junior</a></li><li class="ListItem-www__sc-1irfwny-11 dXPzEH"><a href="https://www.svd.se/om/svds-poddar"><span class="u-spaceRightEighth"><svg width="12" height="12" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="headphones" fill="#333" fill-rule="nonzero"><path d="M10,0 C4.47778,0 0,4.47778 0,10 L0,17.7778 C0,19 1,20 2.22222,20 L6.66667,20 L6.66667,11.1111 L2.22222,11.1111 L2.22222,10 C2.22222,5.7 5.7,2.22222 10,2.22222 C14.3,2.22222 17.7778,5.7 17.7778,10 L17.7778,11.1111 L13.3333,11.1111 L13.3333,20 L17.7778,20 C19,20 20,19 20,17.7778 L20,10 C20,4.47778 15.5222,0 10,0 Z" id="Path"></path></g></g></svg></span> Poddar</a></li><li class="ListItem-www__sc-1irfwny-11 dXPzEH"><a href="https://www.svd.se/korsord">Korsord &amp; spel</a></li><li class="ListItem-www__sc-1irfwny-11 dXPzEH"><a href="https://www.svd.se/quiz">Quiz</a></li><li class="ListItem-www__sc-1irfwny-11 dXPzEH"><a href="https://www.svd.se/sudoku">Sudoku</a></li><li class="ListItem-www__sc-1irfwny-11 dXPzEH"><a href="https://www.svd.se/berglins">Berglins</a></li><li class="ListItem-www__sc-1irfwny-11 dXPzEH"><a href="https://accent.svd.se">SvD accent</a></li><li class="ListItem-www__sc-1irfwny-11 dXPzEH"><a href="https://www.svd.se/om">Aktuellt</a></li></ul><a href="https://kundservice.svd.se/prenumerera?kwsn=5069" class="PromotionContent-www__sc-1irfwny-6 PromotionContentGuest-www__sc-1irfwny-7 jkiBZs iqRAPb"><img src="https://static.svd.se/assets/assets/images/navigation/hur-vill-lasa-for-menu.png" alt=""/><h3>Hur vill du läsa SvD?</h3><button type="button" class="PromotionContentButton-www__sc-1irfwny-9 iZajlo">Upptäck mer</button></a><div class="PromotionContent-www__sc-1irfwny-6 PromotionContentSubscriber-www__sc-1irfwny-8 jkiBZs drevqX"><a href="https://apps.apple.com/se/app/svenska-dagbladet/id423779856" class="PromotionContentBox-www__sc-1irfwny-10 dCtolV"><img src="https://static.svd.se/assets/assets/images/navigation/app-for-menu.png" alt=""/><div><h4>Ladda ner SvD-appen</h4><span>Endast för dig som är SvD-prenumerant.</span></div></a><a href="https://kundservice.svd.se/Prenumeration-och-installningar/Hantera-nyhetsbrev" class="PromotionContentBox-www__sc-1irfwny-10 dCtolV"><img src="https://static.svd.se/assets/assets/images/navigation/techbrief-for-menu.png" alt=""/><div><h4>Mer SvD direkt i din inkorg</h4><span>Upptäck Svenska Dagbladets nyhetsbrev. </span></div></a></div></nav><nav class="GuestContent-www__sc-1irfwny-12 ffCqyn"><ul><li><a href="https://kundservice.svd.se/prenumeration-och-installningar">Prenumeration och inställningar</a></li><li><a href="https://www.svd.se/minsida/integritet?locale=sv_SE">Mina datainställningar</a></li><li><a href="https://kundservice.svd.se">Kundservice</a></li><li><a href="https://kundservice.svd.se/Foretag/?kwsn=5069&amp;intcmp=svdse%3Aprenumerera&amp;utm_source=svd_f%C3%B6retag_meny&amp;utm_medium=svd_meny&amp;utm_campaign=svd_meny&amp;utm_content=svd_meny">Prenumeration för företag och organisation</a></li></ul></nav></div></header><div class="BottomContainer-www__sc-1j7fd3f-0 ixFcdX"><div class="SectionNavigationContainer-www__sc-1mcxk8w-0 fRSOUs js-section-navigation"><div class="SectionNavigationContent-www__sc-1mcxk8w-1 gThnKd"><div><ul class="NavigationList-www__sc-1mcxk8w-2 iRzIrq"><li class="NavigationListItem-www__sc-1mcxk8w-3 dXDeyJ"><a href="/" class="NavigationListLink-www__sc-1mcxk8w-5 dsuQZO">Nyheter</a></li><button type="button" class="SubmenuToggle-www__sc-1mcxk8w-6 jyEIBr js-open-submenu" aria-label="Öppna eller stäng meny"><i class="Icon Icon--chevron-down"></i><i class="Icon Icon--chevron-up"></i></button></ul><ul class="NavigationList-www__sc-1mcxk8w-2 NavigationListSubMenu-www__sc-1mcxk8w-4 iRzIrq geSuZw"><li class="NavigationListItem-www__sc-1mcxk8w-3 geAXBH"><a href="/sverige" class="NavigationListLink-www__sc-1mcxk8w-5 dsuQZO">Sverige</a></li><li class="NavigationListItem-www__sc-1mcxk8w-3 geAXBH"><a href="/varlden" class="NavigationListLink-www__sc-1mcxk8w-5 kxRcls">Världen</a></li><li class="NavigationListItem-www__sc-1mcxk8w-3 geAXBH"><a href="/politik" class="NavigationListLink-www__sc-1mcxk8w-5 dsuQZO">Politik</a></li><li class="NavigationListItem-www__sc-1mcxk8w-3 geAXBH"><a href="/sport" class="NavigationListLink-www__sc-1mcxk8w-5 dsuQZO">Sport</a></li></ul></div><div class="UserLoginContainer-www__sc-1mcxk8w-7 keskl"><div><div class="UserLoginStatus-www__sc-dg32m6-0 hLjOAz js-user-loggedout is-active"><button type="button" class="UserLoginButton-www__sc-dg32m6-3 dFPYQc js-user-button" data-svd-customer="loginLink" data-svd-internal-campaign="svdse:head"><span class="UserButtonlabel-www__sc-dg32m6-4 civmer u-hidden u-s-visible">Logga in</span><div class="UserButton-www__sc-dg32m6-1 bKlNjS u-s-hidden"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M4.19613879,10.0992009 C4.58749025,9.8941427 5.07097579,10.0451632 5.27603398,10.4365147 C5.48109217,10.8278661 5.33007164,11.3113517 4.93872018,11.5164099 C4.771879,11.6038304 4.60898346,11.6986023 4.45049569,11.8004162 C2.99565483,12.7350187 1.97272859,14.2200045 1.63053321,15.9183088 C1.6248925,15.9463034 1.61943676,15.974356 1.61416711,16.002465 C1.61419346,16.0023244 1.58562821,16.0022293 1.53608044,16.0021708 C1.27513707,16.0018628 0.432222137,16.002573 0.118812692,16.0030288 C0.0445367051,16.0031369 -1.33226763e-15,16.0032306 -1.33226763e-15,16.0032931 C-1.33226763e-15,16.0032931 0.00403224714,15.9238777 0.0106268454,15.8837355 C0.378950247,13.6417022 1.68867675,11.6729613 3.58572616,10.4542802 C3.78383393,10.327014 3.98749619,10.2085243 4.19613879,10.0992009 Z M11.820814,10.1078142 C12.0368039,10.2216271 12.24742,10.3452733 12.4520229,10.478316 C14.3254436,11.6965041 15.6186917,13.6485758 15.987634,15.8698137 C15.995048,15.9144502 15.9985706,15.9588367 15.9985706,16.002634 C15.9985706,16.0019076 14.3855955,15.9893406 14.3875296,15.9997139 C14.0660893,14.2757746 13.044755,12.7722187 11.5798233,11.8196497 C11.4161317,11.7132096 11.2476676,11.6143095 11.0749457,11.5232961 C10.6840711,11.3173302 10.534173,10.8334955 10.7401389,10.442621 C10.9461047,10.0517465 11.4299395,9.90184839 11.820814,10.1078142 Z M7.90434418,-1.77635684e-15 C10.5552636,-1.77635684e-15 12.7042583,2.14899477 12.7042583,4.79991417 C12.7042583,7.45083356 10.5552636,9.59982833 7.90434418,9.59982833 C5.25342479,9.59982833 3.10443002,7.45083356 3.10443002,4.79991417 C3.10443002,2.14899477 5.25342479,-1.77635684e-15 7.90434418,-1.77635684e-15 Z M7.90434418,1.59997139 C6.13706459,1.59997139 4.7044014,3.03263457 4.7044014,4.79991417 C4.7044014,6.56719376 6.13706459,7.99985694 7.90434418,7.99985694 C9.67162378,7.99985694 11.104287,6.56719376 11.104287,4.79991417 C11.104287,3.03263457 9.67162378,1.59997139 7.90434418,1.59997139 Z" fill="#000"></path></g></svg></div></button><a href="https://kundservice.svd.se/prenumerera?kwsn=5069" class="Label-www__sc-1t91bgx-0 UserLoginSubscribeLink-www__sc-dg32m6-2 boeMBD oEIyD js-user-subscribe-link u-hidden u-s-visible">Prenumerera</a></div><div class="UserLoginStatus-www__sc-dg32m6-0 hLjOAz js-user-loggedin"><button aria-label="Öppna användarmeny" type="button" class="UserButton-www__sc-dg32m6-1 dsgGNO js-open-user-menu js-user-icon is-visible"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M4.19613879,10.0992009 C4.58749025,9.8941427 5.07097579,10.0451632 5.27603398,10.4365147 C5.48109217,10.8278661 5.33007164,11.3113517 4.93872018,11.5164099 C4.771879,11.6038304 4.60898346,11.6986023 4.45049569,11.8004162 C2.99565483,12.7350187 1.97272859,14.2200045 1.63053321,15.9183088 C1.6248925,15.9463034 1.61943676,15.974356 1.61416711,16.002465 C1.61419346,16.0023244 1.58562821,16.0022293 1.53608044,16.0021708 C1.27513707,16.0018628 0.432222137,16.002573 0.118812692,16.0030288 C0.0445367051,16.0031369 -1.33226763e-15,16.0032306 -1.33226763e-15,16.0032931 C-1.33226763e-15,16.0032931 0.00403224714,15.9238777 0.0106268454,15.8837355 C0.378950247,13.6417022 1.68867675,11.6729613 3.58572616,10.4542802 C3.78383393,10.327014 3.98749619,10.2085243 4.19613879,10.0992009 Z M11.820814,10.1078142 C12.0368039,10.2216271 12.24742,10.3452733 12.4520229,10.478316 C14.3254436,11.6965041 15.6186917,13.6485758 15.987634,15.8698137 C15.995048,15.9144502 15.9985706,15.9588367 15.9985706,16.002634 C15.9985706,16.0019076 14.3855955,15.9893406 14.3875296,15.9997139 C14.0660893,14.2757746 13.044755,12.7722187 11.5798233,11.8196497 C11.4161317,11.7132096 11.2476676,11.6143095 11.0749457,11.5232961 C10.6840711,11.3173302 10.534173,10.8334955 10.7401389,10.442621 C10.9461047,10.0517465 11.4299395,9.90184839 11.820814,10.1078142 Z M7.90434418,-1.77635684e-15 C10.5552636,-1.77635684e-15 12.7042583,2.14899477 12.7042583,4.79991417 C12.7042583,7.45083356 10.5552636,9.59982833 7.90434418,9.59982833 C5.25342479,9.59982833 3.10443002,7.45083356 3.10443002,4.79991417 C3.10443002,2.14899477 5.25342479,-1.77635684e-15 7.90434418,-1.77635684e-15 Z M7.90434418,1.59997139 C6.13706459,1.59997139 4.7044014,3.03263457 4.7044014,4.79991417 C4.7044014,6.56719376 6.13706459,7.99985694 7.90434418,7.99985694 C9.67162378,7.99985694 11.104287,6.56719376 11.104287,4.79991417 C11.104287,3.03263457 9.67162378,1.59997139 7.90434418,1.59997139 Z" fill="#fff"></path></g></svg></button><button aria-label="Öppna användarmeny" type="button" class="UserButton-www__sc-dg32m6-1 eaEvMp js-open-user-menu js-student-icon"><svg width="18" height="18" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M9.00382 16.304C11.9108 16.304 13.7158 14.461 13.7158 12.276C13.7158 10.072 12.3098 9.04599 9.85882 8.41899L8.56682 8.09599C6.97082 7.67799 5.98282 7.27899 5.98282 6.02499C5.98282 4.86599 7.08482 3.97299 8.66182 3.97299C10.1248 3.97299 11.5118 4.88499 11.9488 6.44299L13.5068 5.49299C12.7278 3.53599 10.8278 2.43399 8.68082 2.43399C6.05882 2.43399 4.19682 4.12499 4.19682 6.06299C4.19682 8.22899 5.56482 9.10299 8.09182 9.74899L9.36482 10.072C11.0748 10.49 11.9298 11.041 11.9298 12.333C11.9298 13.625 10.9798 14.708 9.04182 14.708C7.29382 14.708 5.46982 13.473 5.24182 11.592L3.56982 12.58C4.29182 15.069 6.64782 16.304 9.00382 16.304Z" fill="white"></path></svg></button><span class="UserName-www__sc-dg32m6-5 ieAcvj js-open-user-menu"><span class="UserNameLabel-www__sc-dg32m6-6 oTFqc js-logged-in-label">Inloggad som</span><div class="js-user-name">Mitt namn</div></span></div></div></div></div></div></div><noscript><style>
          #mega-ad-wrapper {
            display: none;
          }
        </style></noscript><div id="mega-ad-wrapper" class="OverlayWindow is-open"><div id="mega-scroll-elements" style="display:none"><div class="mega-scroll-ad-label">ANNONS</div><button class="mega-scroll-close-button" type="button"><img src="https://static.svd.se/assets/assets/images/closeButtonImage.png" alt="Stäng annonsen" width="28" height="28"/></button><div class="mega-scroll-button"><span>Scrolla ner till SvD</span><img src="https://static.svd.se/assets/assets/images/scrollImage.png" alt="Scrolla ner till SvD" width="54" height="54"/></div></div><div id="splash-elements" style="display:none"><div class="Masthead--splash u-hidden"><div class="Masthead-container Container Container--full"><a style="cursor:pointer" class="Masthead-mainSection" id="AdSplashOverlayWindowButton"><div class="Masthead-mainSectionInner"><div class="Logo Masthead-logo"><img src="https://static.svd.se/assets/assets/images/framework/svd-logo_extended.svg" alt="Svenska Dagbladet" width="276" height="33"/></div><p class="Masthead-waitText"><span class="UtilityLink"><span class="Masthead-waitTextAnchor"></span><script type="text/javascript">
                          window.SvD.ads.queue.push(function () {
                            SvD.ads.splashLinkText('”Muslimer bör också respektera era friheter”', false);
                          });
</script></span></p></div></a></div></div></div><div id="ad-wrapper"><div id="AdWrapper-id-position-id--a7d8ce43-d133-4dcd-a79f-9a5c6597d1dc--default-article--splash-1" class=" AdContainer AdWrapper"><div id="Ad-id-position-id--a7d8ce43-d133-4dcd-a79f-9a5c6597d1dc--default-article--splash-1" class="Ad  Ad--unused" data-controller="postMessage" data-postmessage-command="hideAd,parallax-mobile,resizeAd,resizeMediationAd,toggleDarkmode,decorateSpinner" data-postmessage-origins="*"><div id="AdWrapperInner-id-position-id--a7d8ce43-d133-4dcd-a79f-9a5c6597d1dc--default-article--splash-1" class="Ad-content AdWrapper-inner" style="min-height:605px"><div id="AdPosition-container-wrapper-id-position-id--a7d8ce43-d133-4dcd-a79f-9a5c6597d1dc--default-article--splash-1" class="AdPosition" data-svd-ad-position-id="position-id--a7d8ce43-d133-4dcd-a79f-9a5c6597d1dc--default-article--splash-1" data-svd-ad-position-type="splash" data-svd-ad-position-handled-height="false"><div id="AdPosition-container-id-position-id--a7d8ce43-d133-4dcd-a79f-9a5c6597d1dc--default-article--splash-1" class="AdPosition-container"></div></div></div></div></div><div id="position-data-id--a7d8ce43-d133-4dcd-a79f-9a5c6597d1dc--default-article--splash-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--a7d8ce43-d133-4dcd-a79f-9a5c6597d1dc--default-article--splash-1" data-svd-ad-data-for-position-type="splash" data-svd-ad-data-for-ad-id="Ad-id-position-id--a7d8ce43-d133-4dcd-a79f-9a5c6597d1dc--default-article--splash-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--a7d8ce43-d133-4dcd-a79f-9a5c6597d1dc--default-article--splash-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--a7d8ce43-d133-4dcd-a79f-9a5c6597d1dc--default-article--splash-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--a7d8ce43-d133-4dcd-a79f-9a5c6597d1dc--default-article--splash-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--a7d8ce43-d133-4dcd-a79f-9a5c6597d1dc--default-article--splash-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:605,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-article-takeover&quot;},&quot;sizes&quot;:[[1,1],[2,2],[2,1]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:325,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wph-article-takeover&quot;},&quot;sizes&quot;:[[1,1],[2,2],[2,1]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;,&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;asap&quot;,&quot;disposable&quot;:false,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:false,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;upploppen-och-hogerextrema-aktionerna&quot;],&quot;tags&quot;:[&quot;religion&quot;,&quot;rasmus-paludan&quot;,&quot;islam&quot;,&quot;islamofobi&quot;,&quot;demokrati-folkstyre&quot;],&quot;categories&quot;:[&quot;varlden&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;Kzm4JE&quot;,&quot;pageType&quot;:&quot;article&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--a7d8ce43-d133-4dcd-a79f-9a5c6597d1dc--default-article--splash-1&quot;,&quot;default-article&quot;,&quot;splash&quot;,&quot;splash-1&quot;,&quot;default-article--splash-1&quot;],&quot;adSegments&quot;:[&quot;con103&quot;,&quot;con526&quot;,&quot;con593&quot;,&quot;con636&quot;,&quot;con664&quot;,&quot;con772&quot;,&quot;con804&quot;],&quot;authors&quot;:[&quot;jesper-sunden&quot;],&quot;paywall&quot;:&quot;yes&quot;}}" data-svd-ad-position-ad-segments="con103,con526,con593,con636,con664,con772,con804"></div><script type="text/javascript">
    SvD.ads.queue.push(function () {
      SvD.ads.preDefineAd(
        [{"deviceTypeAlternatives":["desktop"],"preLoad":false,"invCode":"se-svd-wde-article-takeover","sizes":[[1,1],[2,2],[2,1]],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["mobile"],"preLoad":false,"invCode":"se-svd-wph-article-takeover","sizes":[[1,1],[2,2],[2,1]],"allowedFormats":["banner"]}],
        'AdPosition-container-id-position-id--a7d8ce43-d133-4dcd-a79f-9a5c6597d1dc--default-article--splash-1',
        {"stories":["upploppen-och-hogerextrema-aktionerna"],"tags":["religion","rasmus-paludan","islam","islamofobi","demokrati-folkstyre"],"categories":["varlden"],"subCategories":[],"articleIdentifier":"Kzm4JE","pageType":"article","positionDetails":["position-data-id--a7d8ce43-d133-4dcd-a79f-9a5c6597d1dc--default-article--splash-1","default-article","splash","splash-1","default-article--splash-1"],"adSegments":["con103","con526","con593","con636","con664","con772","con804"],"authors":["jesper-sunden"],"paywall":"yes"},
        'Kzm4JE'
      );
    });</script><script type="text/javascript">
  SvD.ads.queue.push(function () {
    SvD.ads.loadAdsIfPossibleBeforeDocReady();
  });
  </script></div></div><script type="text/javascript">
          if (SvD === undefined) {
            document.getElementById('mega-ad-wrapper').className = 'OverlayWindow';
          }
          SvD.ads.queue.push(function () {
            if (SvD.ads.disableSplash() || !SvD.config.ads.adsEnabled) {
              SvD.ads.hideSplashWrapper();
            }
          });
         </script><div class="context-container"><div class="context-wrapper Page-section theme-Default" id="context-Kzm4JE" data-controller="context" data-context-id="Kzm4JE" data-context-pageview="{&quot;data&quot;:{&quot;pushStateUri&quot;:&quot;/a/Kzm4JE/koranbranningarna-muslimer-bor-respektera-era-friheter&quot;,&quot;pageType&quot;:&quot;article&quot;,&quot;canonicalUrl&quot;:&quot;/a/Kzm4JE/koranbranningarna-muslimer-bor-respektera-era-friheter&quot;,&quot;pageName&quot;:&quot;”Muslimer bör också respektera era friheter”&quot;,&quot;siteSection&quot;:&quot;varlden&quot;,&quot;subSection1&quot;:&quot;varlden&quot;,&quot;pageImage&quot;:&quot;https://svd.vgc.no/v2/images/5ec5f808-37c4-407c-b525-9c595ff9be1b?q=80&amp;upscale=true&amp;w=1200&amp;s=2a2cda43d239a0c4076f6c3ce2188e751d8ab77b&quot;,&quot;article&quot;:{&quot;authors&quot;:[{&quot;id&quot;:&quot;jesper-sunden&quot;,&quot;email&quot;:&quot;jesper.sunden@svd.se&quot;,&quot;name&quot;:&quot;Jesper Sundén&quot;}],&quot;category&quot;:{&quot;id&quot;:&quot;varlden&quot;},&quot;commercial&quot;:false,&quot;designType&quot;:&quot;default&quot;,&quot;firstPublishedAt&quot;:&quot;2022-04-23T14:58:04.000Z&quot;,&quot;id&quot;:&quot;Kzm4JE&quot;,&quot;promotionContent&quot;:{&quot;slug&quot;:&quot;koranbranningarna-muslimer-bor-respektera-era-friheter&quot;},&quot;originId&quot;:&quot;Kzm4JE&quot;,&quot;newsLifetime&quot;:20,&quot;newsValue&quot;:60,&quot;paywallSetting&quot;:&quot;metered&quot;,&quot;story&quot;:{&quot;id&quot;:&quot;upploppen-och-hogerextrema-aktionerna&quot;,&quot;slug&quot;:&quot;upploppen-och-hogerextrema-aktionerna&quot;},&quot;subCategory&quot;:{},&quot;tags&quot;:[{&quot;id&quot;:&quot;religion&quot;,&quot;slug&quot;:&quot;religion&quot;},{&quot;id&quot;:&quot;rasmus-paludan&quot;,&quot;slug&quot;:&quot;rasmus-paludan&quot;},{&quot;id&quot;:&quot;islam&quot;,&quot;slug&quot;:&quot;islam&quot;},{&quot;id&quot;:&quot;islamofobi&quot;,&quot;slug&quot;:&quot;islamofobi&quot;},{&quot;id&quot;:&quot;demokrati-folkstyre&quot;,&quot;slug&quot;:&quot;demokrati-folkstyre&quot;}],&quot;title&quot;:&quot;”Muslimer bör också respektera era friheter”&quot;,&quot;updatedAt&quot;:&quot;2022-04-23T15:05:57.000Z&quot;,&quot;wordCount&quot;:679},&quot;buyScreen&quot;:{&quot;meterName&quot;:&quot;Meter_Offer_Abroad&quot;}}}" data-context-next="{&quot;stickTo&quot;:&quot;bottom&quot;,&quot;stickyCompareElement&quot;:&quot;context&quot;,&quot;showOffset&quot;:&quot;1200+&quot;,&quot;hideOffset&quot;:200,&quot;classes&quot;:&quot;Page-section theme-Default&quot;,&quot;index&quot;:0,&quot;contextLabel&quot;:&quot;om Påskkravallerna&quot;}"><article id="Kzm4JE" class="StyledArticle-www__sc-184mxin-0 jxsuaI ArticleLayout ArticleLayout--blocked theme-Default context-container lp_article_content" data-id="Kzm4JE" data-svd-id="Kzm4JE" data-controller="[&quot;articleSlideshow&quot;]"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.svd.se/a/Kzm4JE/koranbranningarna-muslimer-bor-respektera-era-friheter"},"datePublished":"2022-04-23T14:58:04.000Z","author":[{"@type":"Person","name":"Jesper Sundén","sameAs":"https://www.svd.se/av/jesper-sunden"}],"publisher":{"@type":"Organization","name":"Svenska Dagbladet","sameAs":"https://www.svd.se","logo":{"@type":"ImageObject","url":"https://static.svd.se/assets/assets/images/svd-logo.png","width":430,"height":60}},"headline":"Koranbränningarna: ”Muslimer bör respektera era friheter”","description":"Koranbränningarna i Sverige väcker upprördhet i den muslimska världen och de flesta länder i Mellanöstern har fördömt dem. ”De styrande i den muslimska världen kan inte låta bli att reagera på detta”, säger statsvetaren Birol Baskan.","image":{"@type":"ImageObject","url":"https://svd.vgc.no/v2/images/5ec5f808-37c4-407c-b525-9c595ff9be1b?h=630&q=80&upscale=true&w=1200&s=c0fe538ec12da8ae70a6ac7e581c65944043c629","width":1200,"height":900},"isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".Body"}}</script><div class="Container Container--section"><header class="ArticleLayout-head"><div class="ArticleLayout-category"><div class="SectionHeading SectionHeading--bordered SectionHeading--inArticle"><div class="SectionHeading-part SectionHeading-part--story"><a class="UtilityLink UtilityLink--serif" href="/story/upploppen-och-hogerextrema-aktionerna"><span class="UtilityLink-text">Läs mer om</span> Påskkravallerna</a></div></div></div><div class="ArticleHead ArticleHead--withSpace"><h1 class="ArticleHead-heading">”Muslimer bör också respektera era friheter”</h1><div class="ArticleLayout-head-imageWrapper"><figure class="Figure"><div class="Figure-image ArticleLayout-featureImage FlexEmbed FlexEmbed--16by9"><picture class="FlexEmbed-item"><source srcSet="https://svd.vgc.no/v2/images/5ec5f808-37c4-407c-b525-9c595ff9be1b?fit=crop&amp;format=auto&amp;h=1125&amp;q=80&amp;upscale=true&amp;w=2000&amp;s=e93355bcfb4e9c713b759a2b4bb059d86760884d 2000w, https://svd.vgc.no/v2/images/5ec5f808-37c4-407c-b525-9c595ff9be1b?fit=crop&amp;format=auto&amp;h=1069&amp;q=80&amp;upscale=true&amp;w=1900&amp;s=73d1898e83eb4c3a0763d075289bf534fb1cdc77 1900w, https://svd.vgc.no/v2/images/5ec5f808-37c4-407c-b525-9c595ff9be1b?fit=crop&amp;format=auto&amp;h=1013&amp;q=80&amp;upscale=true&amp;w=1800&amp;s=781cfe4a0476daa40a70047745ffd68d1bd50436 1800w, https://svd.vgc.no/v2/images/5ec5f808-37c4-407c-b525-9c595ff9be1b?fit=crop&amp;format=auto&amp;h=956&amp;q=80&amp;upscale=true&amp;w=1700&amp;s=8b364af607b7fe898bac18dff72d0095c8ed7717 1700w, https://svd.vgc.no/v2/images/5ec5f808-37c4-407c-b525-9c595ff9be1b?fit=crop&amp;format=auto&amp;h=900&amp;q=80&amp;upscale=true&amp;w=1600&amp;s=096dc74fc943eab32b28d34c3f8afce2cd7f6f5d 1600w, https://svd.vgc.no/v2/images/5ec5f808-37c4-407c-b525-9c595ff9be1b?fit=crop&amp;format=auto&amp;h=844&amp;q=80&amp;upscale=true&amp;w=1500&amp;s=6fad2b0d90b54b09b32da09e08473d8b1a72625c 1500w, https://svd.vgc.no/v2/images/5ec5f808-37c4-407c-b525-9c595ff9be1b?fit=crop&amp;format=auto&amp;h=788&amp;q=80&amp;upscale=true&amp;w=1400&amp;s=a5c77a895fe75bde94cf81513de916ea1b0b7e28 1400w, https://svd.vgc.no/v2/images/5ec5f808-37c4-407c-b525-9c595ff9be1b?fit=crop&amp;format=auto&amp;h=731&amp;q=80&amp;upscale=true&amp;w=1300&amp;s=a9c6556d8e6581d019c3cab66db21238c57c8fcf 1300w, https://svd.vgc.no/v2/images/5ec5f808-37c4-407c-b525-9c595ff9be1b?fit=crop&amp;format=auto&amp;h=675&amp;q=80&amp;upscale=true&amp;w=1200&amp;s=c69ad09f2afee3086919123739e7ba02d66b7d11 1200w, https://svd.vgc.no/v2/images/5ec5f808-37c4-407c-b525-9c595ff9be1b?fit=crop&amp;format=auto&amp;h=619&amp;q=80&amp;upscale=true&amp;w=1100&amp;s=7c2215757e28aff3d4556e6d5f0ad8466b99bc04 1100w, https://svd.vgc.no/v2/images/5ec5f808-37c4-407c-b525-9c595ff9be1b?fit=crop&amp;format=auto&amp;h=551&amp;q=80&amp;upscale=true&amp;w=980&amp;s=1dd1f1fe1488df3363c8d15666ece10dfcf52861 980w, https://svd.vgc.no/v2/images/5ec5f808-37c4-407c-b525-9c595ff9be1b?fit=crop&amp;format=auto&amp;h=281&amp;q=80&amp;upscale=true&amp;w=500&amp;s=8292ad21f59070e30bbb5681d2186653f604fad6 500w" sizes="100vw" media="(min-width: 980px)"/><source srcSet="https://svd.vgc.no/v2/images/5ec5f808-37c4-407c-b525-9c595ff9be1b?fit=crop&amp;format=auto&amp;h=551&amp;q=80&amp;upscale=true&amp;w=980&amp;s=1dd1f1fe1488df3363c8d15666ece10dfcf52861 980w, https://svd.vgc.no/v2/images/5ec5f808-37c4-407c-b525-9c595ff9be1b?fit=crop&amp;format=auto&amp;h=506&amp;q=80&amp;upscale=true&amp;w=900&amp;s=7ada9ca7259a7c577e9831b55ef764442cb5e02d 900w, https://svd.vgc.no/v2/images/5ec5f808-37c4-407c-b525-9c595ff9be1b?fit=crop&amp;format=auto&amp;h=450&amp;q=80&amp;upscale=true&amp;w=800&amp;s=c17984f76c09261fcda79cf248fdc9f62dae817d 800w, https://svd.vgc.no/v2/images/5ec5f808-37c4-407c-b525-9c595ff9be1b?fit=crop&amp;format=auto&amp;h=394&amp;q=80&amp;upscale=true&amp;w=700&amp;s=e76447496563536b9fd1fecdc1f174fea8f43807 700w, https://svd.vgc.no/v2/images/5ec5f808-37c4-407c-b525-9c595ff9be1b?fit=crop&amp;format=auto&amp;h=338&amp;q=80&amp;upscale=true&amp;w=600&amp;s=c42f84d766a6fc3e51bcc3e9dcff79a9f6add40f 600w, https://svd.vgc.no/v2/images/5ec5f808-37c4-407c-b525-9c595ff9be1b?fit=crop&amp;format=auto&amp;h=281&amp;q=80&amp;upscale=true&amp;w=500&amp;s=8292ad21f59070e30bbb5681d2186653f604fad6 500w, https://svd.vgc.no/v2/images/5ec5f808-37c4-407c-b525-9c595ff9be1b?fit=crop&amp;format=auto&amp;h=225&amp;q=80&amp;upscale=true&amp;w=400&amp;s=8cd955de9f76cb1cd2807b688ca7375dd146c909 400w, https://svd.vgc.no/v2/images/5ec5f808-37c4-407c-b525-9c595ff9be1b?fit=crop&amp;format=auto&amp;h=169&amp;q=80&amp;upscale=true&amp;w=300&amp;s=0a28928ba626012b706e3ab083c8f42ed42dfd83 300w" sizes="100vw"/><img src="https://svd.vgc.no/v2/images/5ec5f808-37c4-407c-b525-9c595ff9be1b?fit=crop&amp;h=551&amp;q=80&amp;upscale=true&amp;w=980&amp;s=a82fe54a18a17c5ee499ea27a415811a530683ac" alt="Motdemonstranter satte eld på en polisbuss i Sveaparken i Örebro." data-image-index="0" width="980" height="551"/></picture></div><figcaption class="Figure-caption ArticleLayout-featureImageCaption">Motdemonstranter satte eld på en polisbuss i Sveaparken i Örebro. Foto: Kicki Nilsson/TT</figcaption></figure></div></div></header><div class="ArticleLayout-container"><div class="ArticleLayout-main"><div class="ArticleLayout-subHeader"><div class="Deck"><p>Koranbränningarna i Sverige väcker upprördhet i den muslimska världen och de flesta länder i Mellanöstern har fördömt dem. ”De styrande i den muslimska världen kan inte låta bli att reagera på detta”, säger statsvetaren Birol Baskan.</p></div><div class="ArticleLayout-meta" data-controller="overlay"><img src="https://static.svd.se/assets/assets/images/under-strecket.svg" alt="" class="ArticleLayout-meta-underline u-hidden" width="640" height="8"/><div class="Meta"><div class="Meta-wrapper"><div class="Meta-part Meta-part--author"><a class="LinkedAuthor" href="/av/jesper-sunden">Jesper Sundén</a></div><div class="Meta-part Meta-part--published"><span class="Time-prefix">Publicerad </span><time data-datetime="2022-04-23T14:58:04.000Z" data-article-format="true">2022-04-23 16:58</time></div></div><div class="MetaPartShare-www__sc-uw432o-0 dPEDtm"><button type="button" class="Button Button--colorLight Button--follow" data-svd-follow-type="author" data-svd-follow-id="867f7337-2ec6-42b4-a736-b427f89a449a" data-svd-follow-key="jesper-sunden" data-svd-click-intent="Follow" aria-label="Följ skribent"><span data-svd-subscribe-status="false"><i class="Icon Icon--small Icon--follow-author"></i> <span class="follow-button-label">Följ skribent</span></span><span class="u-hidden" data-svd-subscribe-status="true"><i class="Icon Icon--small Icon--follow-author is-active"></i> <span class="follow-button-label">Sluta följa</span></span></button><button type="button" title="Dela" aria-label="Dela artikel" class="Button Button--circle Button--colorLight u-spaceRightMicro js-overlay-trigger"><i class="Icon Icon--share-dark-gray"></i></button><span class="MetaPartReadlater-www__sc-uw432o-1 eOZafL"><button type="button" class="Button Button--circle Button--colorLight" title="Spara" aria-label="Spara artikel" data-svd-follow-type="article" data-svd-follow-id="Kzm4JE" data-svd-follow-key="Kzm4JE" data-svd-click-intent="Follow"><span data-svd-subscribe-status="false"><i class="Icon Icon--bookmark-dark-gray"></i></span><span class="u-hidden" data-svd-subscribe-status="true"><i class="Icon Icon--bookmark-dark-gray is-active"></i></span></button></span></div></div><aside class="OverlayWindow js-overlay"><button class="OverlayWindow-close js-overlay-close" type="button">Stäng</button><div class="OverlayWindow-content OverlayWindow-content--tight u-textCenter"><div class="OverlayWindow-title u-trailerSmall">Dela artikeln:</div><h3 class="u-trailerDouble"><div class="Heading Heading--milli">”Muslimer bör också respektera era friheter”</div></h3><div><a href="https://www.facebook.com/dialog/share?app_id=120052334696503&amp;display=popup&amp;href=https%3A%2F%2Fwww.svd.se%2Fa%2FKzm4JE%2Fkoranbranningarna-muslimer-bor-respektera-era-friheter&amp;redirect_uri=https%3A%2F%2Fwww.svd.se%2Fa%2FKzm4JE%2Fkoranbranningarna-muslimer-bor-respektera-era-friheter" data-svd-fb-url="https://www.svd.se/a/Kzm4JE/koranbranningarna-muslimer-bor-respektera-era-friheter" target="_blank" rel="noopener noreferrer" class="Button Button--circle Button--big Button--colorFacebook Button--filled u-spaceLeftTiny u-spaceRightTiny Share-button-Fb noMobileApp" title="Dela på Facebook"><i class="FontIcon FontIcon--facebook FontIcon--big"><span class="FontIcon-label">Facebook</span></i></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.svd.se%2Fa%2FKzm4JE%2Fkoranbranningarna-muslimer-bor-respektera-era-friheter&amp;text=%E2%80%9DMuslimer%20b%C3%B6r%20ocks%C3%A5%20respektera%20era%20friheter%E2%80%9D&amp;via=SvD" target="_blank" rel="noopener noreferrer" data-svd-twitter-url="https://www.svd.se/a/Kzm4JE/koranbranningarna-muslimer-bor-respektera-era-friheter" class="Button Button--circle Button--big Button--colorTwitter Button--filled u-spaceLeftTiny u-spaceRightTiny Share-button-Twitter noMobileApp" title="Dela på Twitter"><i class="FontIcon FontIcon--twitter FontIcon--big"><span class="FontIcon-label">Twitter</span></i></a><a target="_blank" rel="noopener noreferrer" href="mailto:?subject=Artikeltips%20fr%C3%A5n%20SvD&amp;body=Jag%20vill%20tipsa%20dig%20om%20denna%20artikel%20fr%C3%A5n%20Svenska%20Dagbladet%3A%0D%0Ahttps%3A%2F%2Fwww.svd.se%2Fa%2FKzm4JE%2Fkoranbranningarna-muslimer-bor-respektera-era-friheter" class="Button Button--circle Button--big Button--gray Button--filled u-spaceLeftTiny u-spaceRightTiny noMobileApp" title="Dela via e-post"><i class="FontIcon FontIcon--mail FontIcon--big"><span class="FontIcon-label">E-post</span></i></a></div></div></aside></div></div></div></div></div><div class="OverlayWindow js-article-slideshow-overlay "><button type="button" class="OverlayWindow-close js-article-slideshow-overlay-close">Stäng</button><div class="Slideshow Slideshow--inOverlayWindow has-minimalUI js-article-slideshow "><div class="Slideshow-item js-slideshow-slide " data-slide-index="0"><div class="Slideshow-container"><div class="Slideshow-header"></div><figure class="Slideshow-figure js-slideshow-figure"><div class="Slideshow-imageWrapper"><div class="Slideshow-image js-overlay-slideshow-close"><img data-flickity-lazyload-srcset="https://svd.vgc.no/v2/images/7b9f8fab-7002-48e0-9f81-cd224cf254e8?fit=crop&amp;format=auto&amp;h=1666&amp;q=80&amp;upscale=true&amp;w=1250&amp;s=89837ae82f891430b5ad6aea4ab89c396c9ae55f 1250w, https://svd.vgc.no/v2/images/7b9f8fab-7002-48e0-9f81-cd224cf254e8?fit=crop&amp;format=auto&amp;h=1226&amp;q=80&amp;upscale=true&amp;w=920&amp;s=526c747a6a17c464c84b4fa20f6a70e05d6b9266 920w, https://svd.vgc.no/v2/images/7b9f8fab-7002-48e0-9f81-cd224cf254e8?fit=crop&amp;format=auto&amp;h=533&amp;q=80&amp;upscale=true&amp;w=400&amp;s=0bc591251165e133fcfe7f3be106d6593f8e8dbe 400w" data-image-index="1" alt="Turkiske Birol Baskan är statsvetare och har varit verksam i USA och Qatar. " data-flickity-lazyload-src="https://svd.vgc.no/v2/images/7b9f8fab-7002-48e0-9f81-cd224cf254e8?h=560&amp;q=80&amp;upscale=true&amp;w=995&amp;s=322859cebb1e5230649d252ee25cd23a9b70ba37" sizes="100vw" width="995" height="560"/></div></div><figcaption class="Slideshow-caption"><p class="Slideshow-imageText">Turkiske Birol Baskan är statsvetare och har varit verksam i USA och Qatar. </p><span class="Slideshow-imageByline"> Foto: Privat</span></figcaption><i class="FontIcon FontIcon--large FontIcon--circled-arrow-up Slideshow-caption-icon"></i></figure></div></div><div class="js-overlay-slideshow-trigger"></div><div class="Slideshow-navigatePrevNext"><button type="button" class="Slideshow-navigate Slideshow-navigate--prev FontIcon FontIcon--arrow-left js-slideshow-prev" aria-label="Föregående"></button><button type="button" class="Slideshow-navigate Slideshow-navigate--next FontIcon FontIcon--arrow-right js-slideshow-next" aria-label="Nästa"></button></div></div></div><div class="Container Container--ad Container--ad-panorama AdOuterMostContainer u-noPrint"><div id="AdWrapper-id-position-id--ad478b4f-cc7c-44e8-a116-209f2e953971--default-context-article--top-1" class=" AdContainer AdWrapper"><div id="Ad-id-position-id--ad478b4f-cc7c-44e8-a116-209f2e953971--default-context-article--top-1" class="Ad Ad--panorama  Ad--unused" data-controller="postMessage" data-postmessage-command="hideAd,parallax-mobile,resizeAd,resizeMediationAd,toggleDarkmode,decorateSpinner" data-postmessage-origins="*"><div class="Ad-text">Annons</div><div id="AdWrapperInner-id-position-id--ad478b4f-cc7c-44e8-a116-209f2e953971--default-context-article--top-1" class="Ad-content AdWrapper-inner" style="min-height:240px"><div id="AdPosition-container-wrapper-id-position-id--ad478b4f-cc7c-44e8-a116-209f2e953971--default-context-article--top-1" class="AdPosition" data-svd-ad-position-id="position-id--ad478b4f-cc7c-44e8-a116-209f2e953971--default-context-article--top-1" data-svd-ad-position-type="top" data-svd-ad-position-handled-height="false"><div id="AdPosition-container-id-position-id--ad478b4f-cc7c-44e8-a116-209f2e953971--default-context-article--top-1" class="AdPosition-container"></div></div></div></div></div><div id="position-data-id--ad478b4f-cc7c-44e8-a116-209f2e953971--default-context-article--top-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--ad478b4f-cc7c-44e8-a116-209f2e953971--default-context-article--top-1" data-svd-ad-data-for-position-type="top" data-svd-ad-data-for-ad-id="Ad-id-position-id--ad478b4f-cc7c-44e8-a116-209f2e953971--default-context-article--top-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--ad478b4f-cc7c-44e8-a116-209f2e953971--default-context-article--top-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--ad478b4f-cc7c-44e8-a116-209f2e953971--default-context-article--top-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--ad478b4f-cc7c-44e8-a116-209f2e953971--default-context-article--top-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--ad478b4f-cc7c-44e8-a116-209f2e953971--default-context-article--top-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:240,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-article-toppanorama&quot;},&quot;sizes&quot;:[[980,240],[980,551],[1250,360],[980,480],[1250,285]],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:240,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-article-toppanorama&quot;},&quot;sizes&quot;:[980,240],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:325,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wph-article-toppanorama&quot;},&quot;sizes&quot;:[[320,320],[320,250],[2,1]],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:120},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-120}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}},{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:0},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:0}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;upploppen-och-hogerextrema-aktionerna&quot;],&quot;tags&quot;:[&quot;religion&quot;,&quot;rasmus-paludan&quot;,&quot;islam&quot;,&quot;islamofobi&quot;,&quot;demokrati-folkstyre&quot;],&quot;categories&quot;:[&quot;varlden&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;Kzm4JE&quot;,&quot;pageType&quot;:&quot;context-article&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--ad478b4f-cc7c-44e8-a116-209f2e953971--default-context-article--top-1&quot;,&quot;default-context-article&quot;,&quot;top&quot;,&quot;top-1&quot;,&quot;default-context-article--top-1&quot;],&quot;adSegments&quot;:[&quot;con103&quot;,&quot;con526&quot;,&quot;con593&quot;,&quot;con636&quot;,&quot;con664&quot;,&quot;con772&quot;,&quot;con804&quot;],&quot;authors&quot;:[&quot;jesper-sunden&quot;],&quot;paywall&quot;:&quot;yes&quot;}}" data-svd-ad-position-ad-segments="con103,con526,con593,con636,con664,con772,con804"></div><script type="text/javascript">
    SvD.ads.queue.push(function () {
      SvD.ads.preDefineAd(
        [{"deviceTypeAlternatives":["desktop"],"preLoad":true,"invCode":"se-svd-wde-article-toppanorama","sizes":[[980,240],[980,551],[1250,360],[980,480],[1250,285]],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["tablet"],"preLoad":true,"invCode":"se-svd-wde-article-toppanorama","sizes":[980,240],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["mobile"],"preLoad":true,"invCode":"se-svd-wph-article-toppanorama","sizes":[[320,320],[320,250],[2,1]],"allowedFormats":["banner"]}],
        'AdPosition-container-id-position-id--ad478b4f-cc7c-44e8-a116-209f2e953971--default-context-article--top-1',
        {"stories":["upploppen-och-hogerextrema-aktionerna"],"tags":["religion","rasmus-paludan","islam","islamofobi","demokrati-folkstyre"],"categories":["varlden"],"subCategories":[],"articleIdentifier":"Kzm4JE","pageType":"context-article","positionDetails":["position-data-id--ad478b4f-cc7c-44e8-a116-209f2e953971--default-context-article--top-1","default-context-article","top","top-1","default-context-article--top-1"],"adSegments":["con103","con526","con593","con636","con664","con772","con804"],"authors":["jesper-sunden"],"paywall":"yes"},
        'Kzm4JE'
      );
    });</script></div><section class="ArticleLayout ArticleSection"><div class="Container Container--section"><div class="ArticleLayout-container"><div class="ArticleLayout-main"><div class="Body"><p><strong>Svenska diplomater</strong> har kallats upp till utrikesministerier runt om i Mellanöstern och tagit emot kritik och varningar om försämrade relationer. Det är följden av att nyheten om Rasmus Paludans koranbränningar i Sverige fått spridning i Mellanöstern.</p><div class="u-fadeOut"><p>Det låter allvarligt, men turkiske statsvetaren Birol Baskan – som forskat om religionens roll för Mellanösterns politik och är knuten till amerikanska Middle East Institute –  tror att inte att det leder till några brutna relationer.</p></div><div class="paywall-loader"><div data-controller="loader" data-loader-url="https://www.svd.se/sales-message/buy-screens?type=Meter_Offer_Abroad&amp;theme=default" data-loader-strategy="dom-ready"></div></div></div></div></div></div></section></article></div><div data-controller="loader" data-loader-url="/api/topics/upploppen-och-hogerextrema-aktionerna/selections/nyheter?variant=context&amp;openArticleId=Kzm4JE&amp;theme=default" data-loader-strategy="dom-ready"></div><div id="toppnyheter-0" class="Page-section theme-Default Page-section--contextReading u-noPrint "><div class="Container Container--ad Container--ad-panorama AdOuterMostContainer u-noPrint"><div id="AdWrapper-id-position-id--79a0aa5d-836c-4f6f-9bda-8ff3f6f48191--default-trail--in-between-top-1" class=" AdContainer AdWrapper"><div id="Ad-id-position-id--79a0aa5d-836c-4f6f-9bda-8ff3f6f48191--default-trail--in-between-top-1" class="Ad Ad--panorama Ad--panorama Ad--unused" data-controller="postMessage" data-postmessage-command="hideAd,parallax-mobile,resizeAd,resizeMediationAd,toggleDarkmode,decorateSpinner" data-postmessage-origins="*"><div class="Ad-text">Annons</div><div id="AdWrapperInner-id-position-id--79a0aa5d-836c-4f6f-9bda-8ff3f6f48191--default-trail--in-between-top-1" class="Ad-content AdWrapper-inner" style="min-height:240px"><div id="AdPosition-container-wrapper-id-position-id--79a0aa5d-836c-4f6f-9bda-8ff3f6f48191--default-trail--in-between-top-1" class="AdPosition" data-svd-ad-position-id="position-id--79a0aa5d-836c-4f6f-9bda-8ff3f6f48191--default-trail--in-between-top-1" data-svd-ad-position-type="in-between-top" data-svd-ad-position-handled-height="false"><div id="AdPosition-container-id-position-id--79a0aa5d-836c-4f6f-9bda-8ff3f6f48191--default-trail--in-between-top-1" class="AdPosition-container"></div></div></div></div></div><div id="position-data-id--79a0aa5d-836c-4f6f-9bda-8ff3f6f48191--default-trail--in-between-top-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--79a0aa5d-836c-4f6f-9bda-8ff3f6f48191--default-trail--in-between-top-1" data-svd-ad-data-for-position-type="in-between-top" data-svd-ad-data-for-ad-id="Ad-id-position-id--79a0aa5d-836c-4f6f-9bda-8ff3f6f48191--default-trail--in-between-top-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--79a0aa5d-836c-4f6f-9bda-8ff3f6f48191--default-trail--in-between-top-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--79a0aa5d-836c-4f6f-9bda-8ff3f6f48191--default-trail--in-between-top-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--79a0aa5d-836c-4f6f-9bda-8ff3f6f48191--default-trail--in-between-top-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--79a0aa5d-836c-4f6f-9bda-8ff3f6f48191--default-trail--in-between-top-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:240,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-article-panorama_1&quot;},&quot;sizes&quot;:[[980,240],[1,1],[1250,360],[640,320],[530,300],[480,270],[1250,285],[640,640],[1920,1080]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:240,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-article-panorama_1&quot;},&quot;sizes&quot;:[[980,240],[1,1],[640,320],[530,300],[480,270]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:165,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wph-article-panorama_1&quot;},&quot;sizes&quot;:[[320,320],[1,1],[320,250],[320,185],[320,400]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;video&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:120},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-120}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}},{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-400},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:0}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;upploppen-och-hogerextrema-aktionerna&quot;],&quot;tags&quot;:[&quot;religion&quot;,&quot;rasmus-paludan&quot;,&quot;islam&quot;,&quot;islamofobi&quot;,&quot;demokrati-folkstyre&quot;],&quot;categories&quot;:[&quot;varlden&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;Kzm4JE&quot;,&quot;pageType&quot;:&quot;trail&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--79a0aa5d-836c-4f6f-9bda-8ff3f6f48191--default-trail--in-between-top-1&quot;,&quot;default-trail&quot;,&quot;in-between-top&quot;,&quot;in-between-top-1&quot;,&quot;default-trail--in-between-top-1&quot;],&quot;adSegments&quot;:[&quot;con103&quot;,&quot;con526&quot;,&quot;con593&quot;,&quot;con636&quot;,&quot;con664&quot;,&quot;con772&quot;,&quot;con804&quot;],&quot;authors&quot;:[&quot;jesper-sunden&quot;],&quot;paywall&quot;:&quot;yes&quot;}}" data-svd-ad-position-ad-segments="con103,con526,con593,con636,con664,con772,con804"></div><script type="text/javascript">
    SvD.ads.queue.push(function () {
      SvD.ads.preDefineAd(
        [{"deviceTypeAlternatives":["desktop"],"preLoad":false,"invCode":"se-svd-wde-article-panorama_1","sizes":[[980,240],[1,1],[1250,360],[640,320],[530,300],[480,270],[1250,285],[640,640],[1920,1080]],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["tablet"],"preLoad":false,"invCode":"se-svd-wde-article-panorama_1","sizes":[[980,240],[1,1],[640,320],[530,300],[480,270]],"allowedFormats":["banner"]},{"deviceTypeAlternatives":["mobile"],"preLoad":false,"invCode":"se-svd-wph-article-panorama_1","sizes":[[320,320],[1,1],[320,250],[320,185],[320,400]],"allowedFormats":["banner","video"]}],
        'AdPosition-container-id-position-id--79a0aa5d-836c-4f6f-9bda-8ff3f6f48191--default-trail--in-between-top-1',
        {"stories":["upploppen-och-hogerextrema-aktionerna"],"tags":["religion","rasmus-paludan","islam","islamofobi","demokrati-folkstyre"],"categories":["varlden"],"subCategories":[],"articleIdentifier":"Kzm4JE","pageType":"trail","positionDetails":["position-data-id--79a0aa5d-836c-4f6f-9bda-8ff3f6f48191--default-trail--in-between-top-1","default-trail","in-between-top","in-between-top-1","default-trail--in-between-top-1"],"adSegments":["con103","con526","con593","con636","con664","con772","con804"],"authors":["jesper-sunden"],"paywall":"yes"},
        'Kzm4JE'
      );
    });</script></div><div class="StartLayout"><div class="Container Container--section"><div class="StartLayout-section StartLayout-section--noMargin ContentLayout u-trailerThreeQuartersNegative"><div class="ContentLayout-mainColumn ContentLayout--noMetaColumn ContentLayout--noExtraColumn"><h2 class="SectionHeading Utility Utility--milli u-paddingLeftHalf"><strong class="SectionHeading-part">Mer från </strong><a class="UtilityLink UtilityLink--inherit" href="/"><strong>Startsidan</strong></a></h2></div></div></div><div class="Container Container--section"><div class="StartLayout-section StartLayout-section--noMargin ContentLayout"><div class="ContentLayout-mainColumn"><div data-controller="loader" data-loader-url="/api/selections/curate-top?variant=nyheter&amp;theme=default" data-loader-strategy="dom-ready"></div></div><div class="ContentLayout-metaColumn u-leaderQuarter"><div class="Grid-break Grid-break--vertical Grid-m-break--none"><div data-controller="loader" data-loader-url="/api/topics/root/selections/senaste?variant=list&amp;withNative=false&amp;length=5&amp;theme=default" data-loader-strategy="dom-ready"></div></div><div class="ContentLayout-metaColumnAd u-l-leaderHalf"><div id="AdWrapper-id-position-id--40fe6dd7-194f-4653-8942-2bfc7614be23--default-trail--insider-1" class=" AdContainer AdWrapper"><div id="Ad-id-position-id--40fe6dd7-194f-4653-8942-2bfc7614be23--default-trail--insider-1" class="Ad Ad--insider  Ad--unused" data-controller="postMessage" data-postmessage-command="hideAd,parallax-mobile,resizeAd,resizeMediationAd,toggleDarkmode,decorateSpinner" data-postmessage-origins="*"><div class="Ad-text">Annons</div><div id="AdWrapperInner-id-position-id--40fe6dd7-194f-4653-8942-2bfc7614be23--default-trail--insider-1" class="Ad-content AdWrapper-inner" style="min-height:485px"><div id="AdPosition-container-wrapper-id-position-id--40fe6dd7-194f-4653-8942-2bfc7614be23--default-trail--insider-1" class="AdPosition" data-svd-ad-position-id="position-id--40fe6dd7-194f-4653-8942-2bfc7614be23--default-trail--insider-1" data-svd-ad-position-type="insider" data-svd-ad-position-handled-height="false"><div id="AdPosition-container-id-position-id--40fe6dd7-194f-4653-8942-2bfc7614be23--default-trail--insider-1" class="AdPosition-container"></div></div></div></div></div><div id="position-data-id--40fe6dd7-194f-4653-8942-2bfc7614be23--default-trail--insider-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--40fe6dd7-194f-4653-8942-2bfc7614be23--default-trail--insider-1" data-svd-ad-data-for-position-type="insider" data-svd-ad-data-for-ad-id="Ad-id-position-id--40fe6dd7-194f-4653-8942-2bfc7614be23--default-trail--insider-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--40fe6dd7-194f-4653-8942-2bfc7614be23--default-trail--insider-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--40fe6dd7-194f-4653-8942-2bfc7614be23--default-trail--insider-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--40fe6dd7-194f-4653-8942-2bfc7614be23--default-trail--insider-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--40fe6dd7-194f-4653-8942-2bfc7614be23--default-trail--insider-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:1000,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:485,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-article-insider_1&quot;},&quot;sizes&quot;:[[300,250],[300,600],[300,480],[2,1]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:0}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;upploppen-och-hogerextrema-aktionerna&quot;],&quot;tags&quot;:[&quot;religion&quot;,&quot;rasmus-paludan&quot;,&quot;islam&quot;,&quot;islamofobi&quot;,&quot;demokrati-folkstyre&quot;],&quot;categories&quot;:[&quot;varlden&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;Kzm4JE&quot;,&quot;pageType&quot;:&quot;trail&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--40fe6dd7-194f-4653-8942-2bfc7614be23--default-trail--insider-1&quot;,&quot;default-trail&quot;,&quot;insider&quot;,&quot;insider-1&quot;,&quot;default-trail--insider-1&quot;],&quot;adSegments&quot;:[&quot;con103&quot;,&quot;con526&quot;,&quot;con593&quot;,&quot;con636&quot;,&quot;con664&quot;,&quot;con772&quot;,&quot;con804&quot;],&quot;authors&quot;:[&quot;jesper-sunden&quot;],&quot;paywall&quot;:&quot;yes&quot;}}" data-svd-ad-position-ad-segments="con103,con526,con593,con636,con664,con772,con804"></div><script type="text/javascript">
    SvD.ads.queue.push(function () {
      SvD.ads.preDefineAd(
        [{"deviceTypeAlternatives":["desktop"],"preLoad":false,"invCode":"se-svd-wde-article-insider_1","sizes":[[300,250],[300,600],[300,480],[2,1]],"allowedFormats":["banner"]}],
        'AdPosition-container-id-position-id--40fe6dd7-194f-4653-8942-2bfc7614be23--default-trail--insider-1',
        {"stories":["upploppen-och-hogerextrema-aktionerna"],"tags":["religion","rasmus-paludan","islam","islamofobi","demokrati-folkstyre"],"categories":["varlden"],"subCategories":[],"articleIdentifier":"Kzm4JE","pageType":"trail","positionDetails":["position-data-id--40fe6dd7-194f-4653-8942-2bfc7614be23--default-trail--insider-1","default-trail","insider","insider-1","default-trail--insider-1"],"adSegments":["con103","con526","con593","con636","con664","con772","con804"],"authors":["jesper-sunden"],"paywall":"yes"},
        'Kzm4JE'
      );
    });</script></div></div><div class="ContentLayout-extraColumn u-leaderQuarter u-hidden u-desktop-visible"><div class="ContentLayout-extraColumnAd" data-controller="stickyOnScroll"><div class="js-sticky"><div id="AdWrapper-id-position-id--40ff3f7f-1fc0-4dbd-896b-d2d8a32b92a2--default-trail--wide-screen-1" class=" AdContainer AdWrapper"><div id="Ad-id-position-id--40ff3f7f-1fc0-4dbd-896b-d2d8a32b92a2--default-trail--wide-screen-1" class="Ad  Ad--unused" data-controller="postMessage" data-postmessage-command="hideAd,parallax-mobile,resizeAd,resizeMediationAd,toggleDarkmode,decorateSpinner" data-postmessage-origins="*"><div class="Ad-text">Annons</div><div id="AdWrapperInner-id-position-id--40ff3f7f-1fc0-4dbd-896b-d2d8a32b92a2--default-trail--wide-screen-1" class="Ad-content AdWrapper-inner" style="min-height:485px"><div id="AdPosition-container-wrapper-id-position-id--40ff3f7f-1fc0-4dbd-896b-d2d8a32b92a2--default-trail--wide-screen-1" class="AdPosition" data-svd-ad-position-id="position-id--40ff3f7f-1fc0-4dbd-896b-d2d8a32b92a2--default-trail--wide-screen-1" data-svd-ad-position-type="wide-screen" data-svd-ad-position-handled-height="false"><div id="AdPosition-container-id-position-id--40ff3f7f-1fc0-4dbd-896b-d2d8a32b92a2--default-trail--wide-screen-1" class="AdPosition-container"></div></div></div></div></div><div id="position-data-id--40ff3f7f-1fc0-4dbd-896b-d2d8a32b92a2--default-trail--wide-screen-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--40ff3f7f-1fc0-4dbd-896b-d2d8a32b92a2--default-trail--wide-screen-1" data-svd-ad-data-for-position-type="wide-screen" data-svd-ad-data-for-ad-id="Ad-id-position-id--40ff3f7f-1fc0-4dbd-896b-d2d8a32b92a2--default-trail--wide-screen-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--40ff3f7f-1fc0-4dbd-896b-d2d8a32b92a2--default-trail--wide-screen-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--40ff3f7f-1fc0-4dbd-896b-d2d8a32b92a2--default-trail--wide-screen-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--40ff3f7f-1fc0-4dbd-896b-d2d8a32b92a2--default-trail--wide-screen-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--40ff3f7f-1fc0-4dbd-896b-d2d8a32b92a2--default-trail--wide-screen-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data="{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:1100,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:485,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-article-widescreen_1&quot;},&quot;sizes&quot;:[[250,600],[160,600]],&quot;preLoad&quot;:false,&quot;allowedFormats&quot;:[&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:0}],&quot;fixedWithPaywall&quot;:null}]},&quot;priority&quot;:1}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;upploppen-och-hogerextrema-aktionerna&quot;],&quot;tags&quot;:[&quot;religion&quot;,&quot;rasmus-paludan&quot;,&quot;islam&quot;,&quot;islamofobi&quot;,&quot;demokrati-folkstyre&quot;],&quot;categories&quot;:[&quot;varlden&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;Kzm4JE&quot;,&quot;pageType&quot;:&quot;trail&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--40ff3f7f-1fc0-4dbd-896b-d2d8a32b92a2--default-trail--wide-screen-1&quot;,&quot;default-trail&quot;,&quot;wide-screen&quot;,&quot;wide-screen-1&quot;,&quot;default-trail--wide-screen-1&quot;],&quot;adSegments&quot;:[&quot;con103&quot;,&quot;con526&quot;,&quot;con593&quot;,&quot;con636&quot;,&quot;con664&quot;,&quot;con772&quot;,&quot;con804&quot;],&quot;authors&quot;:[&quot;jesper-sunden&quot;],&quot;paywall&quot;:&quot;yes&quot;}}" data-svd-ad-position-ad-segments="con103,con526,con593,con636,con664,con772,con804"></div><script type="text/javascript">
    SvD.ads.queue.push(function () {
      SvD.ads.preDefineAd(
        [{"deviceTypeAlternatives":["desktop"],"preLoad":false,"invCode":"se-svd-wde-article-widescreen_1","sizes":[[250,600],[160,600]],"allowedFormats":["banner"]}],
        'AdPosition-container-id-position-id--40ff3f7f-1fc0-4dbd-896b-d2d8a32b92a2--default-trail--wide-screen-1',
        {"stories":["upploppen-och-hogerextrema-aktionerna"],"tags":["religion","rasmus-paludan","islam","islamofobi","demokrati-folkstyre"],"categories":["varlden"],"subCategories":[],"articleIdentifier":"Kzm4JE","pageType":"trail","positionDetails":["position-data-id--40ff3f7f-1fc0-4dbd-896b-d2d8a32b92a2--default-trail--wide-screen-1","default-trail","wide-screen","wide-screen-1","default-trail--wide-screen-1"],"adSegments":["con103","con526","con593","con636","con664","con772","con804"],"authors":["jesper-sunden"],"paywall":"yes"},
        'Kzm4JE'
      );
    });</script></div></div></div></div><div class="ContentLayout ContentLayout--noExtraColumn u-leaderNormal u-trailerNormal"><div class="ContentLayout-mainColumn"><a href="/" class="UtilityLink UtilityLink--serif">Till startsidan för Svenska Dagbladet</a></div></div></div></div></div><div id="fb-root"></div></div><div class="Page-section u-noPrint"><footer role="contentinfo" class="Page-footer"><div class="Container Container--section"><nav class="FooterContent-www__sc-14dmo3w-0 coZbeo"><div class="FooterSections-www__sc-14dmo3w-3 kOleWD"><div class="FooterSection-www__sc-14dmo3w-2 bwLEVY"><p>VD, chefredaktör och ansvarig utgivare: Anna Careborg</p><p>Politisk chefredaktör: Tove Lifvendahl</p><p>Redaktionschefer och stf ansvariga utgivare: Maria Rimpi och Martin Ahlquist</p></div><div class="FooterSection-www__sc-14dmo3w-2 bwLEVY"><p>Chef SvD Nyheter: Mikael Larsson</p><p>Chef SvD Näringsliv: Daniel Kederstedt</p><p>Chef SvD Kultur: Lisa Irenius</p><p>Kontakta <a href="https://kundservice.svd.se/Ovrigt/Om-SvD/Kontakta-nyhetsredaktionerna-/?utm_source=svdse&amp;utm_medium=footer&amp;utm_content=kn&amp;utm_campaign=kn">redaktionen</a></p></div><div class="FooterSection-www__sc-14dmo3w-2 bwLEVY"><ul class="FooterList-www__sc-14dmo3w-5 fhYOoU"><li><a href="https://www.svd.se/tipsa-svd">Tipsa om nyheter</a></li><li><a href="/jobb">Jobba på SvD</a></li><li><a href="https://schibstedforbusiness.com/se/produkter/svenska-dagbladet/">Annonsera i SvD</a></li><li><a href="mailto:annonssynpunkter@svd.se">Anmäl störande/felaktig annons</a></li><li><a href="https://annonswebb.schibsted.se/sv-se/brands/svd-176/adspecs">Annonsvänligt Sverige</a></li><li><a href="https://info.privacy.schibsted.com/se/schibsted-sverige-personuppgiftspolicy/">Personuppgifts- och cookiepolicy</a></li></ul></div></div><div class="FooterSections-www__sc-14dmo3w-3 kZfQhl"><div class="FooterSection-www__sc-14dmo3w-2 bwLEVY"><p>Postadress Svenska Dagbladet, 105 17 Stockholm</p><p>Besök Västra Järnvägsgatan 21, Stockholm</p><p>Organisationsnummer 902004-3619</p></div><div class="FooterSection-www__sc-14dmo3w-2 FooterSectionCustomerService-www__sc-14dmo3w-4 bwLEVY ieQlrX Footer-section--customerService"><p><a class="FooterSectionLink-www__sc-14dmo3w-1 fHgFce u-hidden" data-svd-customer="loggedIn" href="https://kundservice.svd.se/Sjalvbetjaning/i/Ovrigt/?utm_source=svdse&amp;utm_medium=footer&amp;utm_content=sb&amp;utm_campaign=sb">Prenumerationsärenden och e-post till kundservice</a><a class="FooterSectionLink-www__sc-14dmo3w-1 fHgFce u-hidden" data-svd-customer="loggedOut" href="https://kundservice.svd.se/Sjalvbetjaning/ei/gorettarende/?errand=ovrig&amp;utm_source=svdse&amp;utm_medium=footer&amp;utm_content=sb&amp;utm_campaign=sb">Prenumerationsärenden och e-post till kundservice</a></p><p>Telefon kundväxel +46 8 618 02 20</p><p>Telefon växel +46 8 13 50 00</p></div><div class="FooterSection-www__sc-14dmo3w-2 bwLEVY"><a href="https://www.svd.se/" class="FooterLogo-www__sc-14dmo3w-6 bHrDOK Logo"><img src="https://static.svd.se/assets/assets/images/svd-logo_simple_underlined.svg" alt="SvD" width="107" height="94"/></a><h3 class="FooterDescription-www__sc-14dmo3w-7 duzRaW">Kvalitetsjournalistik sedan 1884.</h3></div></div></nav></div></footer><span data-controller="notifications" data-notifications-placement="bottom-sticker-wide" class="is-hidden"></span><span data-controller="notifications" data-notifications-placement="takeover"></span><span data-controller="postMessage" data-postmessage-command="track-widget,cn-show,cn-hide" data-postmessage-origins="*" class="braze-iam-wrapper"></span></div><div data-controller="nps"></div><script type="text/javascript">
  //****************************************************************************
  // svd.se
  // The command '_trackContentPath' is optional but strongly recommended, '/subsection1/subsection2/subsection3' should
  // be replaced with the section path of the displayed page e.g. '/Naringsliv/Bors'
  //****************************************************************************

  var _cInfo = _cInfo || [];

  if (window.location.hostname.indexOf(window.SvD.config.kundservice.domain) === -1) {
    SvD.sifoTrack = function() {
      if (document.cookie.match('__codnt') === null) {
        var contentPath = '/' + (SvD.dtmData && SvD.dtmData.subSection1 && SvD.dtmData.subSection1.replace(/:/g, '/'));

        window._cInfo.push(
          { cmd: '_trackContentPath', val: contentPath },
          { cmd: '_executeTracking' }
        );

        var ca = document.createElement('script');
        ca.type = 'text/javascript';
        ca.async = true;
        ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/cf47f3a36c3544bc8ba2a183d5adc450.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ca, s);
      }
    };

    SvD.sifoTrack();
  }
</script><script async="" src="https://cdn.brandmetrics.com/survey/script/642c2e3ee5de4a23806eaa6752397a00.js"></script><script async="" src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js"></script><script src="https://static.svd.se/assets/763-46ca95e7115b86fa4cde.js"></script><script src="https://static.svd.se/assets/786-3814877302b32753e7ea.js"></script><script src="https://static.svd.se/assets/914-fce11c6df84abbcef4c6.js"></script><script src="https://static.svd.se/assets/application-bottom-10d4c26a3d93c07c9419.js"></script><link href="https://static.svd.se/assets/application-bottom-c3cb08c037bbd3cd5971.css" rel="stylesheet" type="text/css"/></body></html>