<!doctype html>
<!--
	From Stockholm with love
    _____        ____
   / ___/_   __ / __ \
   \__ \| | / // / / /
  ___/ /| |/ // /_/ /
 /____/ |___//_____/    http://svd.io

Supported by Schibsted Media Platform
-->
<html lang="sv">
<head>
  <meta charset="utf-8">
  <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">

    <title> Perfektionism kan göra dig sjuk | SvD Perfect Guide</title>
  <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1">

  <link rel="apple-touch-icon" sizes="57x57" href="https://assets.svd.se/assets/assets/images/favicon/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://assets.svd.se/assets/assets/images/favicon/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://assets.svd.se/assets/assets/images/favicon/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://assets.svd.se/assets/assets/images/favicon/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://assets.svd.se/assets/assets/images/favicon/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://assets.svd.se/assets/assets/images/favicon/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://assets.svd.se/assets/assets/images/favicon/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://assets.svd.se/assets/assets/images/favicon/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://assets.svd.se/assets/assets/images/favicon/apple-touch-icon-180x180.png">
  <link rel="android-touch-icon" href="https://assets.svd.se/assets/assets/images/favicon/apple-touch-icon-144x144.png"}/>
  <link rel="icon" type="image/png" href="https://assets.svd.se/assets/assets/images/favicon/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="https://assets.svd.se/assets/assets/images/favicon/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="https://assets.svd.se/assets/assets/images/favicon/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="https://assets.svd.se/assets/assets/images/favicon/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="https://assets.svd.se/assets/assets/images/favicon/manifest.json">
  <link rel="shortcut icon" href="https://assets.svd.se/assets/assets/images/favicon/favicon.ico">
  <meta name="msapplication-TileColor" content="#f7f7f6">
  <meta name="msapplication-TileImage" content="https://assets.svd.se/assets/assets/images/favicon/mstile-144x144.png">
  <meta name="msapplication-config" content="https://assets.svd.se/assets/assets/images/favicon/browserconfig.xml">
  <meta name="theme-color" content="#f7f7f6">
  <meta name="google-play-app" content="app-id=se.svd.start">
  
  <meta property="fb:pages" content="96178346173">
  <meta property="fb:pages" content="1633181116933852">
  <meta property="fb:pages" content="268701969371">
  <meta property="fb:pages" content="148436488519521">
  <meta property="fb:pages" content="103864253080616">
  <meta property="fb:pages" content="1630168393924185">
  <meta property="fb:pages" content="622141561233938">
  <meta property="fb:pages" content="271622532928032">
  <meta property="fb:pages" content="725655060813996">
  <meta property="fb:pages" content="157560357638384">
  
  <meta property="fb:app_id" content="120052334696503">
  <meta property="article:publisher" content="https://www.facebook.com/svdperfectguide">
  <meta property="og:site_name" content="SvD Perfect Guide">
  
  <meta name="twitter:card" content="summary">
  <meta name="twitter:site" content="@SvD">
  
       <meta name="robots" content="noarchive">
    
      <link rel="canonical" href="https://www.svd.se/-ny-studie-perfektionism-kan-gora-dig-sjuk">
      <meta property="lp:url" content="https://www.svd.se/-ny-studie-perfektionism-kan-gora-dig-sjuk">
      <meta property="og:url" content="https://www.svd.se/-ny-studie-perfektionism-kan-gora-dig-sjuk">
      <meta name="twitter:url" content="https://www.svd.se/-ny-studie-perfektionism-kan-gora-dig-sjuk">
      <meta name="apple-itunes-app" content="app-id=423779856, app-argument=https://www.svd.se/-ny-studie-perfektionism-kan-gora-dig-sjuk">
    
      <meta property="og:title" content=" Perfektionism kan göra dig sjuk (SvD Perfect Guide) | SvD">
      <meta name="twitter:title" content=" Perfektionism kan göra dig sjuk (SvD Perfect Guide) | SvD">
    
      <meta name="description" content="De flesta av oss försöker ständigt prestera vårt bästa: yrkesmässigt, socialt, på gymmet. Svenska Elle publicerar nu en brittisk undersökning om att människor som ständigt strävar efter perfektion löper större risk att drabbas av mental ohälsa. Forskningen – utförd bland 41 641 collegestudenter i Nordamerika och publicerad hos Psychology Today –...">
      <meta property="og:description" content="De flesta av oss försöker ständigt prestera vårt bästa: yrkesmässigt, socialt, på gymmet. Svenska Elle publicerar nu en brittisk undersökning om att människor som ständigt strävar efter perfektion löper större risk att drabbas av mental ohälsa. Forskningen – utförd bland 41 641 collegestudenter i Nordamerika och publicerad hos Psychology Today –...">
      <meta name="twitter:description" content="De flesta av oss försöker ständigt prestera vårt bästa: yrkesmässigt, socialt, på gymmet. Svenska Elle publicerar nu en brittisk undersökning om att människor som ständigt strävar efter perfektion löper större risk att drabbas av mental ohälsa. Forskningen – utförd bland 41 641 collegestudenter i Nordamerika och publicerad hos Psychology Today –...">
    
      <meta name="author" content="SvD Perfect Guide">
    
    
      <link rel="image_src" href="https://images-9.svd.se/v2/images/fc671296-38de-47c0-be57-d04d2593bfac?q&#x3D;70&amp;upscale&#x3D;true&amp;w&#x3D;1200&amp;s&#x3D;047f5993e5d27be014502db238cffa3d88bcf53f">
      <meta property="og:image" content="https://images-9.svd.se/v2/images/fc671296-38de-47c0-be57-d04d2593bfac?q&#x3D;70&amp;upscale&#x3D;true&amp;w&#x3D;1200&amp;s&#x3D;047f5993e5d27be014502db238cffa3d88bcf53f">
      <meta name="twitter:image" content="https://images-9.svd.se/v2/images/fc671296-38de-47c0-be57-d04d2593bfac?q&#x3D;70&amp;upscale&#x3D;true&amp;w&#x3D;1200&amp;s&#x3D;047f5993e5d27be014502db238cffa3d88bcf53f">
    
      <meta property="og:type" content="article">
    
      <meta property="article:section" content="Perfect Guide">
      <meta property="lp:section" content="Perfect Guide">
    
    
      <meta name="publishdate" content="Mon, 22 Oct 2018 14:26:42 +02:00">
  
      <link rel="alternate" type="application/rss+xml" title="Artiklar av SvD Perfect Guide | SvD Perfect Guide" href="https://www.svd.se/feed/articles/author/svd-perfect-guide.rss"/>
  
      <link rel="alternate" type="application/rss+xml" title="Perfect Guide | SvD Perfect Guide" href="https://www.svd.se/feed/articles/category/perfect-guide.rss"/>
  
  <link rel="preconnect" href="https://ib.adnxs.com" crossorigin>
  <link rel="dns-prefetch" href="https://ib.adnxs.com">
  <link rel="preconnect" href="https://cdn.adnxs.com" crossorigin>
  <link rel="dns-prefetch" href="https://cdn.adnxs.com">
  <link rel="preconnect" href="https://acdn.adnxs.com" crossorigin>
  <link rel="dns-prefetch" href="https://acdn.adnxs.com">
  <link rel="preconnect" href="https://secure.adnxs.com" crossorigin>
  <link rel="dns-prefetch" href="https://secure.adnxs.com">

  <!-- BEGIN ADS TOP -->
  <script type="text/javascript">
    //create empty apntag object if it doesn't exist
    var apntag = apntag || {};
    //create a queue on the apntag object
    apntag.anq = apntag.anq || [];
    //load ast.js - async
    (function() {
      var d = document, scr = d.createElement('script'), pro = d.location.protocol,
          tar = d.getElementsByTagName("head")[0];
      scr.type = 'text/javascript';  scr.async = true;
      scr.src = ((pro === 'https:') ? 'https' : 'http') + '://acdn.adnxs.com/ast/ast.js';
      if(!apntag.l){apntag.l=true; tar.insertBefore(scr, tar.firstChild);}
    })();
  </script>
  <!-- END ADS TOP -->

  <!-- BEGIN APPLICATION TOP -->
  <link href="https://assets.svd.se/assets/spg-abe0a13be3e8b197b69d.css" rel="stylesheet" type="text/css" />
  <script type="text/javascript">
    window.SvD = window.SvD || {};
    window.SvD.config = {
  "publicPath": "https://assets.svd.se/assets/",
  "mmsSite": "aftonbladet",
  "mmsClientNumber": "1001107",
  "svpPlayerUrl": "https://cdn.svp.schibsted.io/player/2.2.3/player.min.js",
  "localNewsBox": {
    "enabled": true,
    "locations": [
      {
        "id": "storgoteborg",
        "name": "Göteborg",
        "matcher": "glmu_goteborg"
      },
      {
        "id": "malmo-lundregionen",
        "name": "Malmö",
        "matcher": "glmu_malmo"
      },
      {
        "id": "storstockholm",
        "name": "Stockholm",
        "matcher": "glmu_stockholm"
      }
    ],
    "teasersToShow": 5
  },
  "loginHost": "https://login.svd.se",
  "spid": {
    "clientId": "5774e30f1f357a100e8b4567",
    "env": "PRO"
  },
  "kundserviceUrl": "https://kundservice.svd.se",
  "host": "https://www.svd.se",
  "revEnabled": false,
  "followUrl": "https://follow.svd.se/v1/",
  "b2cTeaserUrl": "https://www.svd.se/proxy/kundservice.svd.se%2FServices%2FInfoBox%2FGetJsonContent%3FloggedIn%3Dvansterspalt-svd-se-inloggad%26loggedOut%3Dvansterspalt-svd-se-oinloggad%26mobileTopLoggedOut%3DmobileTopLoggedOut",
  "socstat": {
    "baseUrl": "https://www.svd.se/socstat"
  },
  "buyscreenBaseUrl": "https://www.svd.se/sales-message",
  "environment": "production",
  "ads": {
    "adsEnabled": true,
    "adFreeSections": [
      "junior",
      "naringsliv:borsplus",
      "las-och-skriv"
    ],
    "adBlockerDialogEnabled": false
  },
  "privacySettingsIntroducerEnabled": true,
  "privacyGatewayBaseUrl": "https://user-permissions.api.schibsted.media",
  "tpzEnabled": true,
  "abTestsEnabled": "",
  "commentsEnabled": true,
  "pulse": {
    "providerId": "SVDSE",
    "dtmPulseDisabled": true
  },
  "underline": {
    "apiBaseUrl": "https://www.svd.se/underline",
    "showWidgetInArticles": true,
    "showWidgetOnCulturePage": true,
    "showWidgetOnUnderlinePage": true,
    "showWidgetOnEttan": true
  }
};
  </script>
    
    <script type="text/javascript">
      SvD.dtmData = {
      "pushStateUri": "-ny-studie-perfektionism-kan-gora-dig-sjuk",
      "pageType": "article",
      "canonicalUrl": "/-ny-studie-perfektionism-kan-gora-dig-sjuk",
      "pageName": " Perfektionism kan göra dig sjuk",
      "siteSection": "perfect-guide",
      "subSection1": "perfect-guide",
      "pageImage": "https://images.svd.se/v2/images/fc671296-38de-47c0-be57-d04d2593bfac?q=70&w=1200&s=19fd77a9097d4624fe9cddfc4486ba8cc618af86",
      "article": {
        "authors": [
          {
            "id": "svd-perfect-guide"
          }
        ],
        "category": {
          "id": "perfect-guide"
        },
        "commercial": false,
        "designType": "default",
        "firstPublishedAt": "2018-10-22T12:26:42.000Z",
        "id": "-ny-studie-perfektionism-kan-gora-dig-sjuk",
        "originId": "bKxq5l",
        "newsLifetime": 40,
        "newsValue": 30,
        "paywallSetting": "free",
        "subCategory": {},
        "tags": [
          {
            "id": "depression"
          },
          {
            "id": "psykisk-ohalsa"
          }
        ],
        "title": " Perfektionism kan göra dig sjuk",
        "updatedAt": "2018-10-22T12:26:42.000Z",
        "wordCount": 246
      },
      "buyScreen": {}
    }
    </script>
    

  <script src="https://assets.svd.se/assets/vendors~application-top~login-logout-53abc912fee0753ef2eb.js"></script>
<script src="https://assets.svd.se/assets/vendors~application-top~embed-44bbc45b762a0f0d47e6.js"></script>
<script src="https://assets.svd.se/assets/application-top-8a21b77441a5f5aec179.js"></script>
  <!-- END APPLICATION TOP -->

  <script src="https://assets.adobedtm.com/9e9774966ce78509168a89f06bd7086824fb96fc/satelliteLib-ccb774fadd32ade9abf8275e3717e862416fd103.js" type="text/javascript"></script>
  
  
</head>
<body id="Page" class="Page theme-PerfectGuide">
  
  <div class="Masthead-sticky-wrapper">
  <div class="Masthead noMobileApp" data-controller="masthead">
    <a href="#" class="Masthead-menu-button" data-masthead-panel="main-panel"><i class="Icon Masthead-menu-button-icon"></i></a>
    <div class="Masthead-section Masthead-section-header">
      <div class="Masthead-section-backLink">
        <a class="Masthead-m-visible" href="https://www.svd.se/">
          <span class="Masthead-utility"><i class="Icon Icon--icon-chevron-left-black"></i>Till SvD.se</span>
        </a>
      </div>
      <div class="Logo-Spg">
        <a href="https://www.svd.se/perfect-guide"><img src="https://assets.svd.se/assets/assets/images/perfect-guide-logo.svg" alt="SvD Perfect Guide" /></a>
      </div>
      <div class="Masthead-section-search">
            <div class="Search-Spg" data-controller="spgSearch" data-spgsearch-type="desktop">
      <div class="Search-Spg-desktop">
        <form action="/sok" method="get">
          <input placeholder="Sök" type="search" name="q">
          <button class="Search-Spg-desktop-link" type="submit" title="Sök på Perfect Guide">
            <i class="Icon Icon--icon-search Search-Spg-desktop-icon"></i>
          </button>
          <input type="hidden" name="avdelning" value="Perfect Guide">
        </form>
      </div>
      <div class="Search-Spg-toggle-mobile">
        <button class="Search-Spg-toggle-mobile-link" title="Gå till sökfältet">
          <i class="Icon Icon--icon-search Search-Spg-desktop-icon"></i>
        </button>
      </div>
    </div>

      </div>
    </div>
    <div class="u-clearfix"></div>
    <div class="Masthead-section">
      <nav id="main-panel" class="Navigation js-navigation-panel">
        <ul class="Navigation-items">
            <li class="Navigation-item ">
              <div class="Navigation-item-border theme-PerfectGuide--design">
                <a href="/perfect-guide/design" class="Navigation-item-body ">Design</a>
              </div>
            </li>
            <li class="Navigation-item ">
              <div class="Navigation-item-border theme-PerfectGuide--mode">
                <a href="/perfect-guide/mode" class="Navigation-item-body ">Mode</a>
              </div>
            </li>
            <li class="Navigation-item ">
              <div class="Navigation-item-border theme-PerfectGuide--skonhet">
                <a href="/perfect-guide/skonhet" class="Navigation-item-body ">Skönhet</a>
              </div>
            </li>
            <li class="Navigation-item ">
              <div class="Navigation-item-border theme-PerfectGuide--mat-och-dryck">
                <a href="/perfect-guide/mat-och-dryck" class="Navigation-item-body ">Mat & dryck</a>
              </div>
            </li>
            <li class="Navigation-item ">
              <div class="Navigation-item-border theme-PerfectGuide--resa">
                <a href="/perfect-guide/resa" class="Navigation-item-body ">Resa</a>
              </div>
            </li>
            <li class="Navigation-item ">
              <div class="Navigation-item-border theme-PerfectGuide--halsa">
                <a href="/perfect-guide/halsa" class="Navigation-item-body ">Hälsa</a>
              </div>
            </li>
        </ul>
        <ul class="Navigation-items u-m-hidden">
          <li class="Navigation-utilityItem">
            <a class="Navigation-utilityItem-body Masthead-section-backLink" href="https://www.svd.se/">
              <span class="Masthead-utility">
                <i class="Icon Icon--icon-chevron-left-black"></i>Till SvD.se
              </span>
            </a>
          </li>
          <li class="Navigation-utilityItem">
            <div class="Navigation-utilityItem-body Masthead-section-search">
                  <div class="Search-Spg" data-controller="spgSearch" data-spgsearch-type="mobile">
      <div class="Search-Spg-mobile">
        <form action="/sok" method="get">
          <button class="Search-Spg-mobile-link" type="submit" title="Sök på Perfect Guide">
            <i class="Icon Icon--icon-search Search-Spg-mobile-icon"></i>
          </button>
          <input placeholder="Sök" type="search" name="q">
          <button class="Search-Spg-mobile-clearbutton" type="reset" title="Töm sökfältet">
            <i class="Icon Icon--icon-rounded-del-gray"></i>
          </button>
          <input type="hidden" name="avdelning" value="Perfect Guide">
        </form>
      </div>
    </div>

            </div>
          </li>
        </ul>
      </nav>
    </div>
  </div>
</div>

<div data-controller="signupOverlay" data-signupoverlay-newsletter-id="SvDPG1V" data-signupoverlay-mode="auto">
  <div class="OverlayWindow js-overlay">
    <div class="OverlayWindow--popup">
      <button class="OverlayWindow-close OverlayWindow-close--popup js-overlay-close">Close</button>
        <div class="Signup Signup--overlay"
     data-controller="newslettersubscription"
     data-newslettersubscription-newsletterUrl="https://esb.schibsted.se/newsletter/SvDPG1V/subscribe"
     data-newslettersubscription-newsletterUser="svd-user"
     data-newslettersubscription-newsletterPassword="59562Xu4K03uul3pKnZb0kKe3qsM2280wp5635Xh401u7U18086981m69ZxVp2Z9cqo30eJ636aBd9mr9pNyt065d"
     data-newslettersubscription-newsletterid="SvDPG1V"
     data-newslettersubscription-newsletterFollowUrl="https://follow.svd.se/v1/newsletter/SvDPG1V"
     data-svd-customer="inRev"
>
  <form action="/" class="Form u-hidden u-js-visible">
  <div class="Signup-info">
    <h3 class="Signup-heading ">Missa inte vårt nyhetsbrev!</h3>
    <p><i class="Icon Icon--icon-mail-black"></i></p>
    <p>Ta del av det bästa från oss.<br /> Perfect Weekend ger dig den bästa läsningen inför helgen varje fredag.</p>
  </div>
  <div class="Signup-form">
      <ul class="List Form-errors"></ul>
      <input type="text" name="email" class="Signup-formfield" placeholder="E-postadress *">
      <input type="submit" class="Signup-submit" value="Ja tack!">
      <div class="Signup-terms">
        <label class="Form-label Form-label--regular"><input type="checkbox" name="accept"> Jag godkänner <a href="https://kundservice.svd.se/Ovrigt/Anvandarvillkor/" target="_blank">SvD:s användarvillkor</a> samt <a href="https://kundservice.svd.se/Ovrigt/PERSONUPPGIFTSPOLICY-FOR-SVD/" target="_blank">SvD:s personuppgiftspolicy.</a></label>
      </div>
  </div>
  </form>
  <div class="Notice Signup-notice"><p></p></div>
</div>

    </div>
  </div>
</div>
<div>
  <div class="Container Container-section">
    <div class="SpgLayout">
      <div class="SpgLayout-mainColumn" >
        <div class="context-container" data-controller='{"nativeAdTeasers": { "urls": {"small": ""}}}'>
    <div class="  context-wrapper" id="context--ny-studie-perfektionism-kan-gora-dig-sjuk"
     data-controller="context"
     data-context-id="-ny-studie-perfektionism-kan-gora-dig-sjuk"
     data-context-pageview=""
     data-context-next="{&quot;stickTo&quot;:&quot;bottom&quot;,&quot;stickyCompareElement&quot;:&quot;context&quot;,&quot;showOffset&quot;:&quot;1200+&quot;,&quot;hideOffset&quot;:200,&quot;classes&quot;:{&quot;name&quot;:&quot;Page-section&quot;,&quot;variants&quot;:[],&quot;modifiers&quot;:[],&quot;classes&quot;:[&quot;theme-Business&quot;],&quot;options&quot;:{&quot;modifierName&quot;:&quot;Page-section&quot;,&quot;variantName&quot;:&quot;Page-section&quot;}},&quot;type&quot;:&quot;swipe&quot;,&quot;index&quot;:0,&quot;contextLabel&quot;:&quot;om Q3-rapporter 2018&quot;}"
    >
    <div
  data-controller="pageView"
  data-pageview-trigger="unfold"
  
  
  data-pageview-data="{&quot;pushStateUri&quot;:&quot;/-ny-studie-perfektionism-kan-gora-dig-sjuk/om/perfect-guide&quot;,&quot;pageType&quot;:&quot;article&quot;,&quot;canonicalUrl&quot;:&quot;/-ny-studie-perfektionism-kan-gora-dig-sjuk&quot;,&quot;pageName&quot;:&quot; Perfektionism kan göra dig sjuk&quot;,&quot;siteSection&quot;:&quot;perfect-guide&quot;,&quot;subSection1&quot;:&quot;perfect-guide&quot;,&quot;pageImage&quot;:&quot;https://images.svd.se/v2/images/fc671296-38de-47c0-be57-d04d2593bfac?q&#x3D;70&amp;w&#x3D;1200&amp;s&#x3D;19fd77a9097d4624fe9cddfc4486ba8cc618af86&quot;,&quot;article&quot;:{&quot;authors&quot;:[{&quot;id&quot;:&quot;svd-perfect-guide&quot;}],&quot;category&quot;:{&quot;id&quot;:&quot;perfect-guide&quot;},&quot;commercial&quot;:false,&quot;designType&quot;:&quot;default&quot;,&quot;firstPublishedAt&quot;:&quot;2018-10-22T12:26:42.000Z&quot;,&quot;id&quot;:&quot;-ny-studie-perfektionism-kan-gora-dig-sjuk&quot;,&quot;originId&quot;:&quot;bKxq5l&quot;,&quot;newsLifetime&quot;:40,&quot;newsValue&quot;:30,&quot;paywallSetting&quot;:&quot;free&quot;,&quot;subCategory&quot;:{},&quot;tags&quot;:[{&quot;id&quot;:&quot;depression&quot;},{&quot;id&quot;:&quot;psykisk-ohalsa&quot;}],&quot;title&quot;:&quot; Perfektionism kan göra dig sjuk&quot;,&quot;updatedAt&quot;:&quot;2018-10-22T12:26:42.000Z&quot;,&quot;wordCount&quot;:246},&quot;buyScreen&quot;:{}}"
><div
  class="Fold is-unfolded"
  data-controller="fold"
  data-fold-class-name="is-folded"
  data-fold-toggle-selector=".js-fold-toggler"
  data-fold-unfold-selector=".js-fold-unfold"
  data-fold-fold-selector=".js-fold-fold"
  data-fold-sticky-selector=".js-sticky-fold-button"
>
  <div class="Fold-body js-fold-unfold">
    <div id="context--ny-studie-perfektionism-kan-gora-dig-sjuk" data-controller="like" data-like-id="-ny-studie-perfektionism-kan-gora-dig-sjuk">
  <article id="-ny-studie-perfektionism-kan-gora-dig-sjuk" class="ArticleLayout ">
    <header class="ArticleLayout-head">
      <div class="ArticleHead">
        
        <div class="Author">
          
          <span class="Author Author--name">av <a href="/av/svd-perfect-guide">SvD Perfect Guide</a></span>
        </div>
        <figure class="Figure">
  
  <div class="Figure-image ArticleLayout-featureImage FlexEmbed" style="padding-top: 75%;">
    <picture
    class="FlexEmbed-item"
  >
    <source
      srcset="https://images-0.svd.se/v2/images/fc671296-38de-47c0-be57-d04d2593bfac?fit=crop&h=1152&q=70&upscale=true&w=1536&s=d2a1378f6bb35ea6eb301b665acb7e8079933865 1536w, https://images-5.svd.se/v2/images/fc671296-38de-47c0-be57-d04d2593bfac?fit=crop&h=576&q=70&upscale=true&w=768&s=7dfb37ef3de17226d9dc73f1c4561d27c73010bc 768w, https://images-3.svd.se/v2/images/fc671296-38de-47c0-be57-d04d2593bfac?fit=crop&h=288&q=70&upscale=true&w=384&s=622627b63a12f25dba0ed9af9f7752cb1638603e 384w"
       sizes="768px"
       media="(min-width: 1150px)"
    >
    <source
      srcset="https://images-0.svd.se/v2/images/fc671296-38de-47c0-be57-d04d2593bfac?fit=crop&h=1152&q=70&upscale=true&w=1536&s=d2a1378f6bb35ea6eb301b665acb7e8079933865 1536w, https://images-5.svd.se/v2/images/fc671296-38de-47c0-be57-d04d2593bfac?fit=crop&h=576&q=70&upscale=true&w=768&s=7dfb37ef3de17226d9dc73f1c4561d27c73010bc 768w, https://images-3.svd.se/v2/images/fc671296-38de-47c0-be57-d04d2593bfac?fit=crop&h=288&q=70&upscale=true&w=384&s=622627b63a12f25dba0ed9af9f7752cb1638603e 384w"
       sizes="732px"
       media="(min-width: 599px)"
    >
    <source
      srcset="https://images-0.svd.se/v2/images/fc671296-38de-47c0-be57-d04d2593bfac?fit=crop&h=1152&q=70&upscale=true&w=1536&s=d2a1378f6bb35ea6eb301b665acb7e8079933865 1536w, https://images-5.svd.se/v2/images/fc671296-38de-47c0-be57-d04d2593bfac?fit=crop&h=576&q=70&upscale=true&w=768&s=7dfb37ef3de17226d9dc73f1c4561d27c73010bc 768w, https://images-3.svd.se/v2/images/fc671296-38de-47c0-be57-d04d2593bfac?fit=crop&h=288&q=70&upscale=true&w=384&s=622627b63a12f25dba0ed9af9f7752cb1638603e 384w"
       sizes="100vw"
      
    >
  <img
    src=https://images-4.svd.se/v2/images/fc671296-38de-47c0-be57-d04d2593bfac?fit=crop&h=576&q=70&upscale=true&w=1250&s=aa27eec4ebcf184371ecafd6df1b1b54184c84b3
    
  >
  </picture>

  </div>
  
  
</figure>

        <div class="u-clearfix"></div>
        <div class="Like">
          <a href="#" class="js-like-button">
            <i class="Icon Like-heartIcon"></i><span class="Like-counter js-like-counter">0</span>
          </a>
        </div>
        <div class="ArticleHead-meta">Perfect Guide</div>
        <h1 class="ArticleHead-heading" itemprop="headline">
           Ny studie: Perfektionism kan göra dig sjuk
        </h1>
      </div>
    </header>
    <div class="Body">
      
      <p><strong>De flesta av </strong>oss försöker ständigt prestera vårt bästa: yrkesmässigt, socialt, på gymmet. Svenska <a href="https://www.elle.se/forskning-perfektionism-kan-gora-dig-sjuk/" target="_blank" rel="noopener noreferrer">Elle</a> publicerar nu en brittisk undersökning om att människor som ständigt strävar efter perfektion löper större risk att drabbas av mental ohälsa. Forskningen – utförd bland 41 641 collegestudenter i Nordamerika och publicerad hos Psychology Today – pekar på tre typer av perfektionism:</p>
<div id="AdWrapper-id-position-id--2cac2cd5-4299-474c-80ce-cfe71e9707bc--perfect-guide-article--article-rectangle-1" class="Body-ad u-noPrint AdWrapper">
  <div id="Ad-id-position-id--2cac2cd5-4299-474c-80ce-cfe71e9707bc--perfect-guide-article--article-rectangle-1" class="Ad Ad--body Ad--unused">
      <div class="Ad-text">Annons</div>
    <div id="AdWrapperInner-id-position-id--2cac2cd5-4299-474c-80ce-cfe71e9707bc--perfect-guide-article--article-rectangle-1" class="Ad-content AdWrapper-inner" style="min-height:285px;">
      <div id="AdPosition-container-wrapper-id-position-id--2cac2cd5-4299-474c-80ce-cfe71e9707bc--perfect-guide-article--article-rectangle-1" class="AdPosition" data-svd-ad-position-id="position-id--2cac2cd5-4299-474c-80ce-cfe71e9707bc--perfect-guide-article--article-rectangle-1" data-svd-ad-position-type="article-rectangle" data-svd-ad-position-options="" data-svd-ad-position-handled-height="false">
        <div id="AdPosition-container-id-position-id--2cac2cd5-4299-474c-80ce-cfe71e9707bc--perfect-guide-article--article-rectangle-1" class="AdPosition-container"></div>
      </div>
      <div class="AdClose" data-svd-ad-close-position-id="position-id--2cac2cd5-4299-474c-80ce-cfe71e9707bc--perfect-guide-article--article-rectangle-1">
        <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--2cac2cd5-4299-474c-80ce-cfe71e9707bc--perfect-guide-article--article-rectangle-1">X</div>
      </div>
    </div>
  </div>
</div>
<div id="position-data-id--2cac2cd5-4299-474c-80ce-cfe71e9707bc--perfect-guide-article--article-rectangle-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--2cac2cd5-4299-474c-80ce-cfe71e9707bc--perfect-guide-article--article-rectangle-1"  data-svd-ad-data-for-position-type="article-rectangle" data-svd-ad-data-for-ad-id="Ad-id-position-id--2cac2cd5-4299-474c-80ce-cfe71e9707bc--perfect-guide-article--article-rectangle-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--2cac2cd5-4299-474c-80ce-cfe71e9707bc--perfect-guide-article--article-rectangle-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--2cac2cd5-4299-474c-80ce-cfe71e9707bc--perfect-guide-article--article-rectangle-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--2cac2cd5-4299-474c-80ce-cfe71e9707bc--perfect-guide-article--article-rectangle-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--2cac2cd5-4299-474c-80ce-cfe71e9707bc--perfect-guide-article--article-rectangle-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data='{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:285,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wde-perfectguide_rektangel1&quot;},&quot;sizes&quot;:[[1,1],[640,320],[530,300],[480,270]],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;video&quot;,&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:285,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wta-perfectguide_rektangel1&quot;},&quot;sizes&quot;:[[1,1],[640,320],[530,300],[480,270]],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;video&quot;,&quot;banner&quot;]}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:165,&quot;adId&quot;:{&quot;invCode&quot;:&quot;se-svd-wph-perfectguide_interstitial3&quot;},&quot;sizes&quot;:[[1,1],[320,320],[320,250],[320,185]],&quot;preLoad&quot;:true,&quot;allowedFormats&quot;:[&quot;video&quot;,&quot;banner&quot;]}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;,&quot;tablet&quot;,&quot;desktop&quot;],&quot;positionInScreenAlternatives&quot;:[],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:false,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[],&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:0},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:0}],&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}}],&quot;fixedAlternatives&quot;:[{&quot;useFixedAlternativeIfFulfilled&quot;:[],&quot;fixedAlternative&quot;:{&quot;active&quot;:false,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdServerResponse&quot;:0,&quot;adServerResponseHasOccured&quot;:false}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[],&quot;unfixateButtonIfFulfilled&quot;:[]}}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[],&quot;tags&quot;:[&quot;depression&quot;,&quot;psykisk-ohalsa&quot;],&quot;categories&quot;:[&quot;perfect-guide&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;bKxq5l&quot;,&quot;pageType&quot;:&quot;article&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--2cac2cd5-4299-474c-80ce-cfe71e9707bc--perfect-guide-article--article-rectangle-1&quot;,&quot;perfect-guide-article&quot;,&quot;article-rectangle&quot;,&quot;article-rectangle-1&quot;,&quot;perfect-guide-article--article-rectangle-1&quot;],&quot;authors&quot;:[&quot;svd-perfect-guide&quot;],&quot;paywall&quot;:&quot;no&quot;}}'></div>
<script type="text/javascript">
  SvD.ads.preDefineAd([{"deviceTypeAlternatives":["desktop"],"preLoad":true,"invCode":"se-svd-wde-perfectguide_rektangel1","sizes":[[1,1],[640,320],[530,300],[480,270]],"allowedFormats":["video","banner"]},{"deviceTypeAlternatives":["tablet"],"preLoad":true,"invCode":"se-svd-wta-perfectguide_rektangel1","sizes":[[1,1],[640,320],[530,300],[480,270]],"allowedFormats":["video","banner"]},{"deviceTypeAlternatives":["mobile"],"preLoad":true,"invCode":"se-svd-wph-perfectguide_interstitial3","sizes":[[1,1],[320,320],[320,250],[320,185]],"allowedFormats":["video","banner"]}], 'AdPosition-container-id-position-id--2cac2cd5-4299-474c-80ce-cfe71e9707bc--perfect-guide-article--article-rectangle-1', {"stories":[],"tags":["depression","psykisk-ohalsa"],"categories":["perfect-guide"],"subCategories":[],"articleIdentifier":"bKxq5l","pageType":"article","positionDetails":["position-data-id--2cac2cd5-4299-474c-80ce-cfe71e9707bc--perfect-guide-article--article-rectangle-1","perfect-guide-article","article-rectangle","article-rectangle-1","perfect-guide-article--article-rectangle-1"],"authors":["svd-perfect-guide"],"paywall":"no"}, 'bKxq5l');
</script>
<p><strong>1. Jaget</strong><br>En ständig strävan att förbättra sig själv för att bli perfekt.<br><br><strong>2. Omgivningen</strong><br>Orimliga krav på perfektionism hos andra.<br><br><strong>3. Socialt</strong><br>Du tror att andra förväntar sig att du ska vara perfekt.</p>
<div
  class=""
  data-controller="loader"
  data-loader-url="/api/article-commercial?categoryId=perfect-guide&variant=relatedTeaser&articleId=bKxq5l"
  data-loader-strategy="dom-ready"
  
  
  
></div>
<p>Enligt studien ökar de höga kraven risken för både ångest och depression. Pressen kan också leda till högt blodtryck och risk för hjärt- och kärlsjukdomar. &quot;Forskarna har också upptäckt att perfektionister klarar av fysisk sjukdom sämre än andra och tar längre på sig att bli friska&quot;, skriver tidningen.</p>
<p>Studiens huvudförfattare – Thomas Curran från University of Bath – förklarar:<br>– Dagens unga människor tävlar med varandra för att lyckas och perfektionism blir ett sätt att känna sig trygga och värdefulla.</p>
<p>Medförfattaren, Andrew Hill, professor i fysiologi vid St John University i York, ger tre tips till perfektionisten:<br>1. Basera inte självkänslan på hur du presterar, fokusera istället på saker du kan kontrollera, som att vara en bra vän eller att du gör ditt bästa.<br>2. Slappna av. Ingen är, och kommer aldrig någonsin att vara, perfekt.<br>3. Att få saker gjorda är bättre än att försöka att få allting perfekt.</p>


    </div>
    <div class="ArticleLayout-footer">

  <aside class="ArticleLayout-byline">
        <div class="ArticleLayout-byline-author Author Author--spg">
          
          <span class="Author Author--spg Author--name">av <a href="/av/svd-perfect-guide">SvD Perfect Guide</a>
          den 22 oktober 2018
          </span>
        </div>
    <div class="ArticleLayout-like">
      <a href="#" class="js-like-button">
          <div class="ArticleLayout-like-heart"><i class="Icon Icon Like-heartIcon--large"></i></div>
          <div class="ArticleLayout-like-counter">Ge lite kärlek</div>
      </a>
    </div>
  </aside>

  <aside class="ArticleLayout-share u-noPrint">
    <a class="Share-button onlyMobileApp" type="button" data-svd-mobile-app="share">
      <i class="Icon Icon--graphic-circle-share"></i>
      <div class="Share-button-label">Dela</div>
    </a>
    <a href="https://www.facebook.com/dialog/share?app_id=120052334696503&display=popup&href=https%3A%2F%2Fwww.svd.se%2F-ny-studie-perfektionism-kan-gora-dig-sjuk&redirect_uri=https%3A%2F%2Fwww.svd.se%2F-ny-studie-perfektionism-kan-gora-dig-sjuk"
         target="_blank" rel="noopener noreferrer" data-svd-fb-url="https://www.svd.se/-ny-studie-perfektionism-kan-gora-dig-sjuk" class="Share-button Share-button-Fb noMobileApp">
      <i class="Icon Icon--graphic-circle-facebook"></i>
      <div class="Share-button-label">Dela</div>
    </a>
    <a href="mailto:?subject=Artikeltips%20fr%C3%A5n%20SvD%20Perfect%20Guide&body=Jag%20vill%20tipsa%20dig%20om%20denna%20artikel%20fr%C3%A5n%20SvD%20Perfect%20Guide%3A%0D%0A%0D%0A%20Perfektionism%20kan%20g%C3%B6ra%20dig%20sjuk%0D%0Ahttps%3A%2F%2Fwww.svd.se%2F-ny-studie-perfektionism-kan-gora-dig-sjuk"
       target="_blank" rel="noopener noreferrer" class="Share-button noMobileApp">
      <i class="Icon Icon--graphic-circle-mail"></i>
      <div class="Share-button-label">E-post</div>
    </a>
    <a href="sms:?body=Jag%20vill%20tipsa%20dig%20om%20denna%20artikel%20fr%C3%A5n%20SvD%20Perfect%20Guide%3A%0D%0Ahttps%3A%2F%2Fwww.svd.se%2F-ny-studie-perfektionism-kan-gora-dig-sjuk"
       target="_blank" rel="noopener noreferrer" class="Share-button Share-button-Sms u-desktop-hidden noMobileApp">
      <i class="Icon Icon--graphic-circle-sms"></i>
      <div class="Share-button-label">SMS</div>
    </a>
  </aside>

</div>


    
  </article>
</div>

  </div>
  <div class="Fold-footer js-sticky-fold-button js-fold-toggler">
    <div class="Fold-footer-button ">
      <i class="Icon Fold-footer-button-icon"></i>
    </div>
  </div>
</div>
</div>

</div>

    <div data-controller="region" data-region-target="#js-region-extraColumn" data-region-breakpoint="l"><div
  class=""
  data-controller="loader"
  data-loader-url="/api/mostliked"
  data-loader-strategy="dom-ready"
  
  
  
></div>
</div>

    <div
  class=""
  data-controller="loader"
  data-loader-url="/api/topics/perfect-guide/selections/nyheter?variant=spgContext&openArticleId=-ny-studie-perfektionism-kan-gora-dig-sjuk"
  data-loader-strategy="dom-ready"
  
  
  
></div>

    <div data-controller="region" data-region-target="#js-region-extraColumn" data-region-breakpoint="l"><div class="InternalPromotion InternalPromotion--facebook">
  <div class="InternalPromotion-info InternalPromotion-info--facebook">
    <h3 class="InternalPromotion-heading">Följ oss på Facebook!</h3>
    <p><i class="Icon Icon--icon-heart-black"></i></p>
    <p>Vi ger dig riktigt bra saker att läsa, titta på och inspireras av! </p>
    <a href="https://www.facebook.com/svdperfectguide/" target="_blank" rel="noopener noreferrer">
       <i class="Icon Icon--graphic-circle-facebook"><span class= "FontIcon-label">Facebook</span></i>
    </a>
  </div>
</div>
</div>

    <a href="#Page" data-behavior="anchor-scroll">
  <div class="Anchor-Top">
    <p><i class="Icon Icon--icon-chevron-up-black"></i></p>
    <p>Till Toppen</p>
  </div>
</a>

  <div id="fb-root"></div>
</div>

      </div>
      <div class="SpgLayout-extraColumn" >
        <div class="js-sticky ">
          <div id="js-region-extraColumn">
          </div>
        </div>
      </div>
    </div>
  </div>
</div>


<div class="Page-section u-noPrint">
  <footer role="contentinfo" class="Page-footer">
    <nav class="Footer">
      <div class="Footer-content">
        <div class="Footer-section">
          <div class="Logo-Spg Logo-Spg--large"><img src="https://assets.svd.se/assets/assets/images/perfect-guide-logo.svg" alt="SvD Perfect Guide" /></div>
        </div>
        <div class="Footer-section">
          <p>Chefredaktör och ansvarig utgivare: <a target="_blank" rel="noopener noreferrer" href="mailto:fredric.karen@svd.se">Fredric Karén</a></p>
          <p>Stf ansvarig utgivare: <a target="_blank" rel="noopener noreferrer" href="mailto:maria.rimpi@svd.se">Maria Rimpi</a></p>
          <p>Redaktör: <a target="_blank" rel="noopener noreferrer" href="mailto:hugo.rehnberg@svd.se">Hugo Rehnberg</a></p>
        </div>
        <div class="Footer-section">
          <p>Svenska Dagbladet, 105 17 Stockholm</p>
          <p>Kundväxel <a href="tel:+4686180220">+46 8 618 02 20</a></p>
          <p>Annonsera <a href="tel:+468135000">+46 8 13 50 00</a></p>
        </div>
      </div>
    </nav>
  </footer>
</div>


  <!-- BEGIN APPLICATION -->
    <!-- START LinkPulse -->
    <script type="text/javascript" src="//pp.lp4.io/app/4f/70/4c/4f704cb1f925b37e36000000.js" async></script>
    <!-- END LinkPulse -->
  
  <script type='text/javascript'>
    //****************************************************************************
    // svd.se
    // The command '_trackContentPath' is optional but strongly recommended, '/subsection1/subsection2/subsection3' should
    // be replaced with the section path of the displayed page e.g. '/Naringsliv/Bors'
    //****************************************************************************
  
    var _cInfo = _cInfo || [];
  
    if (window.location.hostname.indexOf('kundservice.svd.se') === -1) {
      SvD.sifoTrack = function() {
        if (document.cookie.match('__codnt') === null) {
          var contentPath = '/' + (SvD.dtmData && SvD.dtmData.subSection1 && SvD.dtmData.subSection1.replace(/:/g, '/'));
  
          window._cInfo.push(
            { cmd: '_trackContentPath', val: contentPath },
            { cmd: '_executeTracking' }
          );
  
          var ca = document.createElement('script');
          ca.type = 'text/javascript';
          ca.async = true;
          ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/cf47f3a36c3544bc8ba2a183d5adc450.js';
          var s = document.getElementsByTagName('script')[0];
          s.parentNode.insertBefore(ca, s);
        }
      };
  
      SvD.sifoTrack();
    }
  </script>
  <!-- END APPLICATION -->
  
  <script async src="https://sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js"></script>
  <script type="text/javascript">
    // Adobe dynamic tag management and Pulse Web 2.0 - SPT´s User Events Tracking
    if (window._satellite) {
      window._satellite.pageBottom();
    }
  </script>
</body>
</html>
