<!doctype html>
<!--
	From Stockholm with love
    _____        ____
   / ___/_   __ / __ \
   \__ \| | / // / / /
  ___/ /| |/ // /_/ /
 /____/ |___//_____/    http://svd.io

Supported by Schibsted Media Platform
-->
<html lang="sv">
<head>
  <meta charset="utf-8">
  <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">

    <title>Recension: Peter och draken Elliott (Film) | SvD</title>
  <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1">

    <script type="text/javascript">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</script>

  <link rel="apple-touch-icon" sizes="57x57" href="https://assets.svd.se/assets/images/favicon/apple-touch-icon-57x57.b448b97b.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://assets.svd.se/assets/images/favicon/apple-touch-icon-60x60.2a9c2903.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://assets.svd.se/assets/images/favicon/apple-touch-icon-72x72.51bb6fc9.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://assets.svd.se/assets/images/favicon/apple-touch-icon-76x76.adab228b.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://assets.svd.se/assets/images/favicon/apple-touch-icon-114x114.c064ac6f.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://assets.svd.se/assets/images/favicon/apple-touch-icon-120x120.2b8e7127.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://assets.svd.se/assets/images/favicon/apple-touch-icon-144x144.6582a1c4.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://assets.svd.se/assets/images/favicon/apple-touch-icon-152x152.eda0b057.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://assets.svd.se/assets/images/favicon/apple-touch-icon-180x180.e9d4d265.png">
  <link rel="android-touch-icon" href="https://assets.svd.se/assets/images/favicon/apple-touch-icon-144x144.6582a1c4.png" />
  <link rel="icon" type="image/png" href="https://assets.svd.se/assets/images/favicon/favicon-32x32.946b0904.png">
  <link rel="icon" type="image/png" href="https://assets.svd.se/assets/images/favicon/android-chrome-192x192.d60aacce.png">
  <link rel="icon" type="image/png" href="https://assets.svd.se/assets/images/favicon/favicon-96x96.2da7fb53.png">
  <link rel="icon" type="image/png" href="https://assets.svd.se/assets/images/favicon/favicon-16x16.a5124c57.png">
  <link rel="manifest" href="https://assets.svd.se/assets/images/favicon/manifest.fa703721.json">
  <link rel="shortcut icon" href="https://assets.svd.se/assets/images/favicon/favicon.6af41425.ico">
  <meta name="msapplication-TileColor" content="#f7f7f6">
  <meta name="msapplication-TileImage" content="https://assets.svd.se/assets/images/favicon/mstile-144x144.54acdc10.png">
  <meta name="msapplication-config" content="https://assets.svd.se/assets/images/favicon/browserconfig.bda19ca2.xml">
  <meta name="theme-color" content="#f7f7f6">
  <meta name="google-play-app" content="app-id=se.svd.start">
  
  <meta property="fb:app_id" content="120052334696503">
  <meta property="article:publisher" content="https://www.facebook.com/svenskadagbladet">
  <meta property="og:site_name" content="SvD.se">
  
  <meta name="twitter:card" content="summary">
  <meta name="twitter:site" content="@SvD">
  
       <link rel="canonical" href="http://www.svd.se/ovanliga-grepp-lyfter-draken">
      <meta property="lp:url" content="http://www.svd.se/ovanliga-grepp-lyfter-draken">
      <meta property="og:url" content="http://www.svd.se/ovanliga-grepp-lyfter-draken">
      <meta name="twitter:url" content="http://www.svd.se/ovanliga-grepp-lyfter-draken">
      <meta name="apple-itunes-app" content="app-id=423779856, app-argument=http://www.svd.se/ovanliga-grepp-lyfter-draken">
    
      <meta property="og:title" content="Ovanliga grepp lyfter draken">
      <meta name="twitter:title" content="Ovanliga grepp lyfter draken">
    
      <meta name="description" content="”Peter och draken Elliott” avviker på strängt varenda punkt från mallen om hur moderna familjefilmer är konstruerade.">
      <meta property="og:description" content="”Peter och draken Elliott” avviker på strängt varenda punkt från mallen om hur moderna familjefilmer är konstruerade.">
      <meta name="twitter:description" content="”Peter och draken Elliott” avviker på strängt varenda punkt från mallen om hur moderna familjefilmer är konstruerade.">
    
      <meta name="author" content="Anna Hellsten">
    
      <link rel="image_src" href="//images-6.svd.se/v2/images/fbed99d5-d259-41d4-a9ca-9fe14c1ee42b?q&#x3D;60&amp;w&#x3D;1200&amp;s&#x3D;9307a7620e15ac5469accb838592e1cc23ca737b">
      <meta property="og:image" content="http://images-6.svd.se/v2/images/fbed99d5-d259-41d4-a9ca-9fe14c1ee42b?q&#x3D;60&amp;w&#x3D;1200&amp;s&#x3D;9307a7620e15ac5469accb838592e1cc23ca737b">
      <meta name="twitter:image" content="http://images-6.svd.se/v2/images/fbed99d5-d259-41d4-a9ca-9fe14c1ee42b?q&#x3D;60&amp;w&#x3D;1200&amp;s&#x3D;9307a7620e15ac5469accb838592e1cc23ca737b">
    
      <meta property="og:type" content="article">
    
      <meta property="article:section" content="Kultur/Film">
      <meta property="lp:section" content="Kultur/Film">
    
    
      <meta name="publishdate" content="Fri, 14 Oct 2016 19:00:00 +02:00">
  
      <link rel="alternate" type="application/rss+xml" title="Artiklar av Anna Hellsten | SvD" href="http://www.svd.se/feed/articles/author/anna-hellsten.rss"/>
  
      <link rel="alternate" type="application/rss+xml" title="Kultur | SvD" href="http://www.svd.se/feed/articles/category/kultur.rss"/>
  
      <link rel="alternate" type="application/rss+xml" title="Biohösten 2016 | SvD" href="http://www.svd.se/feed/articles/story/biohosten-2016.rss"/>
  
  <meta name="robots" content="noarchive">

  <script src="//aka-cdn.adtech.de/dt/common/DACLoader.js" type="text/javascript"></script>

  <!-- BEGIN APPLICATION TOP -->
  <link href="https://assets.svd.se/assets/stylesheets/application.99bbd91d.css" media="screen,print" rel="stylesheet" type="text/css">
  <script type="text/javascript">
    window.SvD = window.SvD || {};
    window.SvD.config = {
      loginHost: "https://login.svd.se",
      spidDomain: "login.schibsted.com",
      spidClientId: "5774e30f1f357a100e8b4567",
      kundserviceUrl: "https://kundservice.svd.se",
      host: "http://www.svd.se",
      revEnabled: false,
      followUrl: "https://follow.svd.se/v1/",
      b2cTeaserUrl: "http://www.svd.se/proxy/kundservice.svd.se%2FServices%2FInfoBox%2FGetJsonContent%3FloggedIn%3Dvansterspalt-svd-se-inloggad%26loggedOut%3Dvansterspalt-svd-se-oinloggad%26mobileTopLoggedOut%3DmobileTopLoggedOut",
      infoPeekUrl: "",
      ads: {
        adsEnabled: (("true" === "false") ? false : true)
      }
    };

  </script>
    
    <script type="text/javascript">
      SvD.dtmData = SvD.dtmData || {}
      SvD.dtmData.article_design = "review";
      SvD.dtmData.article_id = "ovanliga-grepp-lyfter-draken";
      SvD.dtmData.article_is_native = "false";
      SvD.dtmData.article_type = "article";
      SvD.dtmData.authors = "anna-hellsten";
      SvD.dtmData.hierarchy = "kultur|film";
      SvD.dtmData.meter_article_setting = "metered";
      SvD.dtmData.meter_name = "";
      SvD.dtmData.newslifetime = "40";
      SvD.dtmData.newsvalue = "60";
      SvD.dtmData.pagename = "kultur:film:Ovanliga grepp lyfter draken";
      SvD.dtmData.publish_date = "14 Oct 2016";
      SvD.dtmData.publish_time = "19:00";
      SvD.dtmData.site_section = "kultur";
      SvD.dtmData.story = "biohosten-2016";
      SvD.dtmData.sub_section1 = "kultur:film";
      SvD.dtmData.tags = "film,filmrecensioner";
      SvD.dtmData.website = "svd.se";
    </script>
    
  <script src="https://assets.svd.se/assets/javascripts/application_top.9312d304.js" type="text/javascript"></script>
  <!-- END APPLICATION TOP -->

    <script src="//cdn.optimizely.com/js/1600000590.js" type="text/javascript"></script>

    <script>
       (function(h,o,t,j,a,r){
           h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
           h._hjSettings={hjid:277843,hjsv:5};
           a=o.getElementsByTagName('head')[0];
           r=o.createElement('script');r.async=1;
           r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
           a.appendChild(r);
       })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
    </script>

  <script src="//assets.adobedtm.com/9e9774966ce78509168a89f06bd7086824fb96fc/satelliteLib-ccb774fadd32ade9abf8275e3717e862416fd103.js" type="text/javascript"></script>
  
  
</head>
<body id="Page" class="Page " data-controller="stickyOnScroll" data-stickyOnScroll-sticky-selector=".js-sticky-masthead" data-stickyOnScroll-stick-to="top" data-stickyOnScroll-placeholder="true" data-stickyOnScroll-scroll-back="true" data-stickyOnScroll-ignore-top-scroll-position-offset="true" data-stickyOnScroll-push-down-others="true">
  <div class="Ad-redirect">
    <script>SvD.ads.getSplashRedirectDocumentWrite(document, window, "kultur--film", "OAOv1", SvD.deviceType, false, SvD.inMobileApp)</script>
  </div>
  
  <div id="spid" class="" data-svd-b2c="topBanner" style="display:none"></div>
<header role="banner" class="Page-masthead theme-Default js-sticky-masthead" data-controller='["masthead", "preventTouchScrolling"]'>
  <div class="Masthead">
    <div class="Masthead-container Container Container--section">
      <nav class="ExtraNavigation">
        <ul class="ExtraNavigation-menu ExtraNavigation-menu--primary">
          <li class="ExtraNavigation-item u-hidden u-desktop-visible">
            <time class="ExtraNavigation-extra" data-controller="dateToday"></time>
          </li>
          <li class="ExtraNavigation-item">
            <a class="ExtraNavigation-link" href="#" data-masthead-panel="search-panel" data-masthead-panel-group="extra-navigation">
              <i class="SpriteIcon SpriteIcon--search ExtraNavigation-linkIcon"></i>
              Sök
            </a>
          </li>
        </ul>
        <ul class="ExtraNavigation-menu ExtraNavigation-menu--secondary" data-svd-customer="inRev">
          <li class="ExtraNavigation-item ExtraNavigation-item--minor">
            <a class="ExtraNavigation-link" href="https://kundservice.svd.se/">
              <i class="SpriteIcon SpriteIcon--customer-service ExtraNavigation-linkIcon"></i>
              Kundservice
            </a>
          </li>
          <li class="ExtraNavigation-item ExtraNavigation-item--minor" data-svd-customer="iOsAppHide">
            <a class="ExtraNavigation-link" href="https://kundservice.svd.se/dagens-tidning/?utm_source=svdse&utm_medium=head&utm_content=dt&utm_campaign=dt&intcmp=svdse:head:dt:dt">
              <i class="SpriteIcon SpriteIcon--todays-paper ExtraNavigation-linkIcon"></i>
              Dagens tidning
            </a>
          </li>
          <li class="ExtraNavigation-item ExtraNavigation-item--minor ExtraNavigation-item--highlight" data-svd-customer="notActiveSubscription">
            <a class="ExtraNavigation-link" href="https://kundservice.svd.se/bli-prenumerant/?intcmp=svdse:prenumerera&kwsn=5069">
              <i class="SpriteIcon SpriteIcon--subscribe ExtraNavigation-linkIcon"></i>
              Prenumerera
            </a>
          </li>
          <li class="ExtraNavigation-item ExtraNavigation-item--highlight ExtraNavigation-item--user u-hidden" data-svd-customer="loggedIn" >
            <a class="ExtraNavigation-link" href="#"
              data-masthead-panel="user-panel"
              data-masthead-panel-group="extra-navigation"
              data-svd-follow-func="notify">
              <i data-controller="userNotification" class="SpriteIcon SpriteIcon--logged-in ExtraNavigation-linkIcon"></i>
              <span data-svd-customer="username">Min sida</span>
            </a>
          </li>
          <li class="ExtraNavigation-item ExtraNavigation-item--highlight ExtraNavigation-item--user" data-svd-customer="loggedOut">
            <a class="ExtraNavigation-link" href="https://login.svd.se/login/http%3A%2F%2Fwww.svd.se%2F" data-svd-customer="loginLink" data-svd-internal-campaign="svdse:head">
              <i class="SpriteIcon SpriteIcon--login ExtraNavigation-linkIcon"></i>
              Logga in
              <i class="SpriteIcon SpriteIcon--spid ExtraNavigation-linkIcon"></i>
            </a>
          </li>
        </ul>
      </nav>

      <div class="NavigationPanel NavigationPanel--search js-navigation-panel" id="search-panel" data-masthead-panel-group="extra-navigation">
        <form action="/sok" class="NavigationPanel-form Form" method="get">
          <input type="text" id="text-input" class="Form-field NavigationPanel-formField" name="q">
          <input type="submit" class="Button Form-action NavigationPanel-formSubmit" value="Sök">
        </form>
      </div>

      <div class="NavigationPanel NavigationPanel--userMenu js-navigation-panel" id="user-panel" data-masthead-panel-group="extra-navigation" data-svd-customer="inRev">
        <ul class="NavigationPanel-list">
          <li class="NavigationPanel-item">
            <a href="http://www.svd.se/flode">Du följer<span class="NotificationLabel u-hidden" data-svd-follow-func="follow">0</span></a>
          </li>
          <li class="NavigationPanel-item">
            <a href="http://www.svd.se/sparat">Sparade artiklar <span class="NotificationLabel NotificationLabel--minor u-hidden" data-svd-follow-func="articles">0</span></a>
          </li>
          <li class="NavigationPanel-item">
            <a href="https://kundservice.svd.se/Nyhetsbrev">Nyhetsbrev</a>
          </li>
          <li class="NavigationPanel-item">
            <a href="http://accent.svd.se/">SvD accent</a>
          </li>
          <li class="NavigationPanel-item">
            <a href="http://www.svd.se/meddelanden">Meddelanden <span class="NotificationLabel u-hidden" data-svd-follow-func="messages">0</span></a>
          </li>
          <li class="NavigationPanel-item">
            <a href="https://kundservice.svd.se/prenumeration-och-installningar/">Prenumeration och inställningar</a>
          </li>
          <li class="NavigationPanel-item">
            <a href="#" data-svd-customer="logoutLink">Logga ut</a>
          </li>
        </ul>
      </div>

      <div class="Masthead-mainSection">
        <div class="Masthead-mainSectionInner">
          <a href="http://www.svd.se/" class="Logo Logo--culture Masthead-logo Masthead-logo--culture">
              <div class="Logo-image Logo-image--full">
                <img onerror="this.src&#x3D;this.src.replace(/.svg$/,&#x27;.png&#x27;); this.onerror&#x3D;null;" alt="Svenska Dagbladet" src="https://assets.svd.se/assets/images/framework/svd-logo.04a71eff.svg">
              </div>
              <div class="Logo-image Logo-image--minimal">
                <img onerror="this.src&#x3D;this.src.replace(/.svg$/,&#x27;.png&#x27;); this.onerror&#x3D;null;" alt="Svenska Dagbladet" src="https://assets.svd.se/assets/images/framework/svd-logo.04a71eff.svg">
              </div>
              <div class="Logo-image Logo-image--minimal Logo-image--simple">
                <img onerror="this.src&#x3D;this.src.replace(/.svg$/,&#x27;.png&#x27;); this.onerror&#x3D;null;" alt="Svenska Dagbladet" src="https://assets.svd.se/assets/images/framework/svd-logo_simple.8fff6ea2.svg">
              </div>
          </a>
          <div class="u-hidden u-m-visible">
            
          </div>
        </div>
      </div>
    </div>

    <nav class="SectionNavigation">
  <div class="Masthead-container Container Container--section">
    <div class="SectionNavigation-inner ">
      <!-- BEGIN SECTION NAVIGATION MENU - INTEGRATION TAG -->
      <div class="SectionNavigation-menu lp_mainNavigation">
        <ul class="SectionNavigation-menuList js-allow-touch-scrolling">
            <li class="SectionNavigation-item is-open SectionNavigation-item--root">
  <a class="SectionNavigation-link" href="http://www.svd.se/">Start</a>
</li>

            <li class="SectionNavigation-item is-open SectionNavigation-item--level0">
  <a class="SectionNavigation-link" href="http://www.svd.se/kultur">Kultur</a>
    <ul class="SectionNavigation-submenu">
        <li class="SectionNavigation-item SectionNavigation-item--level1">
  <a class="SectionNavigation-link" href="http://www.svd.se/kultur/litteratur">Litteratur</a>
</li>

        <li class="SectionNavigation-item SectionNavigation-item--level1">
  <a class="SectionNavigation-link" href="http://www.svd.se/kultur/under-strecket">Under strecket</a>
</li>

        <li class="SectionNavigation-item SectionNavigation-item--level1">
  <a class="SectionNavigation-link" href="http://www.svd.se/kultur/scen">Scen</a>
</li>

        <li class="SectionNavigation-item SectionNavigation-item--level1">
  <a class="SectionNavigation-link" href="http://www.svd.se/kultur/musik">Musik</a>
</li>

        <li class="SectionNavigation-item SectionNavigation-item--level1">
  <a class="SectionNavigation-link" href="http://www.svd.se/kultur/konst">Konst</a>
</li>

        <li class="SectionNavigation-item is-current SectionNavigation-item--level1">
  <a class="SectionNavigation-link" href="http://www.svd.se/kultur/film">Film</a>
</li>

        <li class="SectionNavigation-item SectionNavigation-item--level1">
  <a class="SectionNavigation-link" href="http://www.svd.se/om/konstliv">Konstliv</a>
</li>

    </ul>
</li>

            <li class="SectionNavigation-item SectionNavigation-item--level0">
  <a class="SectionNavigation-link" href="http://www.svd.se/naringsliv">Näringsliv</a>
</li>

            <li class="SectionNavigation-item SectionNavigation-item--level0">
  <a class="SectionNavigation-link" href="http://www.svd.se/ledare">Ledare</a>
</li>

        </ul>
      </div>
      <!-- END SECTION NAVIGATION MENU - INTEGRATION TAG -->

      <div class="SectionNavigation-item SectionNavigation-item--level0 SectionNavigation-item--menuTrigger lp_mainNavigationMenu">
        <a class="SectionNavigation-link" href="#" data-masthead-panel="main-panel">
          <span class="SectionNavigation-linkContent--inactive">
            <i class="Icon Icon--menu"></i> Meny
          </span>
          <span class="SectionNavigation-linkContent--active">
            <i class="Icon Icon--close"></i> Stäng
          </span>
        </a>
      </div>
    </div>
  </div>

  <div class="SectionNavigationAll js-navigation-panel" id="main-panel">
    <div class="Masthead-container Container Container--section">
      <div class="SectionNavigationAll-inner">
        <div class="Grid">
            <div class="SectionNavigationAll-section Grid-item Grid-l-width--fifth Grid-l-border--right">
              <ul class="SectionNavigationAll-list">
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/naringsliv">Näringsliv</a>
                      <ul class="SectionNavigationAll-subList">
                          <li class="SectionNavigationAll-subItem">
                            <a href="http://bors-nliv.svd.se/">Börs</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="http://www.svd.se/naringsliv/borsplus">Börsplus</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="http://www.svd.se/naringsliv/digitalt">Digitalt</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="http://www.svd.se/naringsliv/motor">Motor</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="http://www.svd.se/naringsliv/debatt">Näringsliv Debatt</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="http://www.svd.se/naringsliv/sok-foretag/">Sök företag</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="http://www.svd.se/rantekartan">Räntekartan</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="http://www.svd.se/om/hallbar-finans">Hållbar Finans</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="http://www.svd.se/om/hallbar-energi">Hållbar Energi</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="http://www.svd.se/om/hallbar-motor">Hållbar Motor</a>
                          </li>
                      </ul>
                  </li>
              </ul>
            </div>
            <div class="SectionNavigationAll-section Grid-item Grid-l-width--fifth Grid-l-border--right">
              <ul class="SectionNavigationAll-list">
                  <li class="SectionNavigationAll-item is-current">
                    <a href="http://www.svd.se/kultur">Kultur</a>
                      <ul class="SectionNavigationAll-subList">
                          <li class="SectionNavigationAll-subItem">
                            <a href="http://www.svd.se/kultur/litteratur">Litteratur</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="http://www.svd.se/kultur/under-strecket">Under strecket</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="http://www.svd.se/kultur/scen">Scen</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="http://www.svd.se/kultur/musik">Musik</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="http://www.svd.se/kultur/konst">Konst</a>
                          </li>
                          <li class="SectionNavigationAll-subItem is-current">
                            <a href="http://www.svd.se/kultur/film">Film</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="http://www.svd.se/om/konstliv">Konstliv</a>
                          </li>
                      </ul>
                  </li>
              </ul>
            </div>
            <div class="SectionNavigationAll-section Grid-item Grid-l-width--fifth Grid-l-border--right">
              <ul class="SectionNavigationAll-list">
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/ledare">Ledare</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/debatt">Debatt</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/sverige">Sverige</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/varlden">Världen</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/idagsidan">Idagsidan</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/sport">Sport</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/resor">Resor</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.klart.se/?svd#xtor=AD-500-[klart]-[Vader]-[Navigation]-[svd.se]-[]-[SvD]">Väder</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/vin-och-mat">Vin & mat</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/perfect-guide">Perfect Guide</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/junior">Junior</a>
                  </li>
              </ul>
            </div>
            <div class="SectionNavigationAll-section Grid-item Grid-l-width--fifth Grid-l-border--right">
              <ul class="SectionNavigationAll-list">
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/bostad-och-inredning">Bostad & inredning</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/bostadsboxen">Bostadsannonser</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/dodsannonser">Dödsannonser</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/las-och-skriv">Läs & skriv</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/om/webb-tv">Webb-tv</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/sudoku">Sudoku</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/korsord">Korsord</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/berglins">Berglins</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/quiz">Quiz</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/premium">Premium</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.tv.nu/#xtor=AD-500-[tvnu]-[TV]-[Navigation]-[svd.se]-[]-[SvD]">TV-guide</a>
                  </li>
              </ul>
            </div>

          <div class="SectionNavigationAll-section Grid-item Grid-l-width--fifth">
            <ul class="SectionNavigationAll-list" data-svd-customer="inRev">
              <li class="SectionNavigationAll-item iOsAppHide">
                <a href="https://kundservice.svd.se/dagens-tidning/?utm_source=svdse&utm_medium=menu&utm_content=dt&utm_campaign=dt&intcmp=svdse:menu:dt:dt">Dagens tidning</a>
              </li>
              <li class="SectionNavigationAll-item iOsAppHide"><a href="https://kundservice.svd.se/bli-prenumerant/?intcmp=svdse:prenumerera&kwsn=5069">Prenumerera</a></li>
              <li class="SectionNavigationAll-item">
                <a href="https://kundservice.svd.se/">
                  Kundservice
                </a>
              </li>
              <li class="SectionNavigationAll-item"><a href="https://kundservice.svd.se/Nyhetsbrev">Nyhetsbrev</a></li>
              <li class="SectionNavigationAll-item"><a href="http://accent.svd.se/">SvD accent</a></li>
              <li class="SectionNavigationAll-item"><a href="https://kundservice.svd.se/prenumeration-och-installningar/">Din prenumeration</a></li>
              <li class="SectionNavigationAll-item"><a href="https://kundservice.svd.se/annonsera/">Annonsera</a></li>
              <li class="SectionNavigationAll-item"><a href="https://kundservice.svd.se/annonsera/Privat/">Privatannonser</a></li>
              <li class="SectionNavigationAll-item"><a href="https://kundservice.svd.se/omsvd/">Om SvD</a></li>
            </ul>
          </div>
        </div>
      </div>
    </div>
  </div>
</nav>


    <div class="Masthead-container Container Container--section u-m-hidden">
      
    </div>
  </div>
</header>

<div  class="  context-container" id="-"
      data-controller="continuedReading"
      data-continuedReading-defaulturl="/api/topics/root/selections/nyheter"
      data-continuedReading-nativeurl="/api/topics/root/selections/native"
>
  <div  class=" Page-section theme-Default context-wrapper" id="-ovanliga-grepp-lyfter-draken"  data-controller="{&quot;contextController&quot;:{&quot;stickTo&quot;:&quot;bottom&quot;,&quot;stickyCompareElement&quot;:&quot;context&quot;,&quot;showOffset&quot;:&quot;1200+&quot;,&quot;hideOffset&quot;:200,&quot;type&quot;:&quot;swipe&quot;}}">
  <div
  data-svd-authors="anna-hellsten"
  data-svd-category="kultur"
  data-svd-designtype="review"
  data-svd-id="ovanliga-grepp-lyfter-draken"
  
  data-svd-newslifetime="40"
  data-svd-newsvalue="60"
  data-svd-meterarticlesetting="metered"
  data-svd-publishdate="14 Oct 2016"
  data-svd-publishtime="19:00"
  data-svd-story="biohosten-2016"
  data-svd-subcategory="kultur:film"
  data-svd-tags="film,filmrecensioner"
  data-svd-title="Ovanliga grepp lyfter draken"
  data-svd-pushState="/ovanliga-grepp-lyfter-draken/om/biohosten-2016"
  >
  <div id="context-ovanliga-grepp-lyfter-draken">
  <nav class="ArticleLayout-contextNavigation ArticleLayout-contextNavigation--hiddenByDefault js-sticky">
    <div class="Container Container--section">
      <div class="ContentLayout ContentLayout--article ContentLayout--withoutColumnSpace">
        <div class="ContentLayout-mainColumn ContentLayout-mainColumn--withoutMeta ContentLayout-mainColumn--withoutExtra">
          <div class="ArticleContextNavigation">
            <a class="BlockLink" href="#context-ovanliga-grepp-lyfter-draken" data-behavior="anchor-scroll" lpNoLog="1">
              <span class="ArticleContextNavigation-button"><i class="Icon  Icon--arrow-down  Icon--large"></i></span>
              <div class="ArticleContextNavigation-content">
                <p class="ArticleContextNavigation-meta">
                  <span class="ArticleContextNavigation-metaIntro">Artikel </span>
                  <span class="ArticleContextNavigation-metaCount js-nextItemCounter"></span>
                </p>
                <p class="ArticleContextNavigation-title">
                  Ovanliga grepp lyfter draken
                </p>
              </div>
            </a>
          </div>
        </div>
      </div>
      <span class="ArticleLayout-contextNavigationProgressBar">
        <span class="ProgressBar" style="width: %;">%</span>
      </span>
    </div>
  </nav>
    <div class="Container Container--ad AdOuterMostContainer u-noPrint">
      <div id="AdWrapper-id-position-id--41e94a5b-e8b1-4bd0-ac39-4e97461b4615--default-context-article--top-1" class=" AdWrapper">
  <div id="Ad-id-position-id--41e94a5b-e8b1-4bd0-ac39-4e97461b4615--default-context-article--top-1" class="Ad Ad--panorama  Ad--unused">
    <div class="Ad-text">Annons</div>
    <div id="AdWrapperInner-id-position-id--41e94a5b-e8b1-4bd0-ac39-4e97461b4615--default-context-article--top-1" class="Ad-content AdWrapper-inner" style="min-height:245px;">
      <div id="AdPosition-container-wrapper-id-position-id--41e94a5b-e8b1-4bd0-ac39-4e97461b4615--default-context-article--top-1" class="AdPosition" data-svd-ad-position-id="position-id--41e94a5b-e8b1-4bd0-ac39-4e97461b4615--default-context-article--top-1" data-svd-ad-position-type="top" data-svd-ad-position-options="" data-svd-ad-position-handled-height="false">
        <div id="AdPosition-container-id-position-id--41e94a5b-e8b1-4bd0-ac39-4e97461b4615--default-context-article--top-1" class="AdPosition-container"></div>
      </div>
      <div class="AdClose" data-svd-ad-close-position-id="position-id--41e94a5b-e8b1-4bd0-ac39-4e97461b4615--default-context-article--top-1">
        <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--41e94a5b-e8b1-4bd0-ac39-4e97461b4615--default-context-article--top-1">X</div>
      </div>
    </div>
  </div>
</div>
<div id="position-data-id--41e94a5b-e8b1-4bd0-ac39-4e97461b4615--default-context-article--top-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--41e94a5b-e8b1-4bd0-ac39-4e97461b4615--default-context-article--top-1"  data-svd-ad-data-for-position-type="top" data-svd-ad-data-for-ad-id="Ad-id-position-id--41e94a5b-e8b1-4bd0-ac39-4e97461b4615--default-context-article--top-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--41e94a5b-e8b1-4bd0-ac39-4e97461b4615--default-context-article--top-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--41e94a5b-e8b1-4bd0-ac39-4e97461b4615--default-context-article--top-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--41e94a5b-e8b1-4bd0-ac39-4e97461b4615--default-context-article--top-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--41e94a5b-e8b1-4bd0-ac39-4e97461b4615--default-context-article--top-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data='{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:245,&quot;adServerVendor&quot;:&quot;adtech&quot;,&quot;friendlyIframe&quot;:true,&quot;adId&quot;:{&quot;adtechAlias&quot;:&quot;svdd_svd_panorama1&quot;}}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:245,&quot;adServerVendor&quot;:&quot;adtech&quot;,&quot;friendlyIframe&quot;:true,&quot;adId&quot;:{&quot;adtechAlias&quot;:&quot;svdt_svd_panorama1&quot;}}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:325,&quot;adServerVendor&quot;:&quot;adtech&quot;,&quot;friendlyIframe&quot;:true,&quot;adId&quot;:{&quot;adtechAlias&quot;:&quot;svdm_svd_interstitial1&quot;}}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:true,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-100}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}},{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;iOsSevenOrBelowOnly&quot;:true,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;asap&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-100}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}},{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:122},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:122}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}},{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;asap&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:0},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:0}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}}],&quot;fixedAlternatives&quot;:[{&quot;useFixedAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:650,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:false},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:false,&quot;soldInScreenAdResponse&quot;:true}],&quot;fixedAlternative&quot;:{&quot;active&quot;:true,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdTechResponse&quot;:10,&quot;withoutAdTechResponse&quot;:2,&quot;adTechResponseHasOccured&quot;:false,&quot;adTechResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;unfixateButtonIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]}}},{&quot;useFixedAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:600,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:false},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:false,&quot;soldInScreenAdResponse&quot;:true}],&quot;fixedAlternative&quot;:{&quot;active&quot;:true,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdTechResponse&quot;:10,&quot;withoutAdTechResponse&quot;:2,&quot;adTechResponseHasOccured&quot;:false,&quot;adTechResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;unfixateButtonIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]}}},{&quot;useFixedAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:false,&quot;soldInScreenAdResponse&quot;:null}],&quot;fixedAlternative&quot;:{&quot;active&quot;:true,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdTechResponse&quot;:0,&quot;withoutAdTechResponse&quot;:2,&quot;adTechResponseHasOccured&quot;:false,&quot;adTechResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:true,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;unfixateButtonIfFulfilled&quot;:[]}}},{&quot;useFixedAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:600,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:false,&quot;soldInScreenAdResponse&quot;:null}],&quot;fixedAlternative&quot;:{&quot;active&quot;:true,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdTechResponse&quot;:0,&quot;withoutAdTechResponse&quot;:2,&quot;adTechResponseHasOccured&quot;:false,&quot;adTechResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:true,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;unfixateButtonIfFulfilled&quot;:[]}}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;biohosten-2016&quot;],&quot;tags&quot;:[&quot;film&quot;,&quot;filmrecensioner&quot;],&quot;categories&quot;:[&quot;kultur&quot;],&quot;subCategories&quot;:[&quot;kultur--film&quot;],&quot;articleIdentifier&quot;:&quot;OAOv1&quot;,&quot;pageType&quot;:&quot;context-article&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--41e94a5b-e8b1-4bd0-ac39-4e97461b4615--default-context-article--top-1&quot;,&quot;default-context-article&quot;,&quot;top&quot;,&quot;top-1&quot;,&quot;default-context-article--top-1&quot;],&quot;authors&quot;:[&quot;anna-hellsten&quot;],&quot;paywall&quot;:&quot;no&quot;}}'></div>
<script type="text/javascript">
  SvD.ads.loadAdsIfPossibleBeforeDocReady();
  if (SvD.deviceType === "tablet") {
    SvD.ads.scalePanorama();
  }
</script>

    </div>
    <div class="Container AdOuterMostContainer u-noPrint">
      <div id="AdWrapper-id-position-id--5849dcb7-6302-41f2-b37e-f0a26f066856--default-context-article--hanger-1" class="AdWrapper--fixed AdWrapper--hanger AdWrapper">
  <div id="Ad-id-position-id--5849dcb7-6302-41f2-b37e-f0a26f066856--default-context-article--hanger-1" class="Ad Ad--panorama u-paddingTrailerNano  Ad--unused">
    <div class="Ad-text">Annons</div>
    <div id="AdWrapperInner-id-position-id--5849dcb7-6302-41f2-b37e-f0a26f066856--default-context-article--hanger-1" class="Ad-content AdWrapper-inner" style="min-height:0px;">
      <div id="AdPosition-container-wrapper-id-position-id--5849dcb7-6302-41f2-b37e-f0a26f066856--default-context-article--hanger-1" class="AdPosition" data-svd-ad-position-id="position-id--5849dcb7-6302-41f2-b37e-f0a26f066856--default-context-article--hanger-1" data-svd-ad-position-type="hanger" data-svd-ad-position-options="" data-svd-ad-position-handled-height="false">
        <div id="AdPosition-container-id-position-id--5849dcb7-6302-41f2-b37e-f0a26f066856--default-context-article--hanger-1" class="AdPosition-container"></div>
      </div>
      <div class="AdClose" data-svd-ad-close-position-id="position-id--5849dcb7-6302-41f2-b37e-f0a26f066856--default-context-article--hanger-1">
        <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--5849dcb7-6302-41f2-b37e-f0a26f066856--default-context-article--hanger-1">X</div>
      </div>
    </div>
  </div>
</div>
<div id="position-data-id--5849dcb7-6302-41f2-b37e-f0a26f066856--default-context-article--hanger-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--5849dcb7-6302-41f2-b37e-f0a26f066856--default-context-article--hanger-1"  data-svd-ad-data-for-position-type="hanger" data-svd-ad-data-for-ad-id="Ad-id-position-id--5849dcb7-6302-41f2-b37e-f0a26f066856--default-context-article--hanger-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--5849dcb7-6302-41f2-b37e-f0a26f066856--default-context-article--hanger-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--5849dcb7-6302-41f2-b37e-f0a26f066856--default-context-article--hanger-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--5849dcb7-6302-41f2-b37e-f0a26f066856--default-context-article--hanger-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--5849dcb7-6302-41f2-b37e-f0a26f066856--default-context-article--hanger-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data='{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:0,&quot;adServerVendor&quot;:&quot;adtech&quot;,&quot;friendlyIframe&quot;:true,&quot;adId&quot;:{&quot;adtechAlias&quot;:&quot;svdm_svd_hanger&quot;}}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;hanger-on-demand&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:false,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}}],&quot;fixedAlternatives&quot;:[{&quot;useFixedAlternativeIfFulfilled&quot;:[],&quot;fixedAlternative&quot;:{&quot;active&quot;:false,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdTechResponse&quot;:0,&quot;withoutAdTechResponse&quot;:0,&quot;adTechResponseHasOccured&quot;:false,&quot;adTechResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[],&quot;unfixateButtonIfFulfilled&quot;:[]}}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;biohosten-2016&quot;],&quot;tags&quot;:[&quot;film&quot;,&quot;filmrecensioner&quot;],&quot;categories&quot;:[&quot;kultur&quot;],&quot;subCategories&quot;:[&quot;kultur--film&quot;],&quot;articleIdentifier&quot;:&quot;OAOv1&quot;,&quot;pageType&quot;:&quot;context-article&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--5849dcb7-6302-41f2-b37e-f0a26f066856--default-context-article--hanger-1&quot;,&quot;default-context-article&quot;,&quot;hanger&quot;,&quot;hanger-1&quot;,&quot;default-context-article--hanger-1&quot;],&quot;authors&quot;:[&quot;anna-hellsten&quot;],&quot;paywall&quot;:&quot;no&quot;}}'></div>

    </div>
    <article id="ovanliga-grepp-lyfter-draken" class="ArticleLayout"  data-controller="articleSlideshow"   itemscope itemtype="http://schema.org/Review">
      
      <div class="Container Container--section Container--withColumn">
        <header class="ArticleLayout-head">
  <div class="ContentLayout ContentLayout--article ContentLayout--noExtraColumn ContentLayout--withoutColumnSpace">
    <div class="ContentLayout-metaColumn">
      <div class="ArticleLayout-category">
        <div class="SectionHeading SectionHeading--bordered SectionHeading--inArticle">
          <a class="SectionHeading-part" href="/kultur/film">Film</a>
            <br class="SectionHeading-divider">
            <span class="SectionHeading-part SectionHeading-part--sub">Recension</span>
        </div>
        
      </div>
    </div>

    <div class="ContentLayout-mainColumn">
      <div class="ArticleHead ArticleHead--withSpace ArticleHead--light">
        <h1 class="ArticleHead-heading" itemprop="headline">
            <span class="ArticleHead-author">Peter och draken Elliott</span>
          Ovanliga grepp lyfter draken
        </h1>
        <div class="Deck" itemprop="description">
  <p>”Peter och draken Elliott” avviker på strängt varenda punkt från mallen om hur moderna familjefilmer är konstruerade.</p>

</div>

      </div>
    </div>
  </div>
</header>
  <div class="ContentLayout ContentLayout--article ContentLayout--withoutColumnSpace ContentLayout--noExtraColumn">
    <div class="ContentLayout-mainColumn ContentLayout-mainColumn--withoutMeta">
      <figure class="Figure">
  
    <a href="//images-9.svd.se/v2/images/fbed99d5-d259-41d4-a9ca-9fe14c1ee42b?fit=crop&h=625&q=60&w=1250&s=57f9dbd9fe6f8860e78ad33b29b192d252bbc621" class="js-slideshow-item Figure-expand">
      <div class="Figure-image ArticleLayout-featureImage FlexEmbed FlexEmbed--16by8">
        <img class="FlexEmbed-item" data-image-index="0" srcset="//images-9.svd.se/v2/images/fbed99d5-d259-41d4-a9ca-9fe14c1ee42b?fit&#x3D;crop&amp;h&#x3D;625&amp;q&#x3D;60&amp;w&#x3D;1250&amp;s&#x3D;57f9dbd9fe6f8860e78ad33b29b192d252bbc621 1250w, //images-5.svd.se/v2/images/fbed99d5-d259-41d4-a9ca-9fe14c1ee42b?fit&#x3D;crop&amp;h&#x3D;313&amp;q&#x3D;60&amp;w&#x3D;625&amp;s&#x3D;fa6ba43f922f6cea41fedb84ced5d87ae9f84ee2 625w, //images-3.svd.se/v2/images/fbed99d5-d259-41d4-a9ca-9fe14c1ee42b?fit&#x3D;crop&amp;h&#x3D;160&amp;q&#x3D;60&amp;w&#x3D;320&amp;s&#x3D;c1fb1190821e81eefc4ecc37aa7c2032fc0e1526 320w" sizes="100vw">

      </div>
        <i class="Icon Icon--expand Figure-expandIcon"></i>
      </a>
  
    <figcaption class="Figure-caption ArticleLayout-featureImageCaption">
      <p>Foto: Disney</p>

    </figcaption>
  
</figure>

    </div>
  </div>


        <div class="ContentLayout ContentLayout--article ContentLayout--article--main">
          <div class="ContentLayout-metaColumn">
              <div class="sticky-b2c-container u-noPrint"
     data-controller='{"stickyOnScroll": { "stickTo": "l:top"}}'
     data-sticky-context-subtractors-l="#ovanliga-grepp-lyfter-draken .js-sticky-context-subtract"
     data-svd-customer="inRev"
     data-stickyOnScroll-placeholder="true">
  <div class="js-sticky">

    <div class="ArticleLayout-meta">
      <div class="Meta Meta--column">
        <div class="Meta-part Meta-part--author">
            Av
              <a href="/av/anna-hellsten">Anna Hellsten</a>
        </div>
        
        <div class="Meta-part Meta-part--published">
          <span class="Icon Icon--clock"></span>
          <time data-datetime="2016-10-14T17:00:00.000Z">2016-10-14 19.00</time>  <meta itemprop="datePublished" content="2016-10-14T17:00:00.000Z">
        </div>
        
        <div class="Meta-part Meta-part--readLater" data-svd-customer="inRev">
          <a href="#" data-svd-follow-type="article" data-svd-follow-id="OAOv1" data-svd-follow-key="ovanliga-grepp-lyfter-draken" data-svd-subscribe-status="false"><i class="Icon Icon--save"></i> Spara artikel</a>
        </div>
        
        <div class="Meta-part Meta-part--share" data-controller="overlay">
          <button class="UtilityLink UtilityLink--inheritColor u-desktop-hidden js-overlay-trigger" type="button">
            <i class="Icon Icon--share"></i>
            Dela
          </button>
          <div class="u-hidden u-desktop-visible">
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.svd.se%2Fovanliga-grepp-lyfter-draken&text=Ovanliga%20grepp%20lyfter%20draken&via=SvD" data-svd-twitter-url="http://www.svd.se/ovanliga-grepp-lyfter-draken" target="_blank" class="Button Button--medium Button--filled Button--grey Button--circle u-spaceRightTiny Share-button-Twitter">
              <i class="Icon Icon--twitter"><span class="Icon-label">Twitter</span></i>
            </a>
            <a href="https://www.facebook.com/dialog/share?app_id=120052334696503&display=popup&href=http%3A%2F%2Fwww.svd.se%2Fovanliga-grepp-lyfter-draken&redirect_uri=http%3A%2F%2Fwww.svd.se%2Fovanliga-grepp-lyfter-draken" data-svd-fb-url="http://www.svd.se/ovanliga-grepp-lyfter-draken" target="_blank" class="Button Button--medium Button--filled Button--grey Button--circle u-spaceRightTiny Share-button-Fb">
              <i class="Icon Icon--facebook"><span class="Icon-label">Facebook</span></i>
            </a>
            <a target="_blank" href="mailto:?subject=Artikeltips%20fr%C3%A5n%20SvD&body=Jag%20vill%20tipsa%20dig%20om%20denna%20artikel%20fr%C3%A5n%20Svenska%20Dagbladet%3A%0D%0Ahttp%3A%2F%2Fwww.svd.se%2Fovanliga-grepp-lyfter-draken" class="Button Button--medium Button--filled Button--grey Button--circle">
              <i class="Icon Icon--mail"><span class="Icon-label">E-post</span></i>
            </a>
          </div>
          <aside class="OverlayWindow js-overlay">
            <button class="OverlayWindow-close js-overlay-close">Stäng</button>
            <div class="OverlayWindow-content OverlayWindow-content--tight">
              <h3 class="u-textCenter u-trailerDouble">
                <div class="Heading Heading--light Heading--milli u-trailerSmall">Dela artikeln:</div>
                <div class="Heading Heading--milli">Ovanliga grepp lyfter draken</div>
              </h3>
              <div class="u-textCenter">
                <a href="https://www.facebook.com/dialog/share?app_id=120052334696503&display=popup&href=http%3A%2F%2Fwww.svd.se%2Fovanliga-grepp-lyfter-draken&redirect_uri=http%3A%2F%2Fwww.svd.se%2Fovanliga-grepp-lyfter-draken" data-svd-fb-url="http://www.svd.se/ovanliga-grepp-lyfter-draken" target="_blank" class="Button Button--big Button--colorFacebook Button--filled Button--circle u-spaceLeftTiny u-spaceRightTiny Share-button-Fb">
                  <i class="Icon Icon--facebook Icon--big">
                    <span class="Icon-label">Facebook</span>
                  </i>
                </a>
                <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.svd.se%2Fovanliga-grepp-lyfter-draken&text=Ovanliga%20grepp%20lyfter%20draken&via=SvD" data-svd-twitter-url="http://www.svd.se/ovanliga-grepp-lyfter-draken" target="_blank" class="Button Button--big Button--colorTwitter Button--filled Button--circle u-spaceLeftTiny u-spaceRightTiny Share-button-Twitter">
                  <i class="Icon Icon--twitter Icon--big">
                    <span class="Icon-label">Twitter</span>
                  </i>
                </a>
                <a  target="_blank" href="mailto:?subject=Artikeltips%20fr%C3%A5n%20SvD&body=Jag%20vill%20tipsa%20dig%20om%20denna%20artikel%20fr%C3%A5n%20Svenska%20Dagbladet%3A%0D%0Ahttp%3A%2F%2Fwww.svd.se%2Fovanliga-grepp-lyfter-draken" class="Button Button--big Button--grey Button--filled Button--circle u-spaceLeftTiny u-spaceRightTiny">
                  <i class="Icon Icon--mail Icon--big">
                    <span class="Icon-label">E-post</span>
                  </i>
                </a>
              </div>
            </div>
          </aside>
        </div>
        
        <div class="Meta-part u-hidden">
          <i class="Icon Icon Icon--facebook"></i>
          <span data-svd-facebook-shares></span>
        </div>
        
          <div class="Meta-part Meta-part--story u-clearfix">
            <div class="Meta-term">
              <span class="Meta-heading Meta-part">Biohösten 2016 </span>
            </div>
            <div class="Meta-description">
              <span class="Meta-description-part">
                <a class="UtilityLink" href="/i/snabbt/om/biohosten-2016">
                  <i class="SpriteIcon SpriteIcon--small SpriteIcon--quick-about--small"></i> Snabbt om
                </a>
              </span>
              <span class="Meta-description-part">
                <a class="UtilityLink" href="/om/biohosten-2016">
                  <i class="SpriteIcon SpriteIcon--small SpriteIcon--all-about--small"></i> Allt om
                </a>
              </span>
            </div>
          </div>
      </div>
    </div>
      <div data-b2c-class="B2CBanner ArticleLayout-b2cBanner u-hidden u-desktop-visible" data-svd-b2c="teaser" data-svd-customer="inRev"></div>
  </div>
</div>
<div style="display:none"></div>
          </div>
          <div class="ContentLayout-mainColumn">
            <div class="Body" itemprop="reviewBody">
              <div class="ReviewDetails" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Movie">
  <h2 class="ReviewDetails-heading">
    <span class="ReviewDetails-heading-part" itemprop="name">Peter och draken Elliott</span>
  </h2>
  <dl class="ReviewDetails-details DetailsList DetailsList--meta">
    

    <dt class="DetailsList-key">Regi</dt>
    <dd class="DetailsList-value" itemprop="director">David Lowery</dd>

    <dt class="DetailsList-key">Genre</dt>
    <dd class="DetailsList-value" itemprop="genre">Barn och ungdom</dd>

      <dt class="DetailsList-key">Medverkande</dt>
      <dd class="DetailsList-value" itemprop="actors">Bryce Dallas Howard, Robert Redford, Wes Bentley, Karl Urban</dd>

      <dt class="DetailsList-key">Längd</dt>
      <dd class="DetailsList-value" itemprop="duration">1 tim 43 min</dd>
  </dl>
  <p class="ReviewDetails-meta Meta">
    <span>Från 7 år.</span>
  </p>
  <meta itemprop="sameAs" content="http://www.imdb.com/title/tt2788732">
</div>
<span itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating" class="Grade Grade--inline" title="Betyg: 4 av 6">
  <i class="Icon Icon--dice-4 Grade-dice">Betyg: 4 av 6</i>
  <meta itemprop="ratingValue" content="4"/>
  <meta itemprop="worstRating" content="1"/>
  <meta itemprop="bestRating"  content="6"/>
</span>
<p>”Peter och draken Elliott” kom som film första gången för snart 40 år sedan, då som en tecknad musikal med röstskådisar som Mickey Rooney och Shelley Winters. På papperet är den således synnerligen lämpad för en remake – den är både tillräckligt åldrad och tillräckligt obskyr för att kunna sminkas upp och fresta en ny publik.</p>

<p>Ändå är ”Peter och draken Elliott” inget typiskt exempel på Hollywoods generella besatthet av remakes. Dels för att den inte särskilt mycket gemensamt med förlagan, dels för att den inte har särskilt mycket gemensamt med Hollywoods fantasy- och familjefilmsproduktion över huvud taget.</p>

<p><strong>Intrigen är simpel:</strong> en liten pojke överlever en bilolycka ute i vildmarken som tar livet av hans föräldrar. Just när en flock vargar hotar att kasta sig över honom dyker en snäll drake upp som skrämmer bort vargarna och, bokstavligen, tar pojken under sina vingar. De båda lever sen tillsammans i skogen, och medan pojken förstås blir förvildad har han också en mild och kärleksfull föräldrafigur i draken, som han döper till Elliott. Några år senare hittar skogvaktaren Grace och hennes familj honom i skogen och tar med honom till ett sjukhus, men sedan följer de också villigt med Peter för att leta efter draken han säger sig ha vuxit upp med.</p>

<div id="AdWrapper-id-position-id--78ba207e-235b-4ea5-9926-25e6938a10c4--default-context-article--article-rectangle-1" class="Body-ad u-noPrint AdWrapper">
  <div id="Ad-id-position-id--78ba207e-235b-4ea5-9926-25e6938a10c4--default-context-article--article-rectangle-1" class="Ad Ad--body Ad--unused">
    <div class="Ad-text">Annons</div>
    <div id="AdWrapperInner-id-position-id--78ba207e-235b-4ea5-9926-25e6938a10c4--default-context-article--article-rectangle-1" class="Ad-content AdWrapper-inner" style="min-height:285px;">
      <div id="AdPosition-container-wrapper-id-position-id--78ba207e-235b-4ea5-9926-25e6938a10c4--default-context-article--article-rectangle-1" class="AdPosition" data-svd-ad-position-id="position-id--78ba207e-235b-4ea5-9926-25e6938a10c4--default-context-article--article-rectangle-1" data-svd-ad-position-type="article-rectangle" data-svd-ad-position-options="" data-svd-ad-position-handled-height="false">
        <div id="AdPosition-container-id-position-id--78ba207e-235b-4ea5-9926-25e6938a10c4--default-context-article--article-rectangle-1" class="AdPosition-container"></div>
      </div>
      <div class="AdClose" data-svd-ad-close-position-id="position-id--78ba207e-235b-4ea5-9926-25e6938a10c4--default-context-article--article-rectangle-1">
        <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--78ba207e-235b-4ea5-9926-25e6938a10c4--default-context-article--article-rectangle-1">X</div>
      </div>
    </div>
  </div>
</div>
<div id="position-data-id--78ba207e-235b-4ea5-9926-25e6938a10c4--default-context-article--article-rectangle-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--78ba207e-235b-4ea5-9926-25e6938a10c4--default-context-article--article-rectangle-1"  data-svd-ad-data-for-position-type="article-rectangle" data-svd-ad-data-for-ad-id="Ad-id-position-id--78ba207e-235b-4ea5-9926-25e6938a10c4--default-context-article--article-rectangle-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--78ba207e-235b-4ea5-9926-25e6938a10c4--default-context-article--article-rectangle-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--78ba207e-235b-4ea5-9926-25e6938a10c4--default-context-article--article-rectangle-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--78ba207e-235b-4ea5-9926-25e6938a10c4--default-context-article--article-rectangle-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--78ba207e-235b-4ea5-9926-25e6938a10c4--default-context-article--article-rectangle-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data='{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:285,&quot;adServerVendor&quot;:&quot;adtech&quot;,&quot;friendlyIframe&quot;:true,&quot;adId&quot;:{&quot;adtechAlias&quot;:&quot;svdd_svd_rektangel1&quot;}}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:285,&quot;adServerVendor&quot;:&quot;adtech&quot;,&quot;friendlyIframe&quot;:true,&quot;adId&quot;:{&quot;adtechAlias&quot;:&quot;svdt_svd_rektangel1&quot;}}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:165,&quot;adServerVendor&quot;:&quot;adtech&quot;,&quot;friendlyIframe&quot;:true,&quot;adId&quot;:{&quot;adtechAlias&quot;:&quot;svdm_svd_interstitial3&quot;}}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;iOsSevenOrBelowOnly&quot;:true,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-100}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}},{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-400},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-400}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}},{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:0},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:0}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}}],&quot;fixedAlternatives&quot;:[{&quot;useFixedAlternativeIfFulfilled&quot;:[],&quot;fixedAlternative&quot;:{&quot;active&quot;:false,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdTechResponse&quot;:0,&quot;withoutAdTechResponse&quot;:0,&quot;adTechResponseHasOccured&quot;:false,&quot;adTechResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[],&quot;unfixateButtonIfFulfilled&quot;:[]}}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;biohosten-2016&quot;],&quot;tags&quot;:[&quot;film&quot;,&quot;filmrecensioner&quot;],&quot;categories&quot;:[&quot;kultur&quot;],&quot;subCategories&quot;:[&quot;kultur--film&quot;],&quot;articleIdentifier&quot;:&quot;OAOv1&quot;,&quot;pageType&quot;:&quot;context-article&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--78ba207e-235b-4ea5-9926-25e6938a10c4--default-context-article--article-rectangle-1&quot;,&quot;default-context-article&quot;,&quot;article-rectangle&quot;,&quot;article-rectangle-1&quot;,&quot;default-context-article--article-rectangle-1&quot;],&quot;authors&quot;:[&quot;anna-hellsten&quot;],&quot;paywall&quot;:&quot;no&quot;}}'></div>
<p>Resultatet är en ömsint och också rätt udda historia. För ”Peter och draken Elliott” avviker på strängt varenda punkt från mallen om hur moderna familjefilmer är konstruerade: tempot är lågt, komiken obefintlig och dialogen helt fri från det dubbla tilltal som brukar skrivas in för att gulla även med vuxenpubliken. Och här finns något så sällsynt som tystnad, där långa, dialoglösa partier helt bärs fram av bilderna och stämningen. Mycket är förstås tack vare regissör David Lowery som har ett suggestivt och poetiskt handlag med materialet, och fotograf Bojan Bazelli vars bildspråk drar tankarna både till de svindlande flyktscenerna i David Abrahamsons ”<a href="http://www.svd.se/karleken-ger-rymd-i-klaustrofobisk-misar">Room</a>” och till vildmarksvyerna i Matt Ross civilisationskritik ”<a href="http://www.svd.se/hipstermysig-samhallskritik">Captain Fantastic</a>”.</p>

<p><strong>Den snälle draken Elliott</strong> är också en enastående fint och sinnrikt skapad fantasifigur: försedd med trubbig nos, milda ögon och en oändligt mjuk päls för den lille pojken att gömma sig i blir han en djupt uttrycksfull varelse trots att han bara kan kan kommunicera med grymtanden och skrik. Som animation är han inte bara kongenial med sin rollfigur, han är lika intensivt levande som de mänskliga skådespelarna omkring honom.</p>

<figure class="Figure Body-figure">
  
    
      <div class="Figure-image FlexEmbed FlexEmbed--16by9">
        <iframe src="http://www.youtube.com/embed/HrppfGSTD74" frameborder="0" scrolling="no" allowfullscreen="true" class="FlexEmbed-item u-noPrint"></iframe>

      </div>
  
  
</figure>
<div class="Body-pull Body-pull--bordered Body-pull--fullWidth u-noPrint">
  <h3 class="Body-pullHeadline">Läs även</h3>
    <div class="Teaser Teaser--smallImage u-trailerGutter">
  <a href="/katastrofernas-ar--nu-maste-hollywood-tanka-om" class="Teaser-link">
      <div class="Teaser-image">
        <img srcset="//images-7.svd.se/v2/images/49db755a-c439-431a-bb35-e1c19751f960?fit&#x3D;crop&amp;h&#x3D;51&amp;q&#x3D;60&amp;w&#x3D;81&amp;s&#x3D;9715a95ae15c76ce93a5cc3a8a55b4d3e3e86a0d 81w, //images-7.svd.se/v2/images/49db755a-c439-431a-bb35-e1c19751f960?fit&#x3D;crop&amp;h&#x3D;119&amp;q&#x3D;60&amp;w&#x3D;191&amp;s&#x3D;0c475523e3c92bdd93c98c7b64a567f86680d753 191w, //images-1.svd.se/v2/images/49db755a-c439-431a-bb35-e1c19751f960?fit&#x3D;crop&amp;h&#x3D;239&amp;q&#x3D;60&amp;w&#x3D;382&amp;s&#x3D;2cf34b34c80a6e4964afa37c8485285fa0a59c02 382w" sizes="(min-width: 600px) 20vw, 81px">

      </div>
    <div class="Teaser-body">
      <div class="Teaser-body-content">
        <h2 class="Teaser-heading">Storfilmernas fall – nu måste Hollywood tänka om</h2>
        <span class="Teaser-meta Meta">
          <i class="SpriteIcon SpriteIcon--premium Teaser-premiumIcon u-hidden is-active" data-svd-customer="hasAccess" data-svd-customer-level="premium"></i><i class="SpriteIcon SpriteIcon--premium Teaser-premiumIcon" data-svd-customer="hasNoAccess" data-svd-customer-level="premium"></i><span class="Label Label--premium u-hidden" data-svd-customer="hasAccess" data-svd-customer-level="premium">Premium</span>
            <span class="Teaser-type">Biohösten 2016</span>
          <span class="Teaser-time"><span class="Icon Icon--clock"></span>
<time data-datetime="2016-09-01T13:31:10.000Z">2016-09-01 15.31</time></span>
        </span>
      </div>
    </div>
  </a>
</div>

    <div class="Teaser Teaser--smallImage u-trailerGutter">
  <a href="/bast-pa-bio-underbart-att-slippa-den-sexualiserade-blicken" class="Teaser-link">
      <div class="Teaser-image">
        <img srcset="//images-0.svd.se/v2/images/8e755b5c-c5db-4604-b01f-7044c2877878?fit&#x3D;crop&amp;h&#x3D;51&amp;q&#x3D;60&amp;w&#x3D;81&amp;s&#x3D;b3e83921744a72e20e5d159b8fa7f3ebcb8759a0 81w, //images-8.svd.se/v2/images/8e755b5c-c5db-4604-b01f-7044c2877878?fit&#x3D;crop&amp;h&#x3D;119&amp;q&#x3D;60&amp;w&#x3D;191&amp;s&#x3D;31b16dda0217256e0b9139794485c46283972231 191w, //images-0.svd.se/v2/images/8e755b5c-c5db-4604-b01f-7044c2877878?fit&#x3D;crop&amp;h&#x3D;239&amp;q&#x3D;60&amp;w&#x3D;382&amp;s&#x3D;85299db8ce87274e87edf8d84175331f74b8499b 382w" sizes="(min-width: 600px) 20vw, 81px">

      </div>
    <div class="Teaser-body">
      <div class="Teaser-body-content">
        <h2 class="Teaser-heading">Bäst på bio: Underbart att slippa den sexualiserade blicken</h2>
        <span class="Teaser-meta Meta">
          <i class="SpriteIcon SpriteIcon--premium Teaser-premiumIcon u-hidden is-active" data-svd-customer="hasAccess" data-svd-customer-level="premium"></i><i class="SpriteIcon SpriteIcon--premium Teaser-premiumIcon" data-svd-customer="hasNoAccess" data-svd-customer-level="premium"></i><span class="Label Label--premium u-hidden" data-svd-customer="hasAccess" data-svd-customer-level="premium">Premium</span>
            <span class="Teaser-type">Biohösten 2016</span>
          <span class="Teaser-time"><span class="Icon Icon--clock"></span>
<time data-datetime="2016-10-13T18:30:00.000Z">2016-10-13 20.30</time></span>
        </span>
      </div>
    </div>
  </a>
</div>

</div>

            </div>
                <div class="Grid Grid-space--negativeTop Grid-space--smallBottom u-trailerNormal u-leaderSmall u-noPrint">
                  <div class="Grid-item">
                    <span class="Teaser-adLabel Teaser-adLabel--native">Annons</span>
                  </div>
                  <div class="Grid-item Grid-s-width--half Grid-s-border--right">
                    <div class="Teaser Teaser--smallImage theme-Native">
                      <div class="js-continue_reading--native"></div>
                    </div>
                  </div>
                  <div class="Grid-item Grid-s-width--half u-hidden u-s-visible">
                    <div class="Teaser Teaser--smallImage theme-Native">
                      <div class="js-continue_reading--native"></div>
                    </div>
                  </div>
                </div>
              <div class="ArticleLayout-footer">
                <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
                  <meta itemprop="name" content="Svenska Dagbladet">
                  <meta itemprop="url" content="http://www.svd.se">
                  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="http://www.svd.se/assets/images/framework/svd-logo.png">
                    <meta itemprop="width" content="359">
                    <meta itemprop="height" content="38">
                  </div>
                </div>
                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                  <meta itemprop="url" content="//images-6.svd.se/v2/images/fbed99d5-d259-41d4-a9ca-9fe14c1ee42b?q=60&w=1200&s=9307a7620e15ac5469accb838592e1cc23ca737b">
                  <meta itemprop="width" content="1200">
                  <meta itemprop="height" content="808">
                </div>
                <aside class="ArticleLayout-byline">
                      <div class="ArticleLayout-byline-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
                        <meta itemprop="name" content="Anna Hellsten">
                        <meta itemprop="url" content="/av/anna-hellsten">
                        <a href="/av/anna-hellsten" class="ArticleLayout-byline-author-name" itemprop="sameAs">Anna Hellsten</a>
                          <a href="/av/anna-hellsten" class="UtilityLink" data-svd-customer="inRev" data-svd-follow-type="author" data-svd-follow-id="65aed59e-eaa6-4025-8794-9edba44c94fb" data-svd-follow-key="anna-hellsten" data-svd-subscribe-status="false"><i class="SpriteIcon SpriteIcon--small SpriteIcon--follow"></i>Följ skribent</a>
                        
                      </div>
                </aside>
              
                <aside class="ArticleLayout-share u-noPrint">
                  <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.svd.se%2Fovanliga-grepp-lyfter-draken&text=Ovanliga%20grepp%20lyfter%20draken&via=SvD" target="_blank"
                     data-svd-twitter-url="http://www.svd.se/ovanliga-grepp-lyfter-draken"
                     class="Button Button--medium Button--filled Button--grey Button--circle u-spaceRightTiny Share-button-Twitter">
                    <i class="Icon Icon--twitter"><span class="Icon-label">Twitter</span></i>
                  </a>
                  <a href="https://www.facebook.com/dialog/share?app_id=120052334696503&display=popup&href=http%3A%2F%2Fwww.svd.se%2Fovanliga-grepp-lyfter-draken&redirect_uri=http%3A%2F%2Fwww.svd.se%2Fovanliga-grepp-lyfter-draken"
                     target="_blank" data-svd-fb-url="http://www.svd.se/ovanliga-grepp-lyfter-draken"
                     class="Button Button--medium Button--filled Button--grey Button--circle u-spaceRightTiny Share-button-Fb">
                    <i class="Icon Icon--facebook"><span class="Icon-label">Facebook</span></i>
                  </a>
                  <a href="mailto:?subject=Artikeltips%20fr%C3%A5n%20SvD&body=Jag%20vill%20tipsa%20dig%20om%20denna%20artikel%20fr%C3%A5n%20Svenska%20Dagbladet%3A%0D%0Ahttp%3A%2F%2Fwww.svd.se%2Fovanliga-grepp-lyfter-draken"
                     target="_blank" class="Button Button--medium Button--filled Button--grey Button--circle">
                    <i class="Icon Icon--mail"><span class="Icon-label">E-post</span></i>
                  </a>
                </aside>
              </div>
          </div>

            <div class="ContentLayout-extraColumn">
              <div class="ContentLayout-extraColumnAd u-noPrint"
                   data-controller='{"stickyOnScroll": { "stickTo": "l:top"}}'
                   data-sticky-context-subtractors-l="#ovanliga-grepp-lyfter-draken .js-sticky-context-subtract"
                   data-stickyOnScroll-placeholder="true">
                <div class="js-sticky">
                  <div id="AdWrapper-id-position-id--9e7dd7df-3d88-4ab8-a66b-d5700aaef68c--default-context-article--insider-1" class=" AdWrapper">
  <div id="Ad-id-position-id--9e7dd7df-3d88-4ab8-a66b-d5700aaef68c--default-context-article--insider-1" class="Ad Ad--insider  Ad--unused">
    <div class="Ad-text">Annons</div>
    <div id="AdWrapperInner-id-position-id--9e7dd7df-3d88-4ab8-a66b-d5700aaef68c--default-context-article--insider-1" class="Ad-content AdWrapper-inner" style="min-height:485px;">
      <div id="AdPosition-container-wrapper-id-position-id--9e7dd7df-3d88-4ab8-a66b-d5700aaef68c--default-context-article--insider-1" class="AdPosition" data-svd-ad-position-id="position-id--9e7dd7df-3d88-4ab8-a66b-d5700aaef68c--default-context-article--insider-1" data-svd-ad-position-type="insider" data-svd-ad-position-options="" data-svd-ad-position-handled-height="false">
        <div id="AdPosition-container-id-position-id--9e7dd7df-3d88-4ab8-a66b-d5700aaef68c--default-context-article--insider-1" class="AdPosition-container"></div>
      </div>
      <div class="AdClose" data-svd-ad-close-position-id="position-id--9e7dd7df-3d88-4ab8-a66b-d5700aaef68c--default-context-article--insider-1">
        <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--9e7dd7df-3d88-4ab8-a66b-d5700aaef68c--default-context-article--insider-1">X</div>
      </div>
    </div>
  </div>
</div>
<div id="position-data-id--9e7dd7df-3d88-4ab8-a66b-d5700aaef68c--default-context-article--insider-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--9e7dd7df-3d88-4ab8-a66b-d5700aaef68c--default-context-article--insider-1"  data-svd-ad-data-for-position-type="insider" data-svd-ad-data-for-ad-id="Ad-id-position-id--9e7dd7df-3d88-4ab8-a66b-d5700aaef68c--default-context-article--insider-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--9e7dd7df-3d88-4ab8-a66b-d5700aaef68c--default-context-article--insider-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--9e7dd7df-3d88-4ab8-a66b-d5700aaef68c--default-context-article--insider-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--9e7dd7df-3d88-4ab8-a66b-d5700aaef68c--default-context-article--insider-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--9e7dd7df-3d88-4ab8-a66b-d5700aaef68c--default-context-article--insider-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data='{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:1000,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:485,&quot;adServerVendor&quot;:&quot;adtech&quot;,&quot;friendlyIframe&quot;:true,&quot;adId&quot;:{&quot;adtechAlias&quot;:&quot;svdd_svd_insider1&quot;}}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:1000,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:485,&quot;adServerVendor&quot;:&quot;adtech&quot;,&quot;friendlyIframe&quot;:true,&quot;adId&quot;:{&quot;adtechAlias&quot;:&quot;svdt_svd_insider1&quot;}}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:true,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-100}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}},{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-100}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}}],&quot;fixedAlternatives&quot;:[{&quot;useFixedAlternativeIfFulfilled&quot;:[],&quot;fixedAlternative&quot;:{&quot;active&quot;:false,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdTechResponse&quot;:0,&quot;withoutAdTechResponse&quot;:0,&quot;adTechResponseHasOccured&quot;:false,&quot;adTechResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[],&quot;unfixateButtonIfFulfilled&quot;:[]}}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;biohosten-2016&quot;],&quot;tags&quot;:[&quot;film&quot;,&quot;filmrecensioner&quot;],&quot;categories&quot;:[&quot;kultur&quot;],&quot;subCategories&quot;:[&quot;kultur--film&quot;],&quot;articleIdentifier&quot;:&quot;OAOv1&quot;,&quot;pageType&quot;:&quot;context-article&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--9e7dd7df-3d88-4ab8-a66b-d5700aaef68c--default-context-article--insider-1&quot;,&quot;default-context-article&quot;,&quot;insider&quot;,&quot;insider-1&quot;,&quot;default-context-article--insider-1&quot;],&quot;authors&quot;:[&quot;anna-hellsten&quot;],&quot;paywall&quot;:&quot;no&quot;}}'></div>

                </div>
              </div>
              <aside class="ArticleLayout-tags">
                <div class="ArticleTags">
                  <h2 class="ArticleTags-heading">Ämnen</h2>
                  <ul class="ArticleTags-list">
                      <li class="ArticleTags-tag">
                        <a href="/om/film" class="UtilityLink" data-svd-customer="inRev" data-svd-follow-type="topic" data-svd-follow-id="707521fb-4221-4de5-91cc-da26789e55a7" data-svd-follow-key="film" data-svd-subscribe-status="false"><i class="SpriteIcon SpriteIcon--small SpriteIcon--follow"></i></a>
                        <a href="/om/film" class="ArticleTags-tag-link">Film</a>
                      </li>
                      <li class="ArticleTags-tag">
                        <a href="/om/filmrecensioner" class="UtilityLink" data-svd-customer="inRev" data-svd-follow-type="topic" data-svd-follow-id="b8972e6a-fd9a-4d24-9fd2-87608ba7cb8f" data-svd-follow-key="filmrecensioner" data-svd-subscribe-status="false"><i class="SpriteIcon SpriteIcon--small SpriteIcon--follow"></i></a>
                        <a href="/om/filmrecensioner" class="ArticleTags-tag-link">Filmrecensioner</a>
                      </li>
                  </ul>
                </div>
              </aside>
            </div>
        </div>
        <div data-svd-customer="inRev">
          <div class="B2CBanner u-trailerNormal u-noPrint u-desktop-hidden"
             data-svd-customer="loggedOut"
             data-svd-customer-load="http://www.svd.se/proxy/kundservice.svd.se%2FServices%2FInfoBox%2FGetHtmlContent%3FpageName%3Dartikelfot-svd-se-oinloggad-2">
          </div>
        </div>
      </div>
      <div class="OverlayWindow js-article-slideshow-overlay ">
  <button class="OverlayWindow-close js-article-slideshow-overlay-close">Stäng</button>
  <div class="Slideshow Slideshow--inOverlayWindow has-minimalUI js-article-slideshow ">
  <div class="Slideshow-item js-slideshow-slide " data-slide-index="0">
    <div class="Slideshow-container">
      <div class="Slideshow-header">
      
    </div>
      <figure class="Slideshow-figure js-slideshow-figure">
        <div class="Slideshow-imageWrapper" >
            <img data-srcset="//images-1.svd.se/v2/images/fbed99d5-d259-41d4-a9ca-9fe14c1ee42b?h&#x3D;833&amp;q&#x3D;60&amp;w&#x3D;1250&amp;s&#x3D;f15f75c1f2c85660e76025d77ce59723b174678d 1250w, //images-7.svd.se/v2/images/fbed99d5-d259-41d4-a9ca-9fe14c1ee42b?h&#x3D;613&amp;q&#x3D;60&amp;w&#x3D;920&amp;s&#x3D;fb8fc37d9c8e2c77467cd6140de261766448ce4b 920w, //images-0.svd.se/v2/images/fbed99d5-d259-41d4-a9ca-9fe14c1ee42b?h&#x3D;267&amp;q&#x3D;60&amp;w&#x3D;400&amp;s&#x3D;8dc88590cf8b270eb4d8279dbb1829c0d169c953 400w" sizes="100vw" data-image-index="0" class="Slideshow-image">
        </div>
        <figcaption class="Slideshow-caption">
            <span class="Slideshow-imageByline">Foto: Disney</span>
          <span class="Slideshow-slideNumber">Bild 1 av 1</span> 
        </figcaption>
        <i class="Icon Icon--large Icon--circled-arrow-up Slideshow-caption-icon"></i>
      </figure>
    
    </div>
  </div>
  <div class="js-overlay-slideshow-trigger">
 <div class="Slideshow-navigatePrevNext js-overlay-trigger">
   <button class="Slideshow-navigate Slideshow-navigate--prev Icon Icon--arrow-left js-slideshow-prev "></button>
   <button class="Slideshow-navigate Slideshow-navigate--next Icon Icon--arrow-right js-slideshow-next "></button>
 </div>
  </div>
  </div>
</div>


      <div data-svd-npario="[&amp;quot;kultur:film&amp;quot;,&amp;quot;story:biohosten-2016&amp;quot;,&amp;quot;tag:film&amp;quot;,&amp;quot;tag:filmrecensioner&amp;quot;]"></div>
      <div data-controller="engage" data-engage-options="{&quot;site&quot;:&quot;SVDSE&quot;,&quot;title&quot;:&quot;Ovanliga grepp lyfter draken&quot;,&quot;permalink&quot;:&quot;http://www.svd.se/ovanliga-grepp-lyfter-draken&quot;,&quot;url&quot;:&quot;http://www.svd.se/ovanliga-grepp-lyfter-draken&quot;,&quot;shareUrl&quot;:{&quot;facebook&quot;:&quot;http://www.svd.se/ovanliga-grepp-lyfter-draken&quot;,&quot;twitter&quot;:&quot;http://www.svd.se/ovanliga-grepp-lyfter-draken&quot;},&quot;isArticle&quot;:true,&quot;articleId&quot;:&quot;ovanliga-grepp-lyfter-draken&quot;,&quot;group&quot;:&quot;kultur:film&quot;,&quot;published&quot;:&quot;2016-10-14T17:00:00.000Z&quot;,&quot;updated&quot;:&quot;2016-10-14T15:21:05.000Z&quot;,&quot;authors&quot;:[null],&quot;wordCount&quot;:413}"></div>
      <span data-controller="infoPeek"></span>
    </article>
</div>
  <div class="Ad-popup u-clearfix">
    <div id="AdWrapper-id-position-id--de5936ce-3703-4dd1-863d-40f240555751--default-context-article--popup-1" class=" AdWrapper">
  <div id="Ad-id-position-id--de5936ce-3703-4dd1-863d-40f240555751--default-context-article--popup-1" class="Ad  Ad--unused">
    <div class="Ad-text">Annons</div>
    <div id="AdWrapperInner-id-position-id--de5936ce-3703-4dd1-863d-40f240555751--default-context-article--popup-1" class="Ad-content AdWrapper-inner" style="min-height:0px;">
      <div id="AdPosition-container-wrapper-id-position-id--de5936ce-3703-4dd1-863d-40f240555751--default-context-article--popup-1" class="AdPosition" data-svd-ad-position-id="position-id--de5936ce-3703-4dd1-863d-40f240555751--default-context-article--popup-1" data-svd-ad-position-type="popup" data-svd-ad-position-options="" data-svd-ad-position-handled-height="false">
        <div id="AdPosition-container-id-position-id--de5936ce-3703-4dd1-863d-40f240555751--default-context-article--popup-1" class="AdPosition-container"></div>
      </div>
      <div class="AdClose" data-svd-ad-close-position-id="position-id--de5936ce-3703-4dd1-863d-40f240555751--default-context-article--popup-1">
        <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--de5936ce-3703-4dd1-863d-40f240555751--default-context-article--popup-1">X</div>
      </div>
    </div>
  </div>
</div>
<div id="position-data-id--de5936ce-3703-4dd1-863d-40f240555751--default-context-article--popup-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--de5936ce-3703-4dd1-863d-40f240555751--default-context-article--popup-1"  data-svd-ad-data-for-position-type="popup" data-svd-ad-data-for-ad-id="Ad-id-position-id--de5936ce-3703-4dd1-863d-40f240555751--default-context-article--popup-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--de5936ce-3703-4dd1-863d-40f240555751--default-context-article--popup-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--de5936ce-3703-4dd1-863d-40f240555751--default-context-article--popup-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--de5936ce-3703-4dd1-863d-40f240555751--default-context-article--popup-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--de5936ce-3703-4dd1-863d-40f240555751--default-context-article--popup-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data='{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:0,&quot;adServerVendor&quot;:&quot;adtech&quot;,&quot;friendlyIframe&quot;:false,&quot;adId&quot;:{&quot;adtechAlias&quot;:&quot;svdd_svd_popup&quot;}}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:0,&quot;adServerVendor&quot;:&quot;adtech&quot;,&quot;friendlyIframe&quot;:false,&quot;adId&quot;:{&quot;adtechAlias&quot;:&quot;svdt_svd_popup&quot;}}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:0,&quot;adServerVendor&quot;:&quot;adtech&quot;,&quot;friendlyIframe&quot;:false,&quot;adId&quot;:{&quot;adtechAlias&quot;:&quot;svdm_svd_popup&quot;}}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;,&quot;tablet&quot;,&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;asap&quot;,&quot;disposable&quot;:false,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:false,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}}],&quot;fixedAlternatives&quot;:[{&quot;useFixedAlternativeIfFulfilled&quot;:[],&quot;fixedAlternative&quot;:{&quot;active&quot;:false,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdTechResponse&quot;:0,&quot;withoutAdTechResponse&quot;:0,&quot;adTechResponseHasOccured&quot;:false,&quot;adTechResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[],&quot;unfixateButtonIfFulfilled&quot;:[]}}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;biohosten-2016&quot;],&quot;tags&quot;:[&quot;film&quot;,&quot;filmrecensioner&quot;],&quot;categories&quot;:[&quot;kultur&quot;],&quot;subCategories&quot;:[&quot;kultur--film&quot;],&quot;articleIdentifier&quot;:&quot;OAOv1&quot;,&quot;pageType&quot;:&quot;context-article&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--de5936ce-3703-4dd1-863d-40f240555751--default-context-article--popup-1&quot;,&quot;default-context-article&quot;,&quot;popup&quot;,&quot;popup-1&quot;,&quot;default-context-article--popup-1&quot;],&quot;authors&quot;:[&quot;anna-hellsten&quot;],&quot;paywall&quot;:&quot;no&quot;}}'></div>
<script type="text/javascript">
  SvD.ads.loadAdsIfPossibleBeforeDocReady();
  if (SvD.deviceType === "tablet") {
    SvD.ads.scalePanorama();
  }
</script>

  </div>

</div>

</div>

  <div data-controller="loader" data-loader-url="/api/topics/biohosten-2016/selections/alla-artiklar?variant=context" data-loader-strategy="dom-ready"></div>

  <div id="toppnyheter-0" class="Page-section theme-Default u-noPrint ">
    <div class="Container Container--section Container--withColumn AdOuterMostContainer">
      <div class="ContentLayout ContentLayout--withoutColumnSpace ContentLayout--noExtraColumn ContentLayout--bordered">
        <div class="ContentLayout-mainColumn ContentLayout-mainColumn--spacingBottom ContentLayout-mainColumn--withoutMeta">
          <div class="ContentLayout-mainColumnAd">
            <div id="AdWrapper-id-position-id--64d65dd5-cc42-4dd1-b6a5-f75fd866055d--default-context-article--in-between-top-1" class=" AdWrapper">
  <div id="Ad-id-position-id--64d65dd5-cc42-4dd1-b6a5-f75fd866055d--default-context-article--in-between-top-1" class="Ad Ad--panorama Ad--panorama Ad--unused">
    <div class="Ad-text">Annons</div>
    <div id="AdWrapperInner-id-position-id--64d65dd5-cc42-4dd1-b6a5-f75fd866055d--default-context-article--in-between-top-1" class="Ad-content AdWrapper-inner" style="min-height:245px;">
      <div id="AdPosition-container-wrapper-id-position-id--64d65dd5-cc42-4dd1-b6a5-f75fd866055d--default-context-article--in-between-top-1" class="AdPosition" data-svd-ad-position-id="position-id--64d65dd5-cc42-4dd1-b6a5-f75fd866055d--default-context-article--in-between-top-1" data-svd-ad-position-type="in-between-top" data-svd-ad-position-options="" data-svd-ad-position-handled-height="false">
        <div id="AdPosition-container-id-position-id--64d65dd5-cc42-4dd1-b6a5-f75fd866055d--default-context-article--in-between-top-1" class="AdPosition-container"></div>
      </div>
      <div class="AdClose" data-svd-ad-close-position-id="position-id--64d65dd5-cc42-4dd1-b6a5-f75fd866055d--default-context-article--in-between-top-1">
        <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--64d65dd5-cc42-4dd1-b6a5-f75fd866055d--default-context-article--in-between-top-1">X</div>
      </div>
    </div>
  </div>
</div>
<div id="position-data-id--64d65dd5-cc42-4dd1-b6a5-f75fd866055d--default-context-article--in-between-top-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--64d65dd5-cc42-4dd1-b6a5-f75fd866055d--default-context-article--in-between-top-1"  data-svd-ad-data-for-position-type="in-between-top" data-svd-ad-data-for-ad-id="Ad-id-position-id--64d65dd5-cc42-4dd1-b6a5-f75fd866055d--default-context-article--in-between-top-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--64d65dd5-cc42-4dd1-b6a5-f75fd866055d--default-context-article--in-between-top-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--64d65dd5-cc42-4dd1-b6a5-f75fd866055d--default-context-article--in-between-top-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--64d65dd5-cc42-4dd1-b6a5-f75fd866055d--default-context-article--in-between-top-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--64d65dd5-cc42-4dd1-b6a5-f75fd866055d--default-context-article--in-between-top-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data='{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:245,&quot;adServerVendor&quot;:&quot;adtech&quot;,&quot;friendlyIframe&quot;:true,&quot;adId&quot;:{&quot;adtechAlias&quot;:&quot;svdd_svd_panorama2&quot;}}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:245,&quot;adServerVendor&quot;:&quot;adtech&quot;,&quot;friendlyIframe&quot;:true,&quot;adId&quot;:{&quot;adtechAlias&quot;:&quot;svdt_svd_panorama2&quot;}}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:165,&quot;adServerVendor&quot;:&quot;adtech&quot;,&quot;friendlyIframe&quot;:true,&quot;adId&quot;:{&quot;adtechAlias&quot;:&quot;svdm_svd_interstitial2&quot;}}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:true,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-100}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}},{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:122},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:122}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}},{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:0},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:0}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}}],&quot;fixedAlternatives&quot;:[{&quot;useFixedAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:650,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:false},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:false,&quot;soldInScreenAdResponse&quot;:true}],&quot;fixedAlternative&quot;:{&quot;active&quot;:true,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdTechResponse&quot;:10,&quot;withoutAdTechResponse&quot;:2,&quot;adTechResponseHasOccured&quot;:false,&quot;adTechResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;unfixateButtonIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]}}},{&quot;useFixedAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:600,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:false},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:false,&quot;soldInScreenAdResponse&quot;:true}],&quot;fixedAlternative&quot;:{&quot;active&quot;:true,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdTechResponse&quot;:10,&quot;withoutAdTechResponse&quot;:2,&quot;adTechResponseHasOccured&quot;:false,&quot;adTechResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;unfixateButtonIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]}}},{&quot;useFixedAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:false,&quot;soldInScreenAdResponse&quot;:null}],&quot;fixedAlternative&quot;:{&quot;active&quot;:true,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdTechResponse&quot;:0,&quot;withoutAdTechResponse&quot;:2,&quot;adTechResponseHasOccured&quot;:false,&quot;adTechResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:true,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;unfixateButtonIfFulfilled&quot;:[]}}},{&quot;useFixedAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:600,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:false,&quot;soldInScreenAdResponse&quot;:null}],&quot;fixedAlternative&quot;:{&quot;active&quot;:true,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdTechResponse&quot;:0,&quot;withoutAdTechResponse&quot;:2,&quot;adTechResponseHasOccured&quot;:false,&quot;adTechResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:true,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;unfixateButtonIfFulfilled&quot;:[]}}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;biohosten-2016&quot;],&quot;tags&quot;:[],&quot;categories&quot;:[],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;&quot;,&quot;pageType&quot;:&quot;context-article&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--64d65dd5-cc42-4dd1-b6a5-f75fd866055d--default-context-article--in-between-top-1&quot;,&quot;default-context-article&quot;,&quot;in-between-top&quot;,&quot;in-between-top-1&quot;,&quot;default-context-article--in-between-top-1&quot;],&quot;authors&quot;:[],&quot;paywall&quot;:&quot;no&quot;}}'></div>

          </div>
        </div>
      </div>
    </div>

  <div class="StartLayout">
    <div class="Container Container--section Container--withColumn">
      <div class="StartLayout-section StartLayout-section--noMargin ContentLayout ContentLayout--bordered ContentLayout--extraColumnBorder">
        <div class="ContentLayout-metaColumn">
          <div class="ContentLayout-label ContentLayout-label--section">
            <h2 class="SectionHeading SectionHeading--noMargin">
              <a class="UtilityLink UtilityLink--serif" href="/">Mer från Startsidan</a>
            </h2>
          </div>
        </div>

        <div class="ContentLayout-mainColumn">
          <div data-controller="loader" data-loader-url="/api/selections/nyheter?variant=nyheter&page=0&packs=true" data-loader-strategy="dom-ready"></div>

        </div>

        <div class="ContentLayout-extraColumn ContentLayout-extraColumn--bordered">
          <div class="u-trailerHalf u-trailerNormal">
            <div class="Grid-break Grid-break--vertical Grid-m-break--none u-bgGrey u-m-bgNone">
              <div data-controller="loader" data-loader-url="/api/topics/root/selections/senaste?variant=list&withNative=false&length=5" data-loader-strategy="dom-ready"></div>

            </div>
          </div>

          <div class="ContentLayout-extraColumnAd" data-controller="stickyOnScroll" data-stickyOnScroll-stick-to="l:top">
            <div class="js-sticky">
              <div id="AdWrapper-id-position-id--e60d2f0a-39ec-494c-ad90-cd38bb2a7375--default-trail--insider-1" class=" AdWrapper">
  <div id="Ad-id-position-id--e60d2f0a-39ec-494c-ad90-cd38bb2a7375--default-trail--insider-1" class="Ad Ad--insider  Ad--unused">
    <div class="Ad-text">Annons</div>
    <div id="AdWrapperInner-id-position-id--e60d2f0a-39ec-494c-ad90-cd38bb2a7375--default-trail--insider-1" class="Ad-content AdWrapper-inner" style="min-height:485px;">
      <div id="AdPosition-container-wrapper-id-position-id--e60d2f0a-39ec-494c-ad90-cd38bb2a7375--default-trail--insider-1" class="AdPosition" data-svd-ad-position-id="position-id--e60d2f0a-39ec-494c-ad90-cd38bb2a7375--default-trail--insider-1" data-svd-ad-position-type="insider" data-svd-ad-position-options="" data-svd-ad-position-handled-height="false">
        <div id="AdPosition-container-id-position-id--e60d2f0a-39ec-494c-ad90-cd38bb2a7375--default-trail--insider-1" class="AdPosition-container"></div>
      </div>
      <div class="AdClose" data-svd-ad-close-position-id="position-id--e60d2f0a-39ec-494c-ad90-cd38bb2a7375--default-trail--insider-1">
        <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--e60d2f0a-39ec-494c-ad90-cd38bb2a7375--default-trail--insider-1">X</div>
      </div>
    </div>
  </div>
</div>
<div id="position-data-id--e60d2f0a-39ec-494c-ad90-cd38bb2a7375--default-trail--insider-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--e60d2f0a-39ec-494c-ad90-cd38bb2a7375--default-trail--insider-1"  data-svd-ad-data-for-position-type="insider" data-svd-ad-data-for-ad-id="Ad-id-position-id--e60d2f0a-39ec-494c-ad90-cd38bb2a7375--default-trail--insider-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--e60d2f0a-39ec-494c-ad90-cd38bb2a7375--default-trail--insider-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--e60d2f0a-39ec-494c-ad90-cd38bb2a7375--default-trail--insider-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--e60d2f0a-39ec-494c-ad90-cd38bb2a7375--default-trail--insider-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--e60d2f0a-39ec-494c-ad90-cd38bb2a7375--default-trail--insider-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data='{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:1000,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:485,&quot;adServerVendor&quot;:&quot;adtech&quot;,&quot;friendlyIframe&quot;:true,&quot;adId&quot;:{&quot;adtechAlias&quot;:&quot;svdd_svd_insider1&quot;}}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:1000,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:485,&quot;adServerVendor&quot;:&quot;adtech&quot;,&quot;friendlyIframe&quot;:true,&quot;adId&quot;:{&quot;adtechAlias&quot;:&quot;svdt_svd_insider1&quot;}}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:true,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-100}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}},{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-100}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}}],&quot;fixedAlternatives&quot;:[{&quot;useFixedAlternativeIfFulfilled&quot;:[],&quot;fixedAlternative&quot;:{&quot;active&quot;:false,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdTechResponse&quot;:0,&quot;withoutAdTechResponse&quot;:0,&quot;adTechResponseHasOccured&quot;:false,&quot;adTechResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[],&quot;unfixateButtonIfFulfilled&quot;:[]}}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;biohosten-2016&quot;],&quot;tags&quot;:[],&quot;categories&quot;:[],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;&quot;,&quot;pageType&quot;:&quot;trail&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--e60d2f0a-39ec-494c-ad90-cd38bb2a7375--default-trail--insider-1&quot;,&quot;default-trail&quot;,&quot;insider&quot;,&quot;insider-1&quot;,&quot;default-trail--insider-1&quot;],&quot;authors&quot;:[],&quot;paywall&quot;:&quot;no&quot;}}'></div>

            </div>
          </div>
        </div>
      </div>

      <div class="ContentLayout ContentLayout--noExtraColumn u-leaderDouble">
        <div class="ContentLayout-mainColumn ContentLayout-mainColumn--withoutMeta">
          <a href="/" class="UtilityLink UtilityLink--serif">Till startsidan för Svenska Dagbladet</a>
        </div>
      </div>
    </div>
  </div>
</div>

  <div id="fb-root"></div>
  <script>
      window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
  </script>
</div>

<div class="Page-section theme-Default u-noPrint">
  <footer role="contentinfo" class="Page-footer">
    <div class="Container Container--section Container--withColumn">
      <div class="ContentLayout ContentLayout--footer ContentLayout--noExtraColumn ContentLayout--withoutColumnSpace">
        <nav class="Footer ContentLayout-mainColumn ContentLayout-mainColumn--withoutMeta">
          <div class="Footer-content">
            <div class="Footer-sections Footer-sections--major">
              <div class="Footer-sectionsContent">
                <div class="Footer-section">
                  <p>Chefredaktör och ansvarig utgivare: <a target="_blank" href="mailto:fredric.karen@svd.se">Fredric Karén</a></p>
                  <p>Vd: <a target="_blank" href="mailto:gunilla.asker@svd.se">Gunilla Asker</a></p>
                  <p>Politisk chefredaktör: <a target="_blank" href="mailto:tove.lifvendahl@svd.se">Tove Lifvendahl</a></p>
                </div>
                <div class="Footer-section">
                  <p>Redaktionschef och stf ansvarig utgivare: <a target="_blank" href="mailto:maria.rimpi@svd.se">Maria Rimpi</a></p>
                  <p>Chef SvD Nyheter: <a target="_blank" href="mailto:maria.sunden@svd.se">Maria Sundén Jelmini</a></p>
                  <p>Tf chef SvD Näringsliv: <a target="_blank" href="mailto:gunvor.frykholm@svd.se">Gunvor Frykholm</a></p>
                  <p>Chef SvD Kultur: <a target="_blank" href="mailto:lisa.irenius@svd.se">Lisa Irenius</a></p>
                  <p>Annonsdirektör: <a target="_blank" href="mailto:pierre.bergstrom@svd.se">Pierre Bergström</a></p>
                </div>
                <div class="Footer-section">
                  <ul class="Footer-list">
                    <li><a target="_blank" href="mailto:tipsa@svd.se">Tipsa om nyheter</a></li>
                    <li data-svd-customer="inRev">Kontakta <a href="https://kundservice.svd.se/Ovrigt/Om-SvD/Kontakta-nyhetsredaktionerna-/?utm_source&#x3D;svdse&amp;utm_medium&#x3D;footer&amp;utm_content&#x3D;kn&amp;utm_campaign&#x3D;kn">redaktionen</a></li>
                    <li data-svd-customer="inRev"><a href="http://www.svd.se/cookies">Om cookies</a></li>
                  </ul>
                </div>
              </div>
            </div>
            <div class="Footer-sections Footer-sections--minor" itemscope itemtype="http://schema.org/Organization">
              <div class="Footer-sectionsContent">
                <div class="Footer-section Footer-section--minor">
                  <p>Postadress <span itemprop="name">Svenska Dagbladet</span>, <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><span itemprop="postalCode">105 17</span> <span itemprop="addressLocality">Stockholm</span></span></p>
                  <p>Besök <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Västra Järnvägsgatan 21</span>, <span itemprop="addressLocality">Stockholm</span></span></p>
                  <p>Organisationsnummer 902004-3619</p>
                </div>
                <div class="Footer-section Footer-section--minor">
                  <p data-svd-customer="inRev"><a href="https://kundservice.svd.se/?utm_source&#x3D;svdse&amp;utm_medium&#x3D;footer&amp;utm_content&#x3D;sb&amp;utm_campaign&#x3D;sb">Prenumerationsärenden och e-post till kundservice</a></p>
                  <p>Telefon Kundväxel <span itemprop="telephone">+46 8 618 02 20</span></p>
                  <p>Telefon Växel <span itemprop="telephone">+46 8 13 50 00</span></p>
                </div>
              </div>
            </div>
          </div>
          <div class="Footer-branding">
            <div class="Footer-brandingInner">
              <a href="http://www.svd.se/" class="Logo Footer-logo">
                <div class="Logo-image Footer-logoImage">
                    <img alt="SvD" src="https://assets.svd.se/assets/images/framework/svd-logo_simple.8fff6ea2.svg">
                </div>
              </a>
            </div>
          </div>
        </nav>
      </div>
    </div>
  </footer>
</div>

  <!-- BEGIN APPLICATION -->
  <script src="https://assets.svd.se/assets/javascripts/application.84ab0f2d.js" type="text/javascript"></script>
    <!-- START LinkPulse -->
    <script type="text/javascript" src="//pp.lp4.io/app/4f/70/4c/4f704cb1f925b37e36000000.js" async></script>
    <!-- END LinkPulse -->
  
    <script>
      $(window).load(function() {
        $.getScript("http://infopeek.svd.se/static/16101201/js/api/infopeek.min.js");
      });
    </script>
  <!-- begin oas Panel Only tag -->
  <script type='text/javascript'>
    if (SvD.deviceType !== "mobile" && window.location.hostname.indexOf("kundservice.svd.se") === -1) {
      SvD.send_panel_url = function() {
        var OAS_server = 'http://sifomedia.svd.se';
        if (! (OAS_rn)) {
          var OAS_rn = new String (Math.random());
          var OAS_rns = OAS_rn.substring (2, 11);
        }
        var OAS_taxonomy='&Sajt=svd&Sektion=' + SvD.dtmData.site_section; //Add Taxonomy here. Begin with '&'
        return 'http://panel2.research-int.se/0/RI-Panel/pixel/set_panel2.html?'+OAS_rns+'__!__'+OAS_server+'__!__'+OAS_taxonomy;
      }
      SvD.send_panel = function() {
        document.write('<ifr' + 'ame id="sifo-iframe" src="' + SvD.send_panel_url() +'" style="display:none;"><\/ifr' + 'ame>');
        return true;
      }
      SvD.sifoTrack = function() {
        var sifoIframe = document.getElementById("sifo-iframe");
        if (sifoIframe && sifoIframe.src && document.cookie.indexOf('member_type=') === -1) {
          sifoIframe.src = SvD.send_panel_url();
        } else if (document.cookie.indexOf('member_type=') === -1) {
          SvD.send_panel();
        }
      }
      SvD.sifoTrack();
    }
  </script>
  <!-- end oas Panel Only tag -->  <!-- begin sifo mobile -->
  <script type="text/javascript">
    if (SvD.deviceType === "mobile" && window.location.hostname.indexOf("kundservice.svd.se") === -1) {
      document.write("<scr" + "ipt type=\"text/javascript\" src=\"http://mmetrix.mobi/sifo_msr.js\"><\/scr" + "ipt>");
    }
  </script>
  <div class="measure">
    <script type="text/javascript">
      if (SvD.deviceType === "mobile" && window.location.hostname.indexOf("kundservice.svd.se") === -1) {
        SvD.sifoMobileTrack = function() {
          var parameters = ["4023", "", SvD.dtmData.site_section, "-1", SvD.dtmData.site_section, "page", ""];
          sifo_Msr.apply(this, parameters);
        }
        SvD.sifoMobileTrack();
      }
    </script>
  </div>
  <!-- end sifo mobile -->
  <!-- END APPLICATION -->
  
</body>
</html>
