<!doctype html>
<!--
	From Stockholm with love
    _____        ____
   / ___/_   __ / __ \
   \__ \| | / // / / /
  ___/ /| |/ // /_/ /
 /____/ |___//_____/    http://svd.io

Supported by Schibsted Media Platform
-->
<html lang="sv">
<head>
  <meta charset="utf-8">
  <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">

    <title>Använder Reinfeldts metod – mot Reinfeldt | Göran Eriksson | SvD</title>
  <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1">

    <script type="text/javascript">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</script>

  <link rel="apple-touch-icon" sizes="57x57" href="https://assets.svd.se/assets/images/favicon/apple-touch-icon-57x57.b448b97b.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://assets.svd.se/assets/images/favicon/apple-touch-icon-60x60.2a9c2903.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://assets.svd.se/assets/images/favicon/apple-touch-icon-72x72.51bb6fc9.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://assets.svd.se/assets/images/favicon/apple-touch-icon-76x76.adab228b.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://assets.svd.se/assets/images/favicon/apple-touch-icon-114x114.c064ac6f.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://assets.svd.se/assets/images/favicon/apple-touch-icon-120x120.2b8e7127.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://assets.svd.se/assets/images/favicon/apple-touch-icon-144x144.6582a1c4.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://assets.svd.se/assets/images/favicon/apple-touch-icon-152x152.eda0b057.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://assets.svd.se/assets/images/favicon/apple-touch-icon-180x180.e9d4d265.png">
  <link rel="android-touch-icon" href="https://assets.svd.se/assets/images/favicon/apple-touch-icon-144x144.6582a1c4.png" />
  <link rel="icon" type="image/png" href="https://assets.svd.se/assets/images/favicon/favicon-32x32.946b0904.png">
  <link rel="icon" type="image/png" href="https://assets.svd.se/assets/images/favicon/android-chrome-192x192.d60aacce.png">
  <link rel="icon" type="image/png" href="https://assets.svd.se/assets/images/favicon/favicon-96x96.2da7fb53.png">
  <link rel="icon" type="image/png" href="https://assets.svd.se/assets/images/favicon/favicon-16x16.a5124c57.png">
  <link rel="manifest" href="https://assets.svd.se/assets/images/favicon/manifest.fa703721.json">
  <link rel="shortcut icon" href="https://assets.svd.se/assets/images/favicon/favicon.6af41425.ico">
  <meta name="msapplication-TileColor" content="#f7f7f6">
  <meta name="msapplication-TileImage" content="https://assets.svd.se/assets/images/favicon/mstile-144x144.54acdc10.png">
  <meta name="msapplication-config" content="https://assets.svd.se/assets/images/favicon/browserconfig.bda19ca2.xml">
  <meta name="theme-color" content="#f7f7f6">
  <meta name="google-play-app" content="app-id=se.svd.start">
  
  <meta property="fb:app_id" content="120052334696503">
  <meta property="article:publisher" content="https://www.facebook.com/svenskadagbladet">
  <meta property="og:site_name" content="SvD.se">
  
  <meta name="twitter:card" content="summary">
  <meta name="twitter:site" content="@SvD">
  
       <link rel="canonical" href="http://www.svd.se/kinberg-batras-avbon-ar-en-reinfeldt--mot-reinfeldt">
      <meta property="lp:url" content="http://www.svd.se/kinberg-batras-avbon-ar-en-reinfeldt--mot-reinfeldt">
      <meta property="og:url" content="http://www.svd.se/kinberg-batras-avbon-ar-en-reinfeldt--mot-reinfeldt">
      <meta name="twitter:url" content="http://www.svd.se/kinberg-batras-avbon-ar-en-reinfeldt--mot-reinfeldt">
      <meta name="apple-itunes-app" content="app-id=423779856, app-argument=http://www.svd.se/kinberg-batras-avbon-ar-en-reinfeldt--mot-reinfeldt">
    
      <meta property="og:title" content="Använder Reinfeldts metod – mot Reinfeldt (SvD Premium)">
      <meta name="twitter:title" content="Använder Reinfeldts metod – mot Reinfeldt (SvD Premium)">
    
      <meta name="description" content="Anna Kinberg Batra gör avbön för den generösa migrationspolitik som Moderaterna och hon själv stod för tidigare. SvD:s politiske analytiker Göran Eriksson svarar på varför Moderatledaren lyfter fram egna misstag.">
      <meta property="og:description" content="Anna Kinberg Batra gör avbön för den generösa migrationspolitik som Moderaterna och hon själv stod för tidigare. SvD:s politiske analytiker Göran Eriksson svarar på varför Moderatledaren lyfter fram egna misstag.">
      <meta name="twitter:description" content="Anna Kinberg Batra gör avbön för den generösa migrationspolitik som Moderaterna och hon själv stod för tidigare. SvD:s politiske analytiker Göran Eriksson svarar på varför Moderatledaren lyfter fram egna misstag.">
    
      <meta name="author" content="Göran Eriksson | goran.eriksson@svd.se">
    
      <link rel="image_src" href="//images-0.svd.se/v2/images/8cf1a414-8b7c-4e0c-b9c8-73e45df0e270?q&#x3D;60&amp;w&#x3D;1200&amp;s&#x3D;f0e162a6d4bab575caa78eba6cd05ec0541e6655">
      <meta property="og:image" content="http://images-0.svd.se/v2/images/8cf1a414-8b7c-4e0c-b9c8-73e45df0e270?q&#x3D;60&amp;w&#x3D;1200&amp;s&#x3D;f0e162a6d4bab575caa78eba6cd05ec0541e6655">
      <meta name="twitter:image" content="http://images-0.svd.se/v2/images/8cf1a414-8b7c-4e0c-b9c8-73e45df0e270?q&#x3D;60&amp;w&#x3D;1200&amp;s&#x3D;f0e162a6d4bab575caa78eba6cd05ec0541e6655">
    
      <meta property="og:type" content="article">
    
      <meta property="article:section" content="Sverige">
      <meta property="lp:section" content="Sverige">
    
      <meta property="lp:type" content="article_premium">
    
      <meta name="publishdate" content="Tue, 22 Nov 2016 14:29:00 +01:00">
  
      <link rel="alternate" type="application/rss+xml" title="Artiklar av Göran Eriksson | SvD" href="http://www.svd.se/feed/articles/author/goran-eriksson.rss"/>
  
      <link rel="alternate" type="application/rss+xml" title="Sverige | SvD" href="http://www.svd.se/feed/articles/category/sverige.rss"/>
  
      <link rel="alternate" type="application/rss+xml" title="Svenskt flykting­mottagande | SvD" href="http://www.svd.se/feed/articles/story/svenskt-flyktingmottagande.rss"/>
  
      <link rel="alternate" type="application/rss+xml" title="Bromma flygplats kvar | SvD" href="http://www.svd.se/feed/articles/story/bromma-flygplats-kvar.rss"/>
  
      <link rel="alternate" type="application/rss+xml" title="Turerna i Fingerprint Cards | SvD" href="http://www.svd.se/feed/articles/story/turerna-i-fingerprint-cards.rss"/>
  
      <link rel="alternate" type="application/rss+xml" title="#poesiförändrarliv | SvD" href="http://www.svd.se/feed/articles/story/poesiforandrarliv.rss"/>
  
  <meta name="robots" content="noarchive">

  <script src="//aka-cdn.adtech.de/dt/common/DACLoader.js" type="text/javascript"></script>

  <!-- BEGIN APPLICATION TOP -->
  <link href="https://assets.svd.se/assets/stylesheets/application.c9a0fd97.css" media="screen,print" rel="stylesheet" type="text/css">
  <script type="text/javascript">
    window.SvD = window.SvD || {};
    window.SvD.config = {
      loginHost: "https://login.svd.se",
      spidDomain: "login.schibsted.com",
      spidClientId: "5774e30f1f357a100e8b4567",
      kundserviceUrl: "https://kundservice.svd.se",
      host: "http://www.svd.se",
      revEnabled: false,
      followUrl: "https://follow.svd.se/v1/",
      b2cTeaserUrl: "http://www.svd.se/proxy/kundservice.svd.se%2FServices%2FInfoBox%2FGetJsonContent%3FloggedIn%3Dvansterspalt-svd-se-inloggad%26loggedOut%3Dvansterspalt-svd-se-oinloggad%26mobileTopLoggedOut%3DmobileTopLoggedOut",
      infoPeekUrl: "",
      ads: {
        adsEnabled: (("true" === "false") ? false : true)
      }
    };

  </script>
    
    <script type="text/javascript">
      SvD.dtmData = SvD.dtmData || {}
      SvD.dtmData.article_design = "voice";
      SvD.dtmData.article_id = "kinberg-batras-avbon-ar-en-reinfeldt--mot-reinfeldt";
      SvD.dtmData.article_is_native = "false";
      SvD.dtmData.article_type = "article";
      SvD.dtmData.authors = "goran-eriksson";
      SvD.dtmData.hierarchy = "sverige";
      SvD.dtmData.meter_article_setting = "premium";
      SvD.dtmData.meter_name = "Premium_Offer";
      SvD.dtmData.newslifetime = "20";
      SvD.dtmData.newsvalue = "80";
      SvD.dtmData.pagename = "sverige:Använder Reinfeldts metod – mot Reinfeldt";
      SvD.dtmData.publish_date = "22 Nov 2016";
      SvD.dtmData.publish_time = "14:29";
      SvD.dtmData.site_section = "sverige";
      SvD.dtmData.story = "svenskt-flyktingmottagande";
      SvD.dtmData.sub_section1 = "sverige";
      SvD.dtmData.tags = "svd-premium,anna-kinberg-batra,moderaterna,fredrik-reinfeldt,stefan-lofven,socialdemokraterna";
      SvD.dtmData.website = "svd.se";
    </script>
    
  <script src="https://assets.svd.se/assets/javascripts/application_top.e950709c.js" type="text/javascript"></script>
  <!-- END APPLICATION TOP -->


    <script>
       (function(h,o,t,j,a,r){
           h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
           h._hjSettings={hjid:277843,hjsv:5};
           a=o.getElementsByTagName('head')[0];
           r=o.createElement('script');r.async=1;
           r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
           a.appendChild(r);
       })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
    </script>

  <script src="//assets.adobedtm.com/9e9774966ce78509168a89f06bd7086824fb96fc/satelliteLib-ccb774fadd32ade9abf8275e3717e862416fd103.js" type="text/javascript"></script>
  
  
</head>
<body id="Page" class="Page " data-controller="stickyOnScroll" data-stickyOnScroll-sticky-selector=".js-sticky-masthead" data-stickyOnScroll-stick-to="top" data-stickyOnScroll-placeholder="true" data-stickyOnScroll-scroll-back="true" data-stickyOnScroll-ignore-top-scroll-position-offset="true" data-stickyOnScroll-push-down-others="true">
  <div class="Ad-redirect">
    <script>SvD.ads.getSplashRedirectDocumentWrite(document, window, "sverige", "7vpwV", SvD.deviceType, false, SvD.inMobileApp)</script>
  </div>
  
  <script type="text/javascript" src="//pym.nprapps.org/pym.v1.min.js"></script>
<div id="spid" class="" data-svd-b2c="topBanner" style="display:none"></div>
<header role="banner" class="Page-masthead theme-Default js-sticky-masthead" data-controller='["masthead", "preventTouchScrolling"]'>
  <div class="Masthead">
    <div class="Masthead-container Container Container--section">
      <nav class="ExtraNavigation">
        <ul class="ExtraNavigation-menu ExtraNavigation-menu--primary">
          <li class="ExtraNavigation-item u-hidden u-desktop-visible">
            <time class="ExtraNavigation-extra" data-controller="dateToday"></time>
          </li>
          <li class="ExtraNavigation-item">
            <a class="ExtraNavigation-link" href="#" data-masthead-panel="search-panel" data-masthead-panel-group="extra-navigation">
              <i class="SpriteIcon SpriteIcon--search ExtraNavigation-linkIcon"></i>
              Sök
            </a>
          </li>
        </ul>
        <ul class="ExtraNavigation-menu ExtraNavigation-menu--secondary" data-svd-customer="inRev">
          <li class="ExtraNavigation-item ExtraNavigation-item--minor">
            <a class="ExtraNavigation-link" href="https://kundservice.svd.se/">
              <i class="SpriteIcon SpriteIcon--customer-service ExtraNavigation-linkIcon"></i>
              Kundservice
            </a>
          </li>
          <li class="ExtraNavigation-item ExtraNavigation-item--minor" data-svd-customer="iOsAppHide">
            <a class="ExtraNavigation-link" href="https://kundservice.svd.se/dagens-tidning/?utm_source=svdse&utm_medium=head&utm_content=dt&utm_campaign=dt&intcmp=svdse:head:dt:dt">
              <i class="SpriteIcon SpriteIcon--todays-paper ExtraNavigation-linkIcon"></i>
              Dagens tidning
            </a>
          </li>
          <li class="ExtraNavigation-item ExtraNavigation-item--minor ExtraNavigation-item--highlight" data-svd-customer="notActiveSubscription">
            <a class="ExtraNavigation-link" href="https://kundservice.svd.se/bli-prenumerant/?intcmp=svdse:prenumerera&kwsn=5069">
              <i class="SpriteIcon SpriteIcon--subscribe ExtraNavigation-linkIcon"></i>
              Prenumerera
            </a>
          </li>
          <li class="ExtraNavigation-item ExtraNavigation-item--highlight ExtraNavigation-item--user u-hidden" data-svd-customer="loggedIn" >
            <a class="ExtraNavigation-link" href="#"
              data-masthead-panel="user-panel"
              data-masthead-panel-group="extra-navigation"
              data-svd-follow-func="notify">
              <i data-controller="userNotification" class="SpriteIcon SpriteIcon--logged-in ExtraNavigation-linkIcon"></i>
              <span data-svd-customer="username">Min sida</span>
            </a>
          </li>
          <li class="ExtraNavigation-item ExtraNavigation-item--highlight ExtraNavigation-item--user" data-svd-customer="loggedOut">
            <a class="ExtraNavigation-link" href="https://login.svd.se/login/http%3A%2F%2Fwww.svd.se%2F" data-svd-customer="loginLink" data-svd-internal-campaign="svdse:head">
              <i class="SpriteIcon SpriteIcon--login ExtraNavigation-linkIcon"></i>
              Logga in
              <i class="SpriteIcon SpriteIcon--spid ExtraNavigation-linkIcon"></i>
            </a>
          </li>
        </ul>
      </nav>

      <div class="NavigationPanel NavigationPanel--search js-navigation-panel" id="search-panel" data-masthead-panel-group="extra-navigation">
        <form action="/sok" class="NavigationPanel-form Form" method="get">
          <input type="text" id="text-input" class="Form-field NavigationPanel-formField" name="q">
          <input type="submit" class="Button Form-action NavigationPanel-formSubmit" value="Sök">
        </form>
      </div>

      <div class="NavigationPanel NavigationPanel--userMenu js-navigation-panel" id="user-panel" data-masthead-panel-group="extra-navigation" data-svd-customer="inRev">
        <ul class="NavigationPanel-list">
          <li class="NavigationPanel-item">
            <a href="http://www.svd.se/flode">Du följer<span class="NotificationLabel u-hidden" data-svd-follow-func="follow">0</span></a>
          </li>
          <li class="NavigationPanel-item">
            <a href="http://www.svd.se/sparat">Sparade artiklar <span class="NotificationLabel NotificationLabel--minor u-hidden" data-svd-follow-func="articles">0</span></a>
          </li>
          <li class="NavigationPanel-item">
            <a href="https://kundservice.svd.se/Nyhetsbrev">Nyhetsbrev</a>
          </li>
          <li class="NavigationPanel-item">
            <a href="http://accent.svd.se/">SvD accent</a>
          </li>
          <li class="NavigationPanel-item">
            <a href="http://www.svd.se/meddelanden">Meddelanden <span class="NotificationLabel u-hidden" data-svd-follow-func="messages">0</span></a>
          </li>
          <li class="NavigationPanel-item">
            <a href="https://kundservice.svd.se/prenumeration-och-installningar/">Prenumeration och inställningar</a>
          </li>
          <li class="NavigationPanel-item">
            <a href="#" data-svd-customer="logoutLink">Logga ut</a>
          </li>
        </ul>
      </div>

      <div class="Masthead-mainSection">
        <div class="Masthead-mainSectionInner">
          <a href="http://www.svd.se/" class="Logo Logo--sweden Masthead-logo Masthead-logo--sweden">
              <div class="Logo-image Logo-image--full">
                <img onerror="this.src&#x3D;this.src.replace(/.svg$/,&#x27;.png&#x27;); this.onerror&#x3D;null;" alt="Svenska Dagbladet" src="https://assets.svd.se/assets/images/framework/svd-logo.04a71eff.svg">
              </div>
              <div class="Logo-image Logo-image--minimal">
                <img onerror="this.src&#x3D;this.src.replace(/.svg$/,&#x27;.png&#x27;); this.onerror&#x3D;null;" alt="Svenska Dagbladet" src="https://assets.svd.se/assets/images/framework/svd-logo.04a71eff.svg">
              </div>
              <div class="Logo-image Logo-image--minimal Logo-image--simple">
                <img onerror="this.src&#x3D;this.src.replace(/.svg$/,&#x27;.png&#x27;); this.onerror&#x3D;null;" alt="Svenska Dagbladet" src="https://assets.svd.se/assets/images/framework/svd-logo_simple.8fff6ea2.svg">
              </div>
          </a>
          <div class="u-hidden u-m-visible">
            
          </div>
        </div>
      </div>
    </div>

    <nav class="SectionNavigation">
  <div class="Masthead-container Container Container--section">
    <div class="SectionNavigation-inner ">
      <!-- BEGIN SECTION NAVIGATION MENU - INTEGRATION TAG -->
      <div class="SectionNavigation-menu lp_mainNavigation">
        <ul class="SectionNavigation-menuList js-allow-touch-scrolling">
            <li class="SectionNavigation-item SectionNavigation-item--root">
  <a class="SectionNavigation-link" href="http://www.svd.se/">Start</a>
</li>

            <li class="SectionNavigation-item SectionNavigation-item--level0">
  <a class="SectionNavigation-link" href="http://www.svd.se/naringsliv">Näringsliv</a>
</li>

            <li class="SectionNavigation-item SectionNavigation-item--level0">
  <a class="SectionNavigation-link" href="http://www.svd.se/kultur">Kultur</a>
</li>

            <li class="SectionNavigation-item SectionNavigation-item--level0">
  <a class="SectionNavigation-link" href="http://www.svd.se/ledare">Ledare</a>
</li>

        </ul>
      </div>
      <!-- END SECTION NAVIGATION MENU - INTEGRATION TAG -->

      <div class="SectionNavigation-item SectionNavigation-item--level0 SectionNavigation-item--menuTrigger lp_mainNavigationMenu">
        <a class="SectionNavigation-link" href="#" data-masthead-panel="main-panel">
          <span class="SectionNavigation-linkContent--inactive">
            <i class="Icon Icon--menu"></i> Meny
          </span>
          <span class="SectionNavigation-linkContent--active">
            <i class="Icon Icon--close"></i> Stäng
          </span>
        </a>
      </div>
    </div>
  </div>

  <div class="SectionNavigationAll js-navigation-panel" id="main-panel">
    <div class="Masthead-container Container Container--section">
      <div class="SectionNavigationAll-inner">
        <div class="Grid">
            <div class="SectionNavigationAll-section Grid-item Grid-l-width--fifth Grid-l-border--right">
              <ul class="SectionNavigationAll-list">
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/naringsliv">Näringsliv</a>
                      <ul class="SectionNavigationAll-subList">
                          <li class="SectionNavigationAll-subItem">
                            <a href="http://bors-nliv.svd.se/">Börs</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="http://www.svd.se/naringsliv/borsplus">Börsplus</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="http://www.svd.se/naringsliv/digitalt">Digitalt</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="http://www.svd.se/naringsliv/motor">Motor</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="http://www.svd.se/naringsliv/debatt">Näringsliv Debatt</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="http://www.svd.se/naringsliv/sok-foretag/">Sök företag</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="http://www.svd.se/rantekartan">Räntekartan</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="http://www.svd.se/om/hallbar-finans">Hållbar Finans</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="http://www.svd.se/om/hallbar-energi">Hållbar Energi</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="http://www.svd.se/om/hallbar-motor">Hållbar Motor</a>
                          </li>
                      </ul>
                  </li>
              </ul>
            </div>
            <div class="SectionNavigationAll-section Grid-item Grid-l-width--fifth Grid-l-border--right">
              <ul class="SectionNavigationAll-list">
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/kultur">Kultur</a>
                      <ul class="SectionNavigationAll-subList">
                          <li class="SectionNavigationAll-subItem">
                            <a href="http://www.svd.se/kultur/litteratur">Litteratur</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="http://www.svd.se/kultur/under-strecket">Under strecket</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="http://www.svd.se/kultur/scen">Scen</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="http://www.svd.se/kultur/musik">Musik</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="http://www.svd.se/kultur/konst">Konst</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="http://www.svd.se/kultur/film">Film</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="http://www.svd.se/om/konstliv">Konstliv</a>
                          </li>
                      </ul>
                  </li>
              </ul>
            </div>
            <div class="SectionNavigationAll-section Grid-item Grid-l-width--fifth Grid-l-border--right">
              <ul class="SectionNavigationAll-list">
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/ledare">Ledare</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/debatt">Debatt</a>
                  </li>
                  <li class="SectionNavigationAll-item is-current">
                    <a href="http://www.svd.se/sverige">Sverige</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/varlden">Världen</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/idagsidan">Idagsidan</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/sport">Sport</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/resor">Resor</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.klart.se/?svd#xtor=AD-500-[klart]-[Vader]-[Navigation]-[svd.se]-[]-[SvD]">Väder</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/vin-och-mat">Vin & mat</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/perfect-guide">Perfect Guide</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/junior">Junior</a>
                  </li>
              </ul>
            </div>
            <div class="SectionNavigationAll-section Grid-item Grid-l-width--fifth Grid-l-border--right">
              <ul class="SectionNavigationAll-list">
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/bostad-och-inredning">Bostad & inredning</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/bostadsboxen">Bostadsannonser</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/dodsannonser">Dödsannonser</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/las-och-skriv">Läs & skriv</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/om/webb-tv">Webb-tv</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/sudoku">Sudoku</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/korsord">Korsord</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/berglins">Berglins</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/quiz">Quiz</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/premium">Premium</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.tv.nu/#xtor=AD-500-[tvnu]-[TV]-[Navigation]-[svd.se]-[]-[SvD]">TV-guide</a>
                  </li>
              </ul>
            </div>

          <div class="SectionNavigationAll-section Grid-item Grid-l-width--fifth">
            <ul class="SectionNavigationAll-list" data-svd-customer="inRev">
              <li class="SectionNavigationAll-item"><a href="http://www.svd.se/arkiv">Historiskt sidarkiv</a></li>
              <li class="SectionNavigationAll-item iOsAppHide">
                <a href="https://kundservice.svd.se/dagens-tidning/?utm_source=svdse&utm_medium=menu&utm_content=dt&utm_campaign=dt&intcmp=svdse:menu:dt:dt">Dagens tidning</a>
              </li>
              <li class="SectionNavigationAll-item iOsAppHide"><a href="https://kundservice.svd.se/bli-prenumerant/?intcmp=svdse:prenumerera&kwsn=5069">Prenumerera</a></li>
              <li class="SectionNavigationAll-item">
                <a href="https://kundservice.svd.se/">
                  Kundservice
                </a>
              </li>
              <li class="SectionNavigationAll-item"><a href="https://kundservice.svd.se/Nyhetsbrev">Nyhetsbrev</a></li>
              <li class="SectionNavigationAll-item"><a href="http://accent.svd.se/">SvD accent</a></li>
              <li class="SectionNavigationAll-item"><a href="https://kundservice.svd.se/prenumeration-och-installningar/">Din prenumeration</a></li>
              <li class="SectionNavigationAll-item"><a href="https://kundservice.svd.se/annonsera/">Annonsera</a></li>
              <li class="SectionNavigationAll-item"><a href="https://kundservice.svd.se/annonsera/Privat/">Privatannonser</a></li>
              <li class="SectionNavigationAll-item"><a href="https://kundservice.svd.se/omsvd/">Om SvD</a></li>
            </ul>
          </div>
        </div>
      </div>
    </div>
  </div>
</nav>


    <div class="Masthead-container Container Container--section u-m-hidden">
      
    </div>
  </div>
</header>

<div  class="context-container"
      data-controller="continuedReading"
      data-continuedReading-defaulturl="/api/topics/root/selections/nyheter"
      data-continuedReading-nativeurl="/api/topics/root/selections/native"
>
    <div  class=" Page-section theme-Default context-wrapper" id="-kinberg-batras-avbon-ar-en-reinfeldt--mot-reinfeldt"  data-controller="{&quot;contextController&quot;:{&quot;stickTo&quot;:&quot;bottom&quot;,&quot;stickyCompareElement&quot;:&quot;context&quot;,&quot;showOffset&quot;:&quot;1200+&quot;,&quot;hideOffset&quot;:200,&quot;type&quot;:&quot;swipe&quot;}}">
  <div
  data-svd-authors="goran-eriksson"
  data-svd-category="sverige"
  data-svd-designtype="voice"
  data-svd-id="kinberg-batras-avbon-ar-en-reinfeldt--mot-reinfeldt"
  
  data-svd-newslifetime="20"
  data-svd-newsvalue="80"
  data-svd-meterarticlesetting="premium"
  data-svd-publishdate="22 Nov 2016"
  data-svd-publishtime="14:29"
  data-svd-story="svenskt-flyktingmottagande"
  
  data-svd-tags="svd-premium,anna-kinberg-batra,moderaterna,fredrik-reinfeldt,stefan-lofven,socialdemokraterna"
  data-svd-title="Använder Reinfeldts metod – mot Reinfeldt"
  data-svd-pushState="/kinberg-batras-avbon-ar-en-reinfeldt--mot-reinfeldt/om/svenskt-flyktingmottagande"
  >
  <div id="context-kinberg-batras-avbon-ar-en-reinfeldt--mot-reinfeldt">
  <nav class="ArticleLayout-contextNavigation ArticleLayout-contextNavigation--hiddenByDefault js-sticky">
    <div class="Container Container--section">
      <div class="ContentLayout ContentLayout--article ContentLayout--withoutColumnSpace">
        <div class="ContentLayout-mainColumn ContentLayout-mainColumn--withoutMeta ContentLayout-mainColumn--withoutExtra">
          <div class="ArticleContextNavigation">
            <a class="BlockLink" href="#context-kinberg-batras-avbon-ar-en-reinfeldt--mot-reinfeldt" data-behavior="anchor-scroll" lpNoLog="1">
              <span class="ArticleContextNavigation-button"><i class="Icon  Icon--arrow-down  Icon--large"></i></span>
              <div class="ArticleContextNavigation-content">
                  <img class="ArticleContextNavigation-thumbnail" srcset="//images-5.svd.se/v2/images/8cf1a414-8b7c-4e0c-b9c8-73e45df0e270?fit&#x3D;crop&amp;h&#x3D;100&amp;q&#x3D;60&amp;tight&#x3D;true&amp;w&#x3D;100&amp;s&#x3D;88f59d4accc78eefb6f6d1bd9bde3969f10c3c85 2x" sizes="100vw">
          
                <p class="ArticleContextNavigation-meta">
                  <span class="ArticleContextNavigation-metaIntro">Artikel </span>
                  <span class="ArticleContextNavigation-metaCount js-nextItemCounter"></span>
                </p>
                <p class="ArticleContextNavigation-title">
                  Använder Reinfeldts metod – mot Reinfeldt
                </p>
              </div>
            </a>
          </div>
        </div>
      </div>
      <span class="ArticleLayout-contextNavigationProgressBar">
        <span class="ProgressBar" style="width: %;">%</span>
      </span>
    </div>
  </nav>
    <div class="Container Container--ad AdOuterMostContainer u-noPrint">
      <div id="AdWrapper-id-position-id--796d34d1-d01a-44f5-bb1a-79d49809616f--default-context-article--top-1" class=" AdWrapper">
  <div id="Ad-id-position-id--796d34d1-d01a-44f5-bb1a-79d49809616f--default-context-article--top-1" class="Ad Ad--panorama  Ad--unused">
    <div class="Ad-text">Annons</div>
    <div id="AdWrapperInner-id-position-id--796d34d1-d01a-44f5-bb1a-79d49809616f--default-context-article--top-1" class="Ad-content AdWrapper-inner" style="min-height:245px;">
      <div id="AdPosition-container-wrapper-id-position-id--796d34d1-d01a-44f5-bb1a-79d49809616f--default-context-article--top-1" class="AdPosition" data-svd-ad-position-id="position-id--796d34d1-d01a-44f5-bb1a-79d49809616f--default-context-article--top-1" data-svd-ad-position-type="top" data-svd-ad-position-options="" data-svd-ad-position-handled-height="false">
        <div id="AdPosition-container-id-position-id--796d34d1-d01a-44f5-bb1a-79d49809616f--default-context-article--top-1" class="AdPosition-container"></div>
      </div>
      <div class="AdClose" data-svd-ad-close-position-id="position-id--796d34d1-d01a-44f5-bb1a-79d49809616f--default-context-article--top-1">
        <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--796d34d1-d01a-44f5-bb1a-79d49809616f--default-context-article--top-1">X</div>
      </div>
    </div>
  </div>
</div>
<div id="position-data-id--796d34d1-d01a-44f5-bb1a-79d49809616f--default-context-article--top-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--796d34d1-d01a-44f5-bb1a-79d49809616f--default-context-article--top-1"  data-svd-ad-data-for-position-type="top" data-svd-ad-data-for-ad-id="Ad-id-position-id--796d34d1-d01a-44f5-bb1a-79d49809616f--default-context-article--top-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--796d34d1-d01a-44f5-bb1a-79d49809616f--default-context-article--top-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--796d34d1-d01a-44f5-bb1a-79d49809616f--default-context-article--top-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--796d34d1-d01a-44f5-bb1a-79d49809616f--default-context-article--top-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--796d34d1-d01a-44f5-bb1a-79d49809616f--default-context-article--top-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data='{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:245,&quot;adServerVendor&quot;:&quot;adtech&quot;,&quot;friendlyIframe&quot;:true,&quot;adId&quot;:{&quot;adtechAlias&quot;:&quot;svdd_svd_panorama1&quot;}}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:245,&quot;adServerVendor&quot;:&quot;adtech&quot;,&quot;friendlyIframe&quot;:true,&quot;adId&quot;:{&quot;adtechAlias&quot;:&quot;svdt_svd_panorama1&quot;}}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:325,&quot;adServerVendor&quot;:&quot;adtech&quot;,&quot;friendlyIframe&quot;:true,&quot;adId&quot;:{&quot;adtechAlias&quot;:&quot;svdm_svd_interstitial1&quot;}}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:true,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-100}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}},{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;iOsSevenOrBelowOnly&quot;:true,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;asap&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-100}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}},{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:122},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:122}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}},{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;asap&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:0},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:0}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}}],&quot;fixedAlternatives&quot;:[{&quot;useFixedAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:650,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:false},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:false,&quot;soldInScreenAdResponse&quot;:true}],&quot;fixedAlternative&quot;:{&quot;active&quot;:true,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdTechResponse&quot;:10,&quot;withoutAdTechResponse&quot;:2,&quot;adTechResponseHasOccured&quot;:false,&quot;adTechResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;unfixateButtonIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]}}},{&quot;useFixedAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:600,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:false},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:false,&quot;soldInScreenAdResponse&quot;:true}],&quot;fixedAlternative&quot;:{&quot;active&quot;:true,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdTechResponse&quot;:10,&quot;withoutAdTechResponse&quot;:2,&quot;adTechResponseHasOccured&quot;:false,&quot;adTechResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;unfixateButtonIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]}}},{&quot;useFixedAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:false,&quot;soldInScreenAdResponse&quot;:null}],&quot;fixedAlternative&quot;:{&quot;active&quot;:true,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdTechResponse&quot;:0,&quot;withoutAdTechResponse&quot;:2,&quot;adTechResponseHasOccured&quot;:false,&quot;adTechResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:true,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;unfixateButtonIfFulfilled&quot;:[]}}},{&quot;useFixedAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:600,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:false,&quot;soldInScreenAdResponse&quot;:null}],&quot;fixedAlternative&quot;:{&quot;active&quot;:true,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdTechResponse&quot;:0,&quot;withoutAdTechResponse&quot;:2,&quot;adTechResponseHasOccured&quot;:false,&quot;adTechResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:true,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;unfixateButtonIfFulfilled&quot;:[]}}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;svenskt-flyktingmottagande&quot;],&quot;tags&quot;:[&quot;svd-premium&quot;,&quot;anna-kinberg-batra&quot;,&quot;moderaterna&quot;,&quot;fredrik-reinfeldt&quot;,&quot;stefan-lofven&quot;,&quot;socialdemokraterna&quot;],&quot;categories&quot;:[&quot;sverige&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;7vpwV&quot;,&quot;pageType&quot;:&quot;context-article&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--796d34d1-d01a-44f5-bb1a-79d49809616f--default-context-article--top-1&quot;,&quot;default-context-article&quot;,&quot;top&quot;,&quot;top-1&quot;,&quot;default-context-article--top-1&quot;],&quot;authors&quot;:[&quot;goran-eriksson&quot;],&quot;paywall&quot;:&quot;yes&quot;}}'></div>
<script type="text/javascript">
  SvD.ads.loadAdsIfPossibleBeforeDocReady();
  if (SvD.deviceType === "tablet") {
    SvD.ads.scalePanorama();
  }
</script>

    </div>
    <div class="Container AdOuterMostContainer u-noPrint">
      <div id="AdWrapper-id-position-id--f974b3eb-13b4-4690-b2e6-6d025835ab68--default-context-article--hanger-1" class="AdWrapper--fixed AdWrapper--hanger AdWrapper">
  <div id="Ad-id-position-id--f974b3eb-13b4-4690-b2e6-6d025835ab68--default-context-article--hanger-1" class="Ad Ad--panorama u-paddingTrailerNano  Ad--unused">
    <div class="Ad-text">Annons</div>
    <div id="AdWrapperInner-id-position-id--f974b3eb-13b4-4690-b2e6-6d025835ab68--default-context-article--hanger-1" class="Ad-content AdWrapper-inner" style="min-height:0px;">
      <div id="AdPosition-container-wrapper-id-position-id--f974b3eb-13b4-4690-b2e6-6d025835ab68--default-context-article--hanger-1" class="AdPosition" data-svd-ad-position-id="position-id--f974b3eb-13b4-4690-b2e6-6d025835ab68--default-context-article--hanger-1" data-svd-ad-position-type="hanger" data-svd-ad-position-options="" data-svd-ad-position-handled-height="false">
        <div id="AdPosition-container-id-position-id--f974b3eb-13b4-4690-b2e6-6d025835ab68--default-context-article--hanger-1" class="AdPosition-container"></div>
      </div>
      <div class="AdClose" data-svd-ad-close-position-id="position-id--f974b3eb-13b4-4690-b2e6-6d025835ab68--default-context-article--hanger-1">
        <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--f974b3eb-13b4-4690-b2e6-6d025835ab68--default-context-article--hanger-1">X</div>
      </div>
    </div>
  </div>
</div>
<div id="position-data-id--f974b3eb-13b4-4690-b2e6-6d025835ab68--default-context-article--hanger-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--f974b3eb-13b4-4690-b2e6-6d025835ab68--default-context-article--hanger-1"  data-svd-ad-data-for-position-type="hanger" data-svd-ad-data-for-ad-id="Ad-id-position-id--f974b3eb-13b4-4690-b2e6-6d025835ab68--default-context-article--hanger-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--f974b3eb-13b4-4690-b2e6-6d025835ab68--default-context-article--hanger-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--f974b3eb-13b4-4690-b2e6-6d025835ab68--default-context-article--hanger-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--f974b3eb-13b4-4690-b2e6-6d025835ab68--default-context-article--hanger-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--f974b3eb-13b4-4690-b2e6-6d025835ab68--default-context-article--hanger-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data='{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:0,&quot;adServerVendor&quot;:&quot;adtech&quot;,&quot;friendlyIframe&quot;:true,&quot;adId&quot;:{&quot;adtechAlias&quot;:&quot;svdm_svd_hanger&quot;}}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;hanger-on-demand&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:false,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}}],&quot;fixedAlternatives&quot;:[{&quot;useFixedAlternativeIfFulfilled&quot;:[],&quot;fixedAlternative&quot;:{&quot;active&quot;:false,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdTechResponse&quot;:0,&quot;withoutAdTechResponse&quot;:0,&quot;adTechResponseHasOccured&quot;:false,&quot;adTechResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[],&quot;unfixateButtonIfFulfilled&quot;:[]}}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;svenskt-flyktingmottagande&quot;],&quot;tags&quot;:[&quot;svd-premium&quot;,&quot;anna-kinberg-batra&quot;,&quot;moderaterna&quot;,&quot;fredrik-reinfeldt&quot;,&quot;stefan-lofven&quot;,&quot;socialdemokraterna&quot;],&quot;categories&quot;:[&quot;sverige&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;7vpwV&quot;,&quot;pageType&quot;:&quot;context-article&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--f974b3eb-13b4-4690-b2e6-6d025835ab68--default-context-article--hanger-1&quot;,&quot;default-context-article&quot;,&quot;hanger&quot;,&quot;hanger-1&quot;,&quot;default-context-article--hanger-1&quot;],&quot;authors&quot;:[&quot;goran-eriksson&quot;],&quot;paywall&quot;:&quot;yes&quot;}}'></div>

    </div>
    <article id="kinberg-batras-avbon-ar-en-reinfeldt--mot-reinfeldt" class="ArticleLayout ArticleLayout--blocked"  data-controller="articleSlideshow"   itemscope itemtype="http://schema.org/Article">
      
      <div class="Container Container--section Container--withColumn">
        <header class="ArticleLayout-head ArticleLayout-head--profile ArticleLayout-head--profileBlocked">
  <div class="ContentLayout ContentLayout--article ContentLayout--noExtraColumn ContentLayout--withoutColumnSpace">
    <div class="ContentLayout-metaColumn">
      <div class="ArticleLayout-category">
        <div class="SectionHeading SectionHeading--bordered SectionHeading--inArticle">
          <a class="SectionHeading-part" href="/sverige">Sverige</a>
            <br class="SectionHeading-divider">
            <span class="SectionHeading-part SectionHeading-part--sub">Analys</span>
        </div>
      </div>
    </div>

    <div class="ContentLayout-mainColumn">
      <div class="ArticleLayout-head-columnWrapper">
        <div class="ArticleLayout-head-column">
          <div class="ArticleHead ArticleHead--withSpace ArticleHead--light">
            <h1 class="ArticleHead-heading" itemprop="headline">
                    <span class="ArticleHead-author"><a href="/av/goran-eriksson">Göran Eriksson</a>:</span>
              Använder Reinfeldts metod – mot Reinfeldt
            </h1>
          </div>
            <div class="Grid">
                <div class="Grid-item Grid-width--full">
                  <div class="u-trailerSmall u-l-textRight negative-margin-top">
                    <a class="UtilityLink follow-button" href="#" data-svd-follow-type="author" data-svd-follow-id="90680e64-4ab2-4fc1-a6fc-3f4ef6b81ac7" data-svd-follow-key="goran-eriksson" data-svd-subscribe-status="false"><i class="SpriteIcon SpriteIcon--small SpriteIcon--follow"></i>Följ skribent</a>
                  </div>
                </div>
          </div>
        </div>
          <div class="ArticleLayout-head-column">
              <div class="ArticleLayout-head-avatar">
                <img src="//images-6.svd.se/v2/images/author/d2667f03-3da3-4ce9-9d38-f90af68689ea?q&#x3D;60&amp;tight&#x3D;true&amp;w&#x3D;200&amp;s&#x3D;72ef036755f7b47827d6b1a0359fee1164430eb4">

              </div>
          </div>
      </div>
    </div>
  </div>
</header>


        <div class="ContentLayout ContentLayout--article ContentLayout--article--main">
          <div class="ContentLayout-metaColumn">
          </div>
          <div class="ContentLayout-mainColumn ContentLayout-mainColumn--withoutMeta ContentLayout-mainColumn--withoutExtra">
            <div class="Body" itemprop="articleBody">
              <figure class="Figure Body-figure">
  
    <a href="//images-9.svd.se/v2/images/8cf1a414-8b7c-4e0c-b9c8-73e45df0e270?fit=crop&h=417&q=60&w=625&s=6e40cfcda1cf348464dbe1ff824356f2cf2cc1f7" class="js-slideshow-item Figure-expand">
      <div class="Figure-image">
        <img alt="Anna Kinberg Batra och Fredrik Reinfeldt." class="Figure-image" data-image-index="0" srcset="//images-9.svd.se/v2/images/8cf1a414-8b7c-4e0c-b9c8-73e45df0e270?fit&#x3D;crop&amp;h&#x3D;417&amp;q&#x3D;60&amp;w&#x3D;625&amp;s&#x3D;6e40cfcda1cf348464dbe1ff824356f2cf2cc1f7 625w, //images-3.svd.se/v2/images/8cf1a414-8b7c-4e0c-b9c8-73e45df0e270?fit&#x3D;crop&amp;h&#x3D;267&amp;q&#x3D;60&amp;tight&#x3D;true&amp;w&#x3D;400&amp;s&#x3D;9e9b624b815e8c9e4277163a0ca15bcff37b86d5 400w" sizes="(min-width: 625px) 625px, 90vw">

      </div>
        <i class="Icon Icon--expand Figure-expandIcon"></i>
      </a>
  
    <figcaption class="Figure-caption">
      <p>Anna Kinberg Batra och Fredrik Reinfeldt. Foto: TT</p>

    </figcaption>
  
</figure>
<div class="u-fadeOut"><p><strong>”Därför hade jag fel om invandringen” skriver Anna Kinberg Batra i en debattartikel i Aftonbladet. Varför vill Moderatledaren lyfta fram sina egna misstag?</strong></p>

</div><div class="paywall-loader"><div class="" data-controller="loader" data-loader-url="http://www.svd.se/sales-message/buy-screens?type=Premium_Offer" data-loader-strategy="dom-ready"></div>
</div>

            </div>
          </div>

        </div>
        <div data-svd-customer="inRev">
          <div class="B2CBanner u-trailerNormal u-noPrint u-desktop-hidden"
             data-svd-customer="loggedOut"
             data-svd-customer-load="http://www.svd.se/proxy/kundservice.svd.se%2FServices%2FInfoBox%2FGetHtmlContent%3FpageName%3Dartikelfot-svd-se-oinloggad-1">
          </div>
        </div>
      </div>
      <div class="OverlayWindow js-article-slideshow-overlay ">
  <button class="OverlayWindow-close js-article-slideshow-overlay-close">Stäng</button>
  <div class="Slideshow Slideshow--inOverlayWindow has-minimalUI js-article-slideshow ">
  <div class="Slideshow-item js-slideshow-slide " data-slide-index="0">
    <div class="Slideshow-container">
      <div class="Slideshow-header">
      
    </div>
      <figure class="Slideshow-figure js-slideshow-figure">
        <div class="Slideshow-imageWrapper" >
            <img data-srcset="//images-8.svd.se/v2/images/8cf1a414-8b7c-4e0c-b9c8-73e45df0e270?h&#x3D;833&amp;q&#x3D;60&amp;w&#x3D;1250&amp;s&#x3D;9628168f71adb2c975b499e1786770b26c01e78a 1250w, //images-6.svd.se/v2/images/8cf1a414-8b7c-4e0c-b9c8-73e45df0e270?h&#x3D;613&amp;q&#x3D;60&amp;w&#x3D;920&amp;s&#x3D;a611986cf64ec1de76418b544f1abd9c553765f1 920w, //images-7.svd.se/v2/images/8cf1a414-8b7c-4e0c-b9c8-73e45df0e270?h&#x3D;267&amp;q&#x3D;60&amp;tight&#x3D;true&amp;w&#x3D;400&amp;s&#x3D;b39b7c9663054c75cbb856d56173003c3a2f8896 400w" sizes="100vw" data-image-index="0" class="Slideshow-image">
        </div>
        <figcaption class="Slideshow-caption">
            <p class="Slideshow-imageText">Anna Kinberg Batra och Fredrik Reinfeldt.</p>
            <span class="Slideshow-imageByline">Foto: TT</span>
          <span class="Slideshow-slideNumber">Bild 1 av 1</span> 
        </figcaption>
        <i class="Icon Icon--large Icon--circled-arrow-up Slideshow-caption-icon"></i>
      </figure>
    
    </div>
  </div>
  <div class="js-overlay-slideshow-trigger">
 <div class="Slideshow-navigatePrevNext js-overlay-trigger">
   <button class="Slideshow-navigate Slideshow-navigate--prev Icon Icon--arrow-left js-slideshow-prev "></button>
   <button class="Slideshow-navigate Slideshow-navigate--next Icon Icon--arrow-right js-slideshow-next "></button>
 </div>
  </div>
  </div>
</div>


      <div data-svd-npario="[&quot;sverige&quot;,&quot;story:svenskt-flyktingmottagande&quot;,&quot;tag:svd-premium&quot;,&quot;tag:anna-kinberg-batra&quot;,&quot;tag:moderaterna&quot;,&quot;tag:fredrik-reinfeldt&quot;,&quot;tag:stefan-lofven&quot;,&quot;tag:socialdemokraterna&quot;]"></div>
      <div data-controller="engage" data-engage-options="{&quot;site&quot;:&quot;SVDSE&quot;,&quot;title&quot;:&quot;Använder Reinfeldts metod – mot Reinfeldt&quot;,&quot;permalink&quot;:&quot;http://www.svd.se/kinberg-batras-avbon-ar-en-reinfeldt--mot-reinfeldt&quot;,&quot;url&quot;:&quot;http://www.svd.se/kinberg-batras-avbon-ar-en-reinfeldt--mot-reinfeldt&quot;,&quot;shareUrl&quot;:{&quot;facebook&quot;:&quot;http://www.svd.se/kinberg-batras-avbon-ar-en-reinfeldt--mot-reinfeldt&quot;,&quot;twitter&quot;:&quot;http://www.svd.se/kinberg-batras-avbon-ar-en-reinfeldt--mot-reinfeldt&quot;},&quot;isArticle&quot;:true,&quot;articleId&quot;:&quot;kinberg-batras-avbon-ar-en-reinfeldt--mot-reinfeldt&quot;,&quot;group&quot;:&quot;sverige&quot;,&quot;published&quot;:&quot;2016-11-22T13:29:00.000Z&quot;,&quot;updated&quot;:&quot;2016-11-22T13:47:34.000Z&quot;,&quot;authors&quot;:[&quot;goran.eriksson@svd.se&quot;],&quot;wordCount&quot;:308}"></div>
      <span data-controller="infoPeek"></span>
    </article>
</div>
  <div class="Ad-popup u-clearfix">
    <div id="AdWrapper-id-position-id--5e8a21c6-b64b-4759-af85-b7b1aabef810--default-context-article--popup-1" class=" AdWrapper">
  <div id="Ad-id-position-id--5e8a21c6-b64b-4759-af85-b7b1aabef810--default-context-article--popup-1" class="Ad  Ad--unused">
    <div class="Ad-text">Annons</div>
    <div id="AdWrapperInner-id-position-id--5e8a21c6-b64b-4759-af85-b7b1aabef810--default-context-article--popup-1" class="Ad-content AdWrapper-inner" style="min-height:0px;">
      <div id="AdPosition-container-wrapper-id-position-id--5e8a21c6-b64b-4759-af85-b7b1aabef810--default-context-article--popup-1" class="AdPosition" data-svd-ad-position-id="position-id--5e8a21c6-b64b-4759-af85-b7b1aabef810--default-context-article--popup-1" data-svd-ad-position-type="popup" data-svd-ad-position-options="" data-svd-ad-position-handled-height="false">
        <div id="AdPosition-container-id-position-id--5e8a21c6-b64b-4759-af85-b7b1aabef810--default-context-article--popup-1" class="AdPosition-container"></div>
      </div>
      <div class="AdClose" data-svd-ad-close-position-id="position-id--5e8a21c6-b64b-4759-af85-b7b1aabef810--default-context-article--popup-1">
        <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--5e8a21c6-b64b-4759-af85-b7b1aabef810--default-context-article--popup-1">X</div>
      </div>
    </div>
  </div>
</div>
<div id="position-data-id--5e8a21c6-b64b-4759-af85-b7b1aabef810--default-context-article--popup-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--5e8a21c6-b64b-4759-af85-b7b1aabef810--default-context-article--popup-1"  data-svd-ad-data-for-position-type="popup" data-svd-ad-data-for-ad-id="Ad-id-position-id--5e8a21c6-b64b-4759-af85-b7b1aabef810--default-context-article--popup-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--5e8a21c6-b64b-4759-af85-b7b1aabef810--default-context-article--popup-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--5e8a21c6-b64b-4759-af85-b7b1aabef810--default-context-article--popup-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--5e8a21c6-b64b-4759-af85-b7b1aabef810--default-context-article--popup-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--5e8a21c6-b64b-4759-af85-b7b1aabef810--default-context-article--popup-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data='{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:0,&quot;adServerVendor&quot;:&quot;adtech&quot;,&quot;friendlyIframe&quot;:false,&quot;adId&quot;:{&quot;adtechAlias&quot;:&quot;svdd_svd_popup&quot;}}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:0,&quot;adServerVendor&quot;:&quot;adtech&quot;,&quot;friendlyIframe&quot;:false,&quot;adId&quot;:{&quot;adtechAlias&quot;:&quot;svdt_svd_popup&quot;}}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:0,&quot;adServerVendor&quot;:&quot;adtech&quot;,&quot;friendlyIframe&quot;:false,&quot;adId&quot;:{&quot;adtechAlias&quot;:&quot;svdm_svd_popup&quot;}}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;,&quot;tablet&quot;,&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;asap&quot;,&quot;disposable&quot;:false,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:false,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}}],&quot;fixedAlternatives&quot;:[{&quot;useFixedAlternativeIfFulfilled&quot;:[],&quot;fixedAlternative&quot;:{&quot;active&quot;:false,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdTechResponse&quot;:0,&quot;withoutAdTechResponse&quot;:0,&quot;adTechResponseHasOccured&quot;:false,&quot;adTechResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[],&quot;unfixateButtonIfFulfilled&quot;:[]}}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;svenskt-flyktingmottagande&quot;],&quot;tags&quot;:[&quot;svd-premium&quot;,&quot;anna-kinberg-batra&quot;,&quot;moderaterna&quot;,&quot;fredrik-reinfeldt&quot;,&quot;stefan-lofven&quot;,&quot;socialdemokraterna&quot;],&quot;categories&quot;:[&quot;sverige&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;7vpwV&quot;,&quot;pageType&quot;:&quot;context-article&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--5e8a21c6-b64b-4759-af85-b7b1aabef810--default-context-article--popup-1&quot;,&quot;default-context-article&quot;,&quot;popup&quot;,&quot;popup-1&quot;,&quot;default-context-article--popup-1&quot;],&quot;authors&quot;:[&quot;goran-eriksson&quot;],&quot;paywall&quot;:&quot;yes&quot;}}'></div>
<script type="text/javascript">
  SvD.ads.loadAdsIfPossibleBeforeDocReady();
  if (SvD.deviceType === "tablet") {
    SvD.ads.scalePanorama();
  }
</script>

  </div>

</div>

</div>

    <div class="" data-controller="loader" data-loader-url="/api/topics/svenskt-flyktingmottagande/selections/alla-artiklar?variant=context" data-loader-strategy="dom-ready"></div>

    <div id="toppnyheter-0" class="Page-section theme-Default u-noPrint ">
    <div class="Container Container--section Container--withColumn AdOuterMostContainer">
      <div class="ContentLayout ContentLayout--withoutColumnSpace ContentLayout--noExtraColumn ContentLayout--bordered">
        <div class="ContentLayout-mainColumn ContentLayout-mainColumn--spacingBottom ContentLayout-mainColumn--withoutMeta">
          <div class="ContentLayout-mainColumnAd">
            <div id="AdWrapper-id-position-id--dfe30177-cf2d-49f5-8a7e-3029976087e0--default-context-article--in-between-top-1" class=" AdWrapper">
  <div id="Ad-id-position-id--dfe30177-cf2d-49f5-8a7e-3029976087e0--default-context-article--in-between-top-1" class="Ad Ad--panorama Ad--panorama Ad--unused">
    <div class="Ad-text">Annons</div>
    <div id="AdWrapperInner-id-position-id--dfe30177-cf2d-49f5-8a7e-3029976087e0--default-context-article--in-between-top-1" class="Ad-content AdWrapper-inner" style="min-height:245px;">
      <div id="AdPosition-container-wrapper-id-position-id--dfe30177-cf2d-49f5-8a7e-3029976087e0--default-context-article--in-between-top-1" class="AdPosition" data-svd-ad-position-id="position-id--dfe30177-cf2d-49f5-8a7e-3029976087e0--default-context-article--in-between-top-1" data-svd-ad-position-type="in-between-top" data-svd-ad-position-options="" data-svd-ad-position-handled-height="false">
        <div id="AdPosition-container-id-position-id--dfe30177-cf2d-49f5-8a7e-3029976087e0--default-context-article--in-between-top-1" class="AdPosition-container"></div>
      </div>
      <div class="AdClose" data-svd-ad-close-position-id="position-id--dfe30177-cf2d-49f5-8a7e-3029976087e0--default-context-article--in-between-top-1">
        <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--dfe30177-cf2d-49f5-8a7e-3029976087e0--default-context-article--in-between-top-1">X</div>
      </div>
    </div>
  </div>
</div>
<div id="position-data-id--dfe30177-cf2d-49f5-8a7e-3029976087e0--default-context-article--in-between-top-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--dfe30177-cf2d-49f5-8a7e-3029976087e0--default-context-article--in-between-top-1"  data-svd-ad-data-for-position-type="in-between-top" data-svd-ad-data-for-ad-id="Ad-id-position-id--dfe30177-cf2d-49f5-8a7e-3029976087e0--default-context-article--in-between-top-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--dfe30177-cf2d-49f5-8a7e-3029976087e0--default-context-article--in-between-top-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--dfe30177-cf2d-49f5-8a7e-3029976087e0--default-context-article--in-between-top-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--dfe30177-cf2d-49f5-8a7e-3029976087e0--default-context-article--in-between-top-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--dfe30177-cf2d-49f5-8a7e-3029976087e0--default-context-article--in-between-top-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data='{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:245,&quot;adServerVendor&quot;:&quot;adtech&quot;,&quot;friendlyIframe&quot;:true,&quot;adId&quot;:{&quot;adtechAlias&quot;:&quot;svdd_svd_panorama2&quot;}}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:245,&quot;adServerVendor&quot;:&quot;adtech&quot;,&quot;friendlyIframe&quot;:true,&quot;adId&quot;:{&quot;adtechAlias&quot;:&quot;svdt_svd_panorama2&quot;}}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:165,&quot;adServerVendor&quot;:&quot;adtech&quot;,&quot;friendlyIframe&quot;:true,&quot;adId&quot;:{&quot;adtechAlias&quot;:&quot;svdm_svd_interstitial2&quot;}}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:true,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-100}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}},{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:122},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:122}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}},{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:0},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:0}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}}],&quot;fixedAlternatives&quot;:[{&quot;useFixedAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:650,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:false},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:false,&quot;soldInScreenAdResponse&quot;:true}],&quot;fixedAlternative&quot;:{&quot;active&quot;:true,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdTechResponse&quot;:10,&quot;withoutAdTechResponse&quot;:2,&quot;adTechResponseHasOccured&quot;:false,&quot;adTechResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;unfixateButtonIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]}}},{&quot;useFixedAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:600,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:false},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:false,&quot;soldInScreenAdResponse&quot;:true}],&quot;fixedAlternative&quot;:{&quot;active&quot;:true,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdTechResponse&quot;:10,&quot;withoutAdTechResponse&quot;:2,&quot;adTechResponseHasOccured&quot;:false,&quot;adTechResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;unfixateButtonIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]}}},{&quot;useFixedAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:false,&quot;soldInScreenAdResponse&quot;:null}],&quot;fixedAlternative&quot;:{&quot;active&quot;:true,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdTechResponse&quot;:0,&quot;withoutAdTechResponse&quot;:2,&quot;adTechResponseHasOccured&quot;:false,&quot;adTechResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:true,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;unfixateButtonIfFulfilled&quot;:[]}}},{&quot;useFixedAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:600,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:false,&quot;soldInScreenAdResponse&quot;:null}],&quot;fixedAlternative&quot;:{&quot;active&quot;:true,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdTechResponse&quot;:0,&quot;withoutAdTechResponse&quot;:2,&quot;adTechResponseHasOccured&quot;:false,&quot;adTechResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:true,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;unfixateButtonIfFulfilled&quot;:[]}}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;svenskt-flyktingmottagande&quot;],&quot;tags&quot;:[],&quot;categories&quot;:[],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;&quot;,&quot;pageType&quot;:&quot;context-article&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--dfe30177-cf2d-49f5-8a7e-3029976087e0--default-context-article--in-between-top-1&quot;,&quot;default-context-article&quot;,&quot;in-between-top&quot;,&quot;in-between-top-1&quot;,&quot;default-context-article--in-between-top-1&quot;],&quot;authors&quot;:[],&quot;paywall&quot;:&quot;no&quot;}}'></div>

          </div>
        </div>
      </div>
    </div>

  <div class="StartLayout">
    <div class="Container Container--section Container--withColumn">
      <div class="StartLayout-section StartLayout-section--noMargin ContentLayout ContentLayout--bordered ContentLayout--extraColumnBorder">
        <div class="ContentLayout-metaColumn">
          <div class="ContentLayout-label ContentLayout-label--section">
            <h2 class="SectionHeading SectionHeading--noMargin">
              <a class="UtilityLink UtilityLink--serif" href="/">Mer från Startsidan</a>
            </h2>
          </div>
        </div>

        <div class="ContentLayout-mainColumn">
          <div class="" data-controller="loader" data-loader-url="/api/selections/nyheter?variant=nyheter&page=0&packs=true" data-loader-strategy="dom-ready"></div>

        </div>

        <div class="ContentLayout-extraColumn ContentLayout-extraColumn--bordered">
          <div class="u-trailerHalf u-trailerNormal">
            <div class="Grid-break Grid-break--vertical Grid-m-break--none u-bgGrey u-m-bgNone">
              <div class="" data-controller="loader" data-loader-url="/api/topics/root/selections/senaste?variant=list&withNative=false&length=5" data-loader-strategy="dom-ready"></div>

            </div>
          </div>

          <div class="ContentLayout-extraColumnAd" data-controller="stickyOnScroll" data-stickyOnScroll-stick-to="l:top">
            <div class="js-sticky">
              <div id="AdWrapper-id-position-id--903edc08-88ab-4ce3-b09a-7123a2192e9e--default-trail--insider-1" class=" AdWrapper">
  <div id="Ad-id-position-id--903edc08-88ab-4ce3-b09a-7123a2192e9e--default-trail--insider-1" class="Ad Ad--insider  Ad--unused">
    <div class="Ad-text">Annons</div>
    <div id="AdWrapperInner-id-position-id--903edc08-88ab-4ce3-b09a-7123a2192e9e--default-trail--insider-1" class="Ad-content AdWrapper-inner" style="min-height:485px;">
      <div id="AdPosition-container-wrapper-id-position-id--903edc08-88ab-4ce3-b09a-7123a2192e9e--default-trail--insider-1" class="AdPosition" data-svd-ad-position-id="position-id--903edc08-88ab-4ce3-b09a-7123a2192e9e--default-trail--insider-1" data-svd-ad-position-type="insider" data-svd-ad-position-options="" data-svd-ad-position-handled-height="false">
        <div id="AdPosition-container-id-position-id--903edc08-88ab-4ce3-b09a-7123a2192e9e--default-trail--insider-1" class="AdPosition-container"></div>
      </div>
      <div class="AdClose" data-svd-ad-close-position-id="position-id--903edc08-88ab-4ce3-b09a-7123a2192e9e--default-trail--insider-1">
        <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--903edc08-88ab-4ce3-b09a-7123a2192e9e--default-trail--insider-1">X</div>
      </div>
    </div>
  </div>
</div>
<div id="position-data-id--903edc08-88ab-4ce3-b09a-7123a2192e9e--default-trail--insider-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--903edc08-88ab-4ce3-b09a-7123a2192e9e--default-trail--insider-1"  data-svd-ad-data-for-position-type="insider" data-svd-ad-data-for-ad-id="Ad-id-position-id--903edc08-88ab-4ce3-b09a-7123a2192e9e--default-trail--insider-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--903edc08-88ab-4ce3-b09a-7123a2192e9e--default-trail--insider-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--903edc08-88ab-4ce3-b09a-7123a2192e9e--default-trail--insider-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--903edc08-88ab-4ce3-b09a-7123a2192e9e--default-trail--insider-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--903edc08-88ab-4ce3-b09a-7123a2192e9e--default-trail--insider-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data='{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:1000,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:485,&quot;adServerVendor&quot;:&quot;adtech&quot;,&quot;friendlyIframe&quot;:true,&quot;adId&quot;:{&quot;adtechAlias&quot;:&quot;svdd_svd_insider1&quot;}}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:1000,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:485,&quot;adServerVendor&quot;:&quot;adtech&quot;,&quot;friendlyIframe&quot;:true,&quot;adId&quot;:{&quot;adtechAlias&quot;:&quot;svdt_svd_insider1&quot;}}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:true,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-100}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}},{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-100}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}}],&quot;fixedAlternatives&quot;:[{&quot;useFixedAlternativeIfFulfilled&quot;:[],&quot;fixedAlternative&quot;:{&quot;active&quot;:false,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdTechResponse&quot;:0,&quot;withoutAdTechResponse&quot;:0,&quot;adTechResponseHasOccured&quot;:false,&quot;adTechResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[],&quot;unfixateButtonIfFulfilled&quot;:[]}}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[&quot;svenskt-flyktingmottagande&quot;],&quot;tags&quot;:[],&quot;categories&quot;:[],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;&quot;,&quot;pageType&quot;:&quot;trail&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--903edc08-88ab-4ce3-b09a-7123a2192e9e--default-trail--insider-1&quot;,&quot;default-trail&quot;,&quot;insider&quot;,&quot;insider-1&quot;,&quot;default-trail--insider-1&quot;],&quot;authors&quot;:[],&quot;paywall&quot;:&quot;no&quot;}}'></div>

            </div>
          </div>
        </div>
      </div>

      <div class="ContentLayout ContentLayout--noExtraColumn u-leaderDouble">
        <div class="ContentLayout-mainColumn ContentLayout-mainColumn--withoutMeta">
          <a href="/" class="UtilityLink UtilityLink--serif">Till startsidan för Svenska Dagbladet</a>
        </div>
      </div>
    </div>
  </div>
</div>

  <div id="fb-root"></div>
  <script>
      window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
  </script>
</div>

<div class="Page-section theme-Default u-noPrint">
  <footer role="contentinfo" class="Page-footer">
    <div class="Container Container--section Container--withColumn">
      <div class="ContentLayout ContentLayout--footer ContentLayout--noExtraColumn ContentLayout--withoutColumnSpace">
        <nav class="Footer ContentLayout-mainColumn ContentLayout-mainColumn--withoutMeta">
          <div class="Footer-content">
            <div class="Footer-sections Footer-sections--major">
              <div class="Footer-sectionsContent">
                <div class="Footer-section">
                  <p>Chefredaktör och ansvarig utgivare: <a target="_blank" href="mailto:fredric.karen@svd.se">Fredric Karén</a></p>
                  <p>Vd: <a target="_blank" href="mailto:gunilla.asker@svd.se">Gunilla Asker</a></p>
                  <p>Politisk chefredaktör: <a target="_blank" href="mailto:tove.lifvendahl@svd.se">Tove Lifvendahl</a></p>
                </div>
                <div class="Footer-section">
                  <p>Redaktionschef och stf ansvarig utgivare: <a target="_blank" href="mailto:maria.rimpi@svd.se">Maria Rimpi</a></p>
                  <p>Chef SvD Nyheter: <a target="_blank" href="mailto:maria.sunden@svd.se">Maria Sundén Jelmini</a></p>
                  <p>Chef SvD Näringsliv: <a target="_blank" href="mailto:daniel.kederstedt@svd.se">Daniel Kederstedt</a></p>
                  <p>Chef SvD Kultur: <a target="_blank" href="mailto:lisa.irenius@svd.se">Lisa Irenius</a></p>
                  <p>Annonsdirektör: <a target="_blank" href="mailto:pierre.bergstrom@svd.se">Pierre Bergström</a></p>
                </div>
                <div class="Footer-section">
                  <ul class="Footer-list">
                    <li><a target="_blank" href="mailto:tipsa@svd.se">Tipsa om nyheter</a></li>
                    <li data-svd-customer="inRev">Kontakta <a href="https://kundservice.svd.se/Ovrigt/Om-SvD/Kontakta-nyhetsredaktionerna-/?utm_source&#x3D;svdse&amp;utm_medium&#x3D;footer&amp;utm_content&#x3D;kn&amp;utm_campaign&#x3D;kn">redaktionen</a></li>
                    <li data-svd-customer="inRev"><a href="http://www.svd.se/cookies">Om cookies</a></li>
                  </ul>
                </div>
              </div>
            </div>
            <div class="Footer-sections Footer-sections--minor" itemscope itemtype="http://schema.org/Organization">
              <div class="Footer-sectionsContent">
                <div class="Footer-section Footer-section--minor">
                  <p>Postadress <span itemprop="name">Svenska Dagbladet</span>, <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><span itemprop="postalCode">105 17</span> <span itemprop="addressLocality">Stockholm</span></span></p>
                  <p>Besök <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Västra Järnvägsgatan 21</span>, <span itemprop="addressLocality">Stockholm</span></span></p>
                  <p>Organisationsnummer 902004-3619</p>
                </div>
                <div class="Footer-section Footer-section--minor">
                  <p data-svd-customer="inRev"><a href="https://kundservice.svd.se/?utm_source&#x3D;svdse&amp;utm_medium&#x3D;footer&amp;utm_content&#x3D;sb&amp;utm_campaign&#x3D;sb">Prenumerationsärenden och e-post till kundservice</a></p>
                  <p>Telefon Kundväxel <span itemprop="telephone">+46 8 618 02 20</span></p>
                  <p>Telefon Växel <span itemprop="telephone">+46 8 13 50 00</span></p>
                </div>
              </div>
            </div>
          </div>
          <div class="Footer-branding">
            <div class="Footer-brandingInner">
              <a href="http://www.svd.se/" class="Logo Footer-logo">
                <div class="Logo-image Footer-logoImage">
                    <img alt="SvD" src="https://assets.svd.se/assets/images/framework/svd-logo_simple.8fff6ea2.svg">
                </div>
              </a>
            </div>
          </div>
        </nav>
      </div>
    </div>
  </footer>
</div>

  <!-- BEGIN APPLICATION -->
  <script src="https://assets.svd.se/assets/javascripts/application.729d712e.js" type="text/javascript"></script>
    <!-- START LinkPulse -->
    <script type="text/javascript" src="//pp.lp4.io/app/4f/70/4c/4f704cb1f925b37e36000000.js" async></script>
    <!-- END LinkPulse -->
  
    <script>
      $(window).load(function() {
        $.getScript("http://infopeek.svd.se/static/16101201/js/api/infopeek.min.js");
      });
    </script>
  <!-- begin oas Panel Only tag -->
  <script type='text/javascript'>
    if (SvD.deviceType !== "mobile" && window.location.hostname.indexOf("kundservice.svd.se") === -1) {
      SvD.send_panel_url = function() {
        var OAS_server = 'http://sifomedia.svd.se';
        if (! (OAS_rn)) {
          var OAS_rn = new String (Math.random());
          var OAS_rns = OAS_rn.substring (2, 11);
        }
        var OAS_taxonomy='&Sajt=svd&Sektion=' + SvD.dtmData.site_section; //Add Taxonomy here. Begin with '&'
        return 'http://panel2.research-int.se/0/RI-Panel/pixel/set_panel2.html?'+OAS_rns+'__!__'+OAS_server+'__!__'+OAS_taxonomy;
      }
      SvD.send_panel = function() {
        document.write('<ifr' + 'ame id="sifo-iframe" src="' + SvD.send_panel_url() +'" style="display:none;"><\/ifr' + 'ame>');
        return true;
      }
      SvD.sifoTrack = function() {
        var sifoIframe = document.getElementById("sifo-iframe");
        if (sifoIframe && sifoIframe.src && document.cookie.indexOf('member_type=') === -1) {
          sifoIframe.src = SvD.send_panel_url();
        } else if (document.cookie.indexOf('member_type=') === -1) {
          SvD.send_panel();
        }
      }
      SvD.sifoTrack();
    }
  </script>
  <!-- end oas Panel Only tag -->  <!-- begin sifo mobile -->
  <script type="text/javascript">
    if (SvD.deviceType === "mobile" && window.location.hostname.indexOf("kundservice.svd.se") === -1) {
      document.write("<scr" + "ipt type=\"text/javascript\" src=\"http://mmetrix.mobi/sifo_msr.js\"><\/scr" + "ipt>");
    }
  </script>
  <div class="measure">
    <script type="text/javascript">
      if (SvD.deviceType === "mobile" && window.location.hostname.indexOf("kundservice.svd.se") === -1) {
        SvD.sifoMobileTrack = function() {
          var parameters = ["4023", "", SvD.dtmData.site_section, "-1", SvD.dtmData.site_section, "page", ""];
          sifo_Msr.apply(this, parameters);
        }
        SvD.sifoMobileTrack();
      }
    </script>
  </div>
  <!-- end sifo mobile -->
  <!-- END APPLICATION -->
  
</body>
</html>
