<!doctype html>
<!--
	From Stockholm with love
    _____        ____
   / ___/_   __ / __ \
   \__ \| | / // / / /
  ___/ /| |/ // /_/ /
 /____/ |___//_____/    http://svd.io

Supported by Schibsted Media Platform
-->
<html lang="sv">
<head>
  <meta charset="utf-8">
  <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">

    <title>Demonstrationer mot Trump även i Sverige | SvD</title>
  <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1">

    <script type="text/javascript">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</script>

  <link rel="apple-touch-icon" sizes="57x57" href="https://assets.svd.se/assets/images/favicon/apple-touch-icon-57x57.b448b97b.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://assets.svd.se/assets/images/favicon/apple-touch-icon-60x60.2a9c2903.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://assets.svd.se/assets/images/favicon/apple-touch-icon-72x72.51bb6fc9.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://assets.svd.se/assets/images/favicon/apple-touch-icon-76x76.adab228b.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://assets.svd.se/assets/images/favicon/apple-touch-icon-114x114.c064ac6f.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://assets.svd.se/assets/images/favicon/apple-touch-icon-120x120.2b8e7127.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://assets.svd.se/assets/images/favicon/apple-touch-icon-144x144.6582a1c4.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://assets.svd.se/assets/images/favicon/apple-touch-icon-152x152.eda0b057.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://assets.svd.se/assets/images/favicon/apple-touch-icon-180x180.e9d4d265.png">
  <link rel="android-touch-icon" href="https://assets.svd.se/assets/images/favicon/apple-touch-icon-144x144.6582a1c4.png" />
  <link rel="icon" type="image/png" href="https://assets.svd.se/assets/images/favicon/favicon-32x32.946b0904.png">
  <link rel="icon" type="image/png" href="https://assets.svd.se/assets/images/favicon/android-chrome-192x192.d60aacce.png">
  <link rel="icon" type="image/png" href="https://assets.svd.se/assets/images/favicon/favicon-96x96.2da7fb53.png">
  <link rel="icon" type="image/png" href="https://assets.svd.se/assets/images/favicon/favicon-16x16.a5124c57.png">
  <link rel="manifest" href="https://assets.svd.se/assets/images/favicon/manifest.fa703721.json">
  <link rel="shortcut icon" href="https://assets.svd.se/assets/images/favicon/favicon.6af41425.ico">
  <meta name="msapplication-TileColor" content="#f7f7f6">
  <meta name="msapplication-TileImage" content="https://assets.svd.se/assets/images/favicon/mstile-144x144.54acdc10.png">
  <meta name="msapplication-config" content="https://assets.svd.se/assets/images/favicon/browserconfig.bda19ca2.xml">
  <meta name="theme-color" content="#f7f7f6">
  <meta name="google-play-app" content="app-id=se.svd.start">
  
  <meta property="fb:app_id" content="120052334696503">
  <meta property="article:publisher" content="https://www.facebook.com/svenskadagbladet">
  <meta property="og:site_name" content="SvD.se">
  
  <meta name="twitter:card" content="summary">
  <meta name="twitter:site" content="@SvD">
  
       <link rel="canonical" href="http://www.svd.se/demonstrationer-mot-trump-aven-i-sverige-qtrd">
      <meta property="lp:url" content="http://www.svd.se/demonstrationer-mot-trump-aven-i-sverige-qtrd">
      <meta property="og:url" content="http://www.svd.se/demonstrationer-mot-trump-aven-i-sverige-qtrd">
      <meta name="twitter:url" content="http://www.svd.se/demonstrationer-mot-trump-aven-i-sverige-qtrd">
      <meta name="apple-itunes-app" content="app-id=423779856, app-argument=http://www.svd.se/demonstrationer-mot-trump-aven-i-sverige-qtrd">
    
      <meta property="og:title" content="Demonstrationer mot Trump även i Sverige">
      <meta name="twitter:title" content="Demonstrationer mot Trump även i Sverige">
    
      <meta name="description" content="Fredsaktivister, kvinnogrupper, politiker och andra samlas i dag på flera håll i Sverige för att demonstrera mot USA:s nye president Donald Trump och för mänskliga rättigheter.">
      <meta property="og:description" content="Fredsaktivister, kvinnogrupper, politiker och andra samlas i dag på flera håll i Sverige för att demonstrera mot USA:s nye president Donald Trump och för mänskliga rättigheter.">
      <meta name="twitter:description" content="Fredsaktivister, kvinnogrupper, politiker och andra samlas i dag på flera håll i Sverige för att demonstrera mot USA:s nye president Donald Trump och för mänskliga rättigheter.">
    
      <meta name="author" content="TT">
    
    
      <meta property="og:type" content="article">
    
      <meta property="article:section" content="Sverige">
      <meta property="lp:section" content="Sverige">
    
    
      <meta name="publishdate" content="Sat, 21 Jan 2017 13:05:01 +01:00">
  
      <link rel="alternate" type="application/rss+xml" title="Artiklar av TT | SvD" href="https://www.svd.se/feed/articles/author/tt.rss"/>
  
      <link rel="alternate" type="application/rss+xml" title="Sverige | SvD" href="https://www.svd.se/feed/articles/category/sverige.rss"/>
  

    <meta name="robots" content="noarchive">

  <script src="//aka-cdn.adtech.de/dt/common/DACLoader.js" type="text/javascript"></script>

  <!-- BEGIN APPLICATION TOP -->
  <link href="https://assets.svd.se/assets/stylesheets/application.e0bfaadd.css" media="screen,print" rel="stylesheet" type="text/css">
  <script type="text/javascript">
    window.SvD = window.SvD || {};
    window.SvD.config = {
      loginHost: "https://login.svd.se",
      spidDomain: "login.schibsted.com",
      spidClientId: "5774e30f1f357a100e8b4567",
      kundserviceUrl: "https://kundservice.svd.se",
      host: "http://www.svd.se",
      revEnabled: false,
      followUrl: "https://follow.svd.se/v1/",
      b2cTeaserUrl: "https://www.svd.se/proxy/kundservice.svd.se%2FServices%2FInfoBox%2FGetJsonContent%3FloggedIn%3Dvansterspalt-svd-se-inloggad%26loggedOut%3Dvansterspalt-svd-se-oinloggad%26mobileTopLoggedOut%3DmobileTopLoggedOut",
      infopeek: {
        baseUrl: "//www.svd.se/infopeek",
      },
      socstat: {
        baseUrl: "//www.svd.se/socstat",
      },
      ads: {
        adsEnabled: (("true" === "false") ? false : true)
      }
    };

  </script>
    
    <script type="text/javascript">
      SvD.dtmData = SvD.dtmData || {}
      SvD.dtmData.article_design = "default";
      SvD.dtmData.article_id = "demonstrationer-mot-trump-aven-i-sverige-qtrd";
      SvD.dtmData.article_is_native = "false";
      SvD.dtmData.article_type = "article";
      SvD.dtmData.authors = "tt";
      SvD.dtmData.hierarchy = "sverige";
      SvD.dtmData.meter_article_setting = "metered";
      SvD.dtmData.meter_name = "";
      SvD.dtmData.newslifetime = "20";
      SvD.dtmData.newsvalue = "10";
      SvD.dtmData.pagename = "sverige:Demonstrationer mot Trump även i Sverige";
      SvD.dtmData.publish_date = "21 Jan 2017";
      SvD.dtmData.publish_time = "13:05";
      SvD.dtmData.site_section = "sverige";
      SvD.dtmData.story = "";
      SvD.dtmData.sub_section1 = "sverige";
      SvD.dtmData.tags = "";
      SvD.dtmData.website = "svd.se";
    </script>
    
  <script src="https://assets.svd.se/assets/javascripts/application_top.bfd0a8f9.js" type="text/javascript"></script>
  <!-- END APPLICATION TOP -->

    <script src="//cdn.optimizely.com/js/1600000590.js" type="text/javascript"></script>


  <script src="//assets.adobedtm.com/9e9774966ce78509168a89f06bd7086824fb96fc/satelliteLib-ccb774fadd32ade9abf8275e3717e862416fd103.js" type="text/javascript"></script>
  
  
</head>
<body id="Page" class="Page " data-controller="stickyOnScroll" data-stickyOnScroll-sticky-selector=".js-sticky-masthead" data-stickyOnScroll-stick-to="top" data-stickyOnScroll-placeholder="true" data-stickyOnScroll-scroll-back="true" data-stickyOnScroll-ignore-top-scroll-position-offset="true" data-stickyOnScroll-push-down-others="true">
  <div class="Ad-redirect">
    <script>SvD.ads.getSplashRedirectDocumentWrite(document, window, "sverige", "g994A", SvD.deviceType, false, SvD.inMobileApp)</script>
  </div>
  
  <script type="text/javascript" src="https://pym.nprapps.org/pym.v1.min.js"></script>
<div id="spid" class="" data-svd-b2c="topBanner" style="display:none"></div>
<header role="banner" class="Page-masthead theme-Default js-sticky-masthead" data-controller='["masthead", "preventTouchScrolling"]'>
  <div class="Masthead">
    <div class="Masthead-container Container Container--section">
      <nav class="ExtraNavigation">
        <ul class="ExtraNavigation-menu ExtraNavigation-menu--primary">
          <li class="ExtraNavigation-item u-hidden u-desktop-visible">
            <time class="ExtraNavigation-extra" data-controller="dateToday"></time>
          </li>
          <li class="ExtraNavigation-item">
            <a class="ExtraNavigation-link" href="#" data-masthead-panel="search-panel" data-masthead-panel-group="extra-navigation">
              <i class="SpriteIcon SpriteIcon--search ExtraNavigation-linkIcon"></i>
              Sök
            </a>
          </li>
        </ul>
        <ul class="ExtraNavigation-menu ExtraNavigation-menu--secondary" data-svd-customer="inRev">
          <li class="ExtraNavigation-item ExtraNavigation-item--minor">
            <a class="ExtraNavigation-link" href="https://kundservice.svd.se/">
              <i class="SpriteIcon SpriteIcon--customer-service ExtraNavigation-linkIcon"></i>
              Kundservice
            </a>
          </li>
          <li class="ExtraNavigation-item ExtraNavigation-item--minor" data-svd-customer="iOsAppHide">
            <a class="ExtraNavigation-link" href="https://kundservice.svd.se/dagens-tidning/?utm_source=svdse&utm_medium=head&utm_content=dt&utm_campaign=dt&intcmp=svdse:head:dt:dt">
              <i class="SpriteIcon SpriteIcon--todays-paper ExtraNavigation-linkIcon"></i>
              Dagens tidning
            </a>
          </li>
          <li class="ExtraNavigation-item ExtraNavigation-item--minor ExtraNavigation-item--highlight" data-svd-customer="notActiveSubscription">
            <a class="ExtraNavigation-link" href="https://kundservice.svd.se/bli-prenumerant/?intcmp=svdse:prenumerera&kwsn=5069">
              <i class="SpriteIcon SpriteIcon--subscribe ExtraNavigation-linkIcon"></i>
              Prenumerera
            </a>
          </li>
          <li class="ExtraNavigation-item ExtraNavigation-item--highlight ExtraNavigation-item--user u-hidden" data-svd-customer="loggedIn" >
            <a class="ExtraNavigation-link" href="#"
              data-masthead-panel="user-panel"
              data-masthead-panel-group="extra-navigation"
              data-svd-follow-func="notify">
              <i data-controller="userNotification" class="SpriteIcon SpriteIcon--logged-in ExtraNavigation-linkIcon"></i>
              <span data-svd-customer="username">Min sida</span>
            </a>
          </li>
          <li class="ExtraNavigation-item ExtraNavigation-item--highlight ExtraNavigation-item--user" data-svd-customer="loggedOut">
            <a class="ExtraNavigation-link" href="https://login.svd.se/login/http%3A%2F%2Fwww.svd.se%2F" data-svd-customer="loginLink" data-svd-internal-campaign="svdse:head">
              <i class="SpriteIcon SpriteIcon--login ExtraNavigation-linkIcon"></i>
              Logga in
              <i class="SpriteIcon SpriteIcon--spid ExtraNavigation-linkIcon"></i>
            </a>
          </li>
        </ul>
      </nav>

      <div class="NavigationPanel NavigationPanel--search js-navigation-panel" id="search-panel" data-masthead-panel-group="extra-navigation">
        <form action="/sok" class="NavigationPanel-form Form" method="get">
          <input type="text" id="text-input" class="Form-field NavigationPanel-formField" name="q">
          <input type="submit" class="Button Form-action NavigationPanel-formSubmit" value="Sök">
        </form>
      </div>

      <div class="NavigationPanel NavigationPanel--userMenu js-navigation-panel" id="user-panel" data-masthead-panel-group="extra-navigation" data-svd-customer="inRev">
        <ul class="NavigationPanel-list">
          <li class="NavigationPanel-item">
            <a href="http://www.svd.se/flode">Du följer<span class="NotificationLabel u-hidden" data-svd-follow-func="follow">0</span></a>
          </li>
          <li class="NavigationPanel-item">
            <a href="http://www.svd.se/sparat">Sparade artiklar <span class="NotificationLabel NotificationLabel--minor u-hidden" data-svd-follow-func="articles">0</span></a>
          </li>
          <li class="NavigationPanel-item">
            <a href="https://kundservice.svd.se/Nyhetsbrev">Nyhetsbrev</a>
          </li>
          <li class="NavigationPanel-item">
            <a href="http://accent.svd.se/">SvD accent</a>
          </li>
          <li class="NavigationPanel-item">
            <a href="http://www.svd.se/meddelanden">Meddelanden <span class="NotificationLabel u-hidden" data-svd-follow-func="messages">0</span></a>
          </li>
          <li class="NavigationPanel-item">
            <a href="https://kundservice.svd.se/prenumeration-och-installningar/">Prenumeration och inställningar</a>
          </li>
          <li class="NavigationPanel-item">
            <a href="#" data-svd-customer="logoutLink">Logga ut</a>
          </li>
        </ul>
      </div>

      <div class="Masthead-mainSection">
        <div class="Masthead-mainSectionInner">
          <a href="http://www.svd.se/" class="Logo Logo--sweden Masthead-logo Masthead-logo--sweden">
              <div class="Logo-image Logo-image--full">
                <img onerror="this.src&#x3D;this.src.replace(/.svg$/,&#x27;.png&#x27;); this.onerror&#x3D;null;" alt="Svenska Dagbladet" src="https://assets.svd.se/assets/images/framework/svd-logo.04a71eff.svg">
              </div>
              <div class="Logo-image Logo-image--minimal">
                <img onerror="this.src&#x3D;this.src.replace(/.svg$/,&#x27;.png&#x27;); this.onerror&#x3D;null;" alt="Svenska Dagbladet" src="https://assets.svd.se/assets/images/framework/svd-logo.04a71eff.svg">
              </div>
              <div class="Logo-image Logo-image--minimal Logo-image--simple">
                <img onerror="this.src&#x3D;this.src.replace(/.svg$/,&#x27;.png&#x27;); this.onerror&#x3D;null;" alt="Svenska Dagbladet" src="https://assets.svd.se/assets/images/framework/svd-logo_simple.8fff6ea2.svg">
              </div>
          </a>
          <div class="u-hidden u-m-visible">
            
          </div>
        </div>
      </div>
    </div>

    <nav class="SectionNavigation">
  <div class="Masthead-container Container Container--section">
    <div class="SectionNavigation-inner ">
      <!-- BEGIN SECTION NAVIGATION MENU - INTEGRATION TAG -->
      <div class="SectionNavigation-menu lp_mainNavigation">
        <ul class="SectionNavigation-menuList js-allow-touch-scrolling">
            <li class="SectionNavigation-item SectionNavigation-item--root">
  <a class="SectionNavigation-link" href="http://www.svd.se/">Start</a>
</li>

            <li class="SectionNavigation-item SectionNavigation-item--level0">
  <a class="SectionNavigation-link" href="http://www.svd.se/naringsliv">Näringsliv</a>
</li>

            <li class="SectionNavigation-item SectionNavigation-item--level0">
  <a class="SectionNavigation-link" href="http://www.svd.se/kultur">Kultur</a>
</li>

            <li class="SectionNavigation-item SectionNavigation-item--level0">
  <a class="SectionNavigation-link" href="http://www.svd.se/ledare">Ledare</a>
</li>

        </ul>
      </div>
      <!-- END SECTION NAVIGATION MENU - INTEGRATION TAG -->

      <div class="SectionNavigation-item SectionNavigation-item--level0 SectionNavigation-item--menuTrigger lp_mainNavigationMenu">
        <a class="SectionNavigation-link" href="#" data-masthead-panel="main-panel">
          <span class="SectionNavigation-linkContent--inactive">
            <i class="Icon Icon--menu"></i> Meny
          </span>
          <span class="SectionNavigation-linkContent--active">
            <i class="Icon Icon--close"></i> Stäng
          </span>
        </a>
      </div>
    </div>
  </div>

  <div class="SectionNavigationAll js-navigation-panel" id="main-panel">
    <div class="Masthead-container Container Container--section">
      <div class="SectionNavigationAll-inner">
        <div class="Grid">
            <div class="SectionNavigationAll-section Grid-item Grid-l-width--fifth Grid-l-border--right">
              <ul class="SectionNavigationAll-list">
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/naringsliv">Näringsliv</a>
                      <ul class="SectionNavigationAll-subList">
                          <li class="SectionNavigationAll-subItem">
                            <a href="http://bors-nliv.svd.se/">Börs</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="http://www.svd.se/naringsliv/borsplus">Börsplus</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="http://www.svd.se/naringsliv/digitalt">Digitalt</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="http://www.svd.se/naringsliv/motor">Motor</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="http://www.svd.se/naringsliv/debatt">Näringsliv Debatt</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="http://www.svd.se/naringsliv/sok-foretag/">Sök företag</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="http://www.svd.se/rantekartan">Räntekartan</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="http://www.svd.se/om/hallbar-finans">Hållbar Finans</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="http://www.svd.se/om/hallbar-energi">Hållbar Energi</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="http://www.svd.se/om/hallbar-motor">Hållbar Motor</a>
                          </li>
                      </ul>
                  </li>
              </ul>
            </div>
            <div class="SectionNavigationAll-section Grid-item Grid-l-width--fifth Grid-l-border--right">
              <ul class="SectionNavigationAll-list">
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/kultur">Kultur</a>
                      <ul class="SectionNavigationAll-subList">
                          <li class="SectionNavigationAll-subItem">
                            <a href="http://www.svd.se/kultur/litteratur">Litteratur</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="http://www.svd.se/kultur/under-strecket">Under strecket</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="http://www.svd.se/kultur/scen">Scen</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="http://www.svd.se/kultur/musik">Musik</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="http://www.svd.se/kultur/konst">Konst</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="http://www.svd.se/kultur/film">Film</a>
                          </li>
                          <li class="SectionNavigationAll-subItem">
                            <a href="http://www.svd.se/om/konstliv">Konstliv</a>
                          </li>
                      </ul>
                  </li>
              </ul>
            </div>
            <div class="SectionNavigationAll-section Grid-item Grid-l-width--fifth Grid-l-border--right">
              <ul class="SectionNavigationAll-list">
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/ledare">Ledare</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/debatt">Debatt</a>
                  </li>
                  <li class="SectionNavigationAll-item is-current">
                    <a href="http://www.svd.se/sverige">Sverige</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/varlden">Världen</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/idagsidan">Idagsidan</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/sport">Sport</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/resor">Resor</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.klart.se/?svd#xtor=AD-500-[klart]-[Vader]-[Navigation]-[svd.se]-[]-[SvD]">Väder</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/vin-och-mat">Vin & mat</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/perfect-guide">Perfect Guide</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/junior">Junior</a>
                  </li>
              </ul>
            </div>
            <div class="SectionNavigationAll-section Grid-item Grid-l-width--fifth Grid-l-border--right">
              <ul class="SectionNavigationAll-list">
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/bostad-och-inredning">Bostad & inredning</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/bostadsboxen">Bostadsannonser</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/dodsannonser">Dödsannonser</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/las-och-skriv">Läs & skriv</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/om/webb-tv">Webb-tv</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/sudoku">Sudoku</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/korsord">Korsord</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/berglins">Berglins</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/quiz">Quiz</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.svd.se/premium">Premium</a>
                  </li>
                  <li class="SectionNavigationAll-item">
                    <a href="http://www.tv.nu/#xtor=AD-500-[tvnu]-[TV]-[Navigation]-[svd.se]-[]-[SvD]">TV-guide</a>
                  </li>
              </ul>
            </div>

          <div class="SectionNavigationAll-section Grid-item Grid-l-width--fifth">
            <ul class="SectionNavigationAll-list">
              <li class="SectionNavigationAll-item"><a href="http://www.svd.se/arkiv">Historiskt sidarkiv</a></li>
              <li class="SectionNavigationAll-item iOsAppHide" data-svd-customer="inRev">
                <a href="https://kundservice.svd.se/dagens-tidning/?utm_source=svdse&utm_medium=menu&utm_content=dt&utm_campaign=dt&intcmp=svdse:menu:dt:dt">Dagens tidning</a>
              </li>
              <li class="SectionNavigationAll-item iOsAppHide" data-svd-customer="inRev"><a href="https://kundservice.svd.se/bli-prenumerant/?intcmp=svdse:prenumerera&kwsn=5069">Prenumerera</a></li>
              <li class="SectionNavigationAll-item" data-svd-customer="inRev">
                <a href="https://kundservice.svd.se/">
                  Kundservice
                </a>
              </li>
              <li class="SectionNavigationAll-item" data-svd-customer="inRev"><a href="https://kundservice.svd.se/Nyhetsbrev">Nyhetsbrev</a></li>
              <li class="SectionNavigationAll-item" data-svd-customer="inRev"><a href="http://accent.svd.se/">SvD accent</a></li>
              <li class="SectionNavigationAll-item" data-svd-customer="inRev"><a href="https://kundservice.svd.se/prenumeration-och-installningar/">Din prenumeration</a></li>
              <li class="SectionNavigationAll-item" data-svd-customer="inRev"><a href="https://kundservice.svd.se/annonsera/">Annonsera</a></li>
              <li class="SectionNavigationAll-item" data-svd-customer="inRev"><a href="https://kundservice.svd.se/annonsera/Privat/">Privatannonser</a></li>
              <li class="SectionNavigationAll-item" data-svd-customer="inRev"><a href="https://kundservice.svd.se/omsvd/">Om SvD</a></li>
            </ul>
          </div>
        </div>
      </div>
    </div>
  </div>
</nav>


    <div class="Masthead-container Container Container--section u-m-hidden">
      
    </div>
  </div>
</header>

<div  class="context-container"
      data-controller="continuedReading"
      data-continuedReading-defaulturl="/api/topics/root/selections/nyheter"
      data-continuedReading-nativeurl="/api/topics/root/selections/native-article"
>
    <div  class=" Page-section theme-Default context-wrapper" id="context-demonstrationer-mot-trump-aven-i-sverige-qtrd"  data-controller="{&quot;contextController&quot;:{&quot;id&quot;:&quot;demonstrationer-mot-trump-aven-i-sverige-qtrd&quot;,&quot;stickTo&quot;:&quot;bottom&quot;,&quot;stickyCompareElement&quot;:&quot;context&quot;,&quot;showOffset&quot;:&quot;1200+&quot;,&quot;hideOffset&quot;:200,&quot;type&quot;:&quot;swipe&quot;}}">
  <div
  data-svd-authors="tt"
  data-svd-category="sverige"
  data-svd-designtype="default"
  data-svd-id="demonstrationer-mot-trump-aven-i-sverige-qtrd"
  
  data-svd-newslifetime="20"
  data-svd-newsvalue="10"
  data-svd-meterarticlesetting="metered"
  data-svd-publishdate="21 Jan 2017"
  data-svd-publishtime="13:05"
  
  
  
  data-svd-title="Demonstrationer mot Trump även i Sverige"
  data-svd-pushState="/demonstrationer-mot-trump-aven-i-sverige-qtrd/om/sverige"
  >
  <div id="context-demonstrationer-mot-trump-aven-i-sverige-qtrd" itemtype="http://schema.org/Article">
  <nav class="ArticleLayout-contextNavigation ArticleLayout-contextNavigation--hiddenByDefault js-sticky">
    <div class="Container Container--section">
      <div class="ContentLayout ContentLayout--article ContentLayout--withoutColumnSpace">
        <div class="ContentLayout-mainColumn ContentLayout-mainColumn--withoutMeta ContentLayout-mainColumn--withoutExtra">
          <div class="ArticleContextNavigation">
            <a class="BlockLink" href="#context-demonstrationer-mot-trump-aven-i-sverige-qtrd" data-behavior="anchor-scroll" lpNoLog="1">
              <span class="ArticleContextNavigation-button"><i class="Icon  Icon--arrow-down  Icon--large"></i></span>
              <div class="ArticleContextNavigation-content">
                <p class="ArticleContextNavigation-meta">
                  <span class="ArticleContextNavigation-metaIntro">Artikel </span>
                  <span class="ArticleContextNavigation-metaCount js-nextItemCounter"></span>
                </p>
                <p class="ArticleContextNavigation-title">
                  Demonstrationer mot Trump även i Sverige
                </p>
              </div>
            </a>
          </div>
        </div>
      </div>
      <span class="ArticleLayout-contextNavigationProgressBar">
        <span class="ProgressBar" style="width: %;">%</span>
      </span>
    </div>
  </nav>
    <div class="Container Container--ad AdOuterMostContainer u-noPrint">
      <div id="AdWrapper-id-position-id--d8b16c8f-4a20-45bf-8c54-2cf55d46810b--default-context-article--top-1" class=" AdWrapper">
  <div id="Ad-id-position-id--d8b16c8f-4a20-45bf-8c54-2cf55d46810b--default-context-article--top-1" class="Ad Ad--panorama  Ad--unused">
    <div class="Ad-text">Annons</div>
    <div id="AdWrapperInner-id-position-id--d8b16c8f-4a20-45bf-8c54-2cf55d46810b--default-context-article--top-1" class="Ad-content AdWrapper-inner" style="min-height:245px;">
      <div id="AdPosition-container-wrapper-id-position-id--d8b16c8f-4a20-45bf-8c54-2cf55d46810b--default-context-article--top-1" class="AdPosition" data-svd-ad-position-id="position-id--d8b16c8f-4a20-45bf-8c54-2cf55d46810b--default-context-article--top-1" data-svd-ad-position-type="top" data-svd-ad-position-options="" data-svd-ad-position-handled-height="false">
        <div id="AdPosition-container-id-position-id--d8b16c8f-4a20-45bf-8c54-2cf55d46810b--default-context-article--top-1" class="AdPosition-container"></div>
      </div>
      <div class="AdClose" data-svd-ad-close-position-id="position-id--d8b16c8f-4a20-45bf-8c54-2cf55d46810b--default-context-article--top-1">
        <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--d8b16c8f-4a20-45bf-8c54-2cf55d46810b--default-context-article--top-1">X</div>
      </div>
    </div>
  </div>
</div>
<div id="position-data-id--d8b16c8f-4a20-45bf-8c54-2cf55d46810b--default-context-article--top-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--d8b16c8f-4a20-45bf-8c54-2cf55d46810b--default-context-article--top-1"  data-svd-ad-data-for-position-type="top" data-svd-ad-data-for-ad-id="Ad-id-position-id--d8b16c8f-4a20-45bf-8c54-2cf55d46810b--default-context-article--top-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--d8b16c8f-4a20-45bf-8c54-2cf55d46810b--default-context-article--top-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--d8b16c8f-4a20-45bf-8c54-2cf55d46810b--default-context-article--top-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--d8b16c8f-4a20-45bf-8c54-2cf55d46810b--default-context-article--top-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--d8b16c8f-4a20-45bf-8c54-2cf55d46810b--default-context-article--top-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data='{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:245,&quot;adServerVendor&quot;:&quot;adtech&quot;,&quot;friendlyIframe&quot;:true,&quot;adId&quot;:{&quot;adtechAlias&quot;:&quot;svdd_svd_panorama1&quot;}}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:245,&quot;adServerVendor&quot;:&quot;adtech&quot;,&quot;friendlyIframe&quot;:true,&quot;adId&quot;:{&quot;adtechAlias&quot;:&quot;svdt_svd_panorama1&quot;}}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:325,&quot;adServerVendor&quot;:&quot;adtech&quot;,&quot;friendlyIframe&quot;:true,&quot;adId&quot;:{&quot;adtechAlias&quot;:&quot;svdm_svd_interstitial1&quot;}}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:true,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-100}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}},{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;iOsSevenOrBelowOnly&quot;:true,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;asap&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-100}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}},{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:122},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:122}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}},{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;asap&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:0},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:0}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}}],&quot;fixedAlternatives&quot;:[{&quot;useFixedAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:650,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:false},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:false,&quot;soldInScreenAdResponse&quot;:true}],&quot;fixedAlternative&quot;:{&quot;active&quot;:true,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdTechResponse&quot;:10,&quot;withoutAdTechResponse&quot;:2,&quot;adTechResponseHasOccured&quot;:false,&quot;adTechResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;unfixateButtonIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]}}},{&quot;useFixedAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:600,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:false},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:false,&quot;soldInScreenAdResponse&quot;:true}],&quot;fixedAlternative&quot;:{&quot;active&quot;:true,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdTechResponse&quot;:10,&quot;withoutAdTechResponse&quot;:2,&quot;adTechResponseHasOccured&quot;:false,&quot;adTechResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;unfixateButtonIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]}}},{&quot;useFixedAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:false,&quot;soldInScreenAdResponse&quot;:null}],&quot;fixedAlternative&quot;:{&quot;active&quot;:true,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdTechResponse&quot;:0,&quot;withoutAdTechResponse&quot;:2,&quot;adTechResponseHasOccured&quot;:false,&quot;adTechResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:true,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;unfixateButtonIfFulfilled&quot;:[]}}},{&quot;useFixedAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:600,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:false,&quot;soldInScreenAdResponse&quot;:null}],&quot;fixedAlternative&quot;:{&quot;active&quot;:true,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdTechResponse&quot;:0,&quot;withoutAdTechResponse&quot;:2,&quot;adTechResponseHasOccured&quot;:false,&quot;adTechResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:true,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;unfixateButtonIfFulfilled&quot;:[]}}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[],&quot;tags&quot;:[],&quot;categories&quot;:[&quot;sverige&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;g994A&quot;,&quot;pageType&quot;:&quot;context-article&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--d8b16c8f-4a20-45bf-8c54-2cf55d46810b--default-context-article--top-1&quot;,&quot;default-context-article&quot;,&quot;top&quot;,&quot;top-1&quot;,&quot;default-context-article--top-1&quot;],&quot;authors&quot;:[&quot;tt&quot;],&quot;paywall&quot;:&quot;no&quot;}}'></div>
<script type="text/javascript">
  SvD.ads.loadAdsIfPossibleBeforeDocReady();
  if (SvD.deviceType === "tablet") {
    SvD.ads.scalePanorama();
  }
</script>

    </div>
    <div class="Container AdOuterMostContainer u-noPrint">
      <div id="AdWrapper-id-position-id--ab43af2d-5749-4dec-b2ee-6d39366d4a4d--default-context-article--hanger-1" class="AdWrapper--fixed AdWrapper--hanger AdWrapper">
  <div id="Ad-id-position-id--ab43af2d-5749-4dec-b2ee-6d39366d4a4d--default-context-article--hanger-1" class="Ad Ad--panorama u-paddingTrailerNano  Ad--unused">
    <div class="Ad-text">Annons</div>
    <div id="AdWrapperInner-id-position-id--ab43af2d-5749-4dec-b2ee-6d39366d4a4d--default-context-article--hanger-1" class="Ad-content AdWrapper-inner" style="min-height:0px;">
      <div id="AdPosition-container-wrapper-id-position-id--ab43af2d-5749-4dec-b2ee-6d39366d4a4d--default-context-article--hanger-1" class="AdPosition" data-svd-ad-position-id="position-id--ab43af2d-5749-4dec-b2ee-6d39366d4a4d--default-context-article--hanger-1" data-svd-ad-position-type="hanger" data-svd-ad-position-options="" data-svd-ad-position-handled-height="false">
        <div id="AdPosition-container-id-position-id--ab43af2d-5749-4dec-b2ee-6d39366d4a4d--default-context-article--hanger-1" class="AdPosition-container"></div>
      </div>
      <div class="AdClose" data-svd-ad-close-position-id="position-id--ab43af2d-5749-4dec-b2ee-6d39366d4a4d--default-context-article--hanger-1">
        <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--ab43af2d-5749-4dec-b2ee-6d39366d4a4d--default-context-article--hanger-1">X</div>
      </div>
    </div>
  </div>
</div>
<div id="position-data-id--ab43af2d-5749-4dec-b2ee-6d39366d4a4d--default-context-article--hanger-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--ab43af2d-5749-4dec-b2ee-6d39366d4a4d--default-context-article--hanger-1"  data-svd-ad-data-for-position-type="hanger" data-svd-ad-data-for-ad-id="Ad-id-position-id--ab43af2d-5749-4dec-b2ee-6d39366d4a4d--default-context-article--hanger-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--ab43af2d-5749-4dec-b2ee-6d39366d4a4d--default-context-article--hanger-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--ab43af2d-5749-4dec-b2ee-6d39366d4a4d--default-context-article--hanger-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--ab43af2d-5749-4dec-b2ee-6d39366d4a4d--default-context-article--hanger-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--ab43af2d-5749-4dec-b2ee-6d39366d4a4d--default-context-article--hanger-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data='{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:0,&quot;adServerVendor&quot;:&quot;adtech&quot;,&quot;friendlyIframe&quot;:true,&quot;adId&quot;:{&quot;adtechAlias&quot;:&quot;svdm_svd_hanger&quot;}}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;hanger-on-demand&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:false,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}}],&quot;fixedAlternatives&quot;:[{&quot;useFixedAlternativeIfFulfilled&quot;:[],&quot;fixedAlternative&quot;:{&quot;active&quot;:false,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdTechResponse&quot;:0,&quot;withoutAdTechResponse&quot;:0,&quot;adTechResponseHasOccured&quot;:false,&quot;adTechResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[],&quot;unfixateButtonIfFulfilled&quot;:[]}}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[],&quot;tags&quot;:[],&quot;categories&quot;:[&quot;sverige&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;g994A&quot;,&quot;pageType&quot;:&quot;context-article&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--ab43af2d-5749-4dec-b2ee-6d39366d4a4d--default-context-article--hanger-1&quot;,&quot;default-context-article&quot;,&quot;hanger&quot;,&quot;hanger-1&quot;,&quot;default-context-article--hanger-1&quot;],&quot;authors&quot;:[&quot;tt&quot;],&quot;paywall&quot;:&quot;no&quot;}}'></div>

    </div>
    <article id="demonstrationer-mot-trump-aven-i-sverige-qtrd" class="ArticleLayout"   itemscope itemtype="https://schema.org/Article">
      
      <div class="Container Container--section Container--withColumn">
        <header class="ArticleLayout-head">
  <div class="ContentLayout ContentLayout--article ContentLayout--noExtraColumn ContentLayout--withoutColumnSpace">
    <div class="ContentLayout-metaColumn">
      <div class="ArticleLayout-category">
        <div class="SectionHeading SectionHeading--bordered SectionHeading--inArticle">
          <a class="SectionHeading-part" href="/sverige">Sverige</a>
        </div>
        
      </div>
    </div>

    <div class="ContentLayout-mainColumn">
      <div class="ArticleHead">
        <h1 class="ArticleHead-heading" itemprop="headline">
          Demonstrationer mot Trump även i Sverige
        </h1>
        <div class="Deck" >
  <p>Fredsaktivister, kvinnogrupper, politiker och andra samlas i dag på flera håll i Sverige för att demonstrera mot USA:s nye president Donald Trump och för mänskliga rättigheter.</p>

</div>

      </div>
    </div>
  </div>
</header>


        <div class="ContentLayout ContentLayout--article ContentLayout--article--main">
          <div class="ContentLayout-metaColumn">
              <div class="sticky-b2c-container u-noPrint"
     data-controller='{"stickyOnScroll": { "stickTo": "l:top"}}'
     data-sticky-context-subtractors-l="#demonstrationer-mot-trump-aven-i-sverige-qtrd .js-sticky-context-subtract"
     data-svd-customer="inRev"
     data-stickyOnScroll-placeholder="true">
  <div class="js-sticky">

    <div class="ArticleLayout-meta">
      <div class="Meta Meta--column">
        <div class="Meta-part Meta-part--author">
            Av
              <a href="/av/tt">TT</a>
        </div>
        
        <div class="Meta-part Meta-part--published">
          <span class="Icon Icon--clock"></span>
          <time data-datetime="2017-01-21T12:05:01.000Z">2017-01-21 13.05</time>  <meta itemprop="datePublished" content="2017-01-21T12:05:01.000Z">
        </div>
        
        <div class="Meta-part Meta-part--readLater" data-svd-customer="inRev">
          <a href="#" data-svd-follow-type="article" data-svd-follow-id="g994A" data-svd-follow-key="demonstrationer-mot-trump-aven-i-sverige-qtrd" data-svd-subscribe-status="false"><i class="Icon Icon--save"></i> Spara artikel</a>
        </div>
        
        <div class="Meta-part Meta-part--share" data-controller="overlay">
          <button class="UtilityLink UtilityLink--inheritColor u-desktop-hidden js-overlay-trigger" type="button">
            <i class="Icon Icon--share"></i>
            Dela
          </button>
          <div class="u-hidden u-desktop-visible">
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.svd.se%2Fdemonstrationer-mot-trump-aven-i-sverige-qtrd&text=Demonstrationer%20mot%20Trump%20%C3%A4ven%20i%20Sverige&via=SvD" data-svd-twitter-url="http://www.svd.se/demonstrationer-mot-trump-aven-i-sverige-qtrd" target="_blank" class="Button Button--medium Button--filled Button--grey Button--circle u-spaceRightTiny Share-button-Twitter">
              <i class="Icon Icon--twitter"><span class="Icon-label">Twitter</span></i>
            </a>
            <a href="https://www.facebook.com/dialog/share?app_id=120052334696503&display=popup&href=http%3A%2F%2Fwww.svd.se%2Fdemonstrationer-mot-trump-aven-i-sverige-qtrd&redirect_uri=http%3A%2F%2Fwww.svd.se%2Fdemonstrationer-mot-trump-aven-i-sverige-qtrd" data-svd-fb-url="http://www.svd.se/demonstrationer-mot-trump-aven-i-sverige-qtrd" target="_blank" class="Button Button--medium Button--filled Button--grey Button--circle u-spaceRightTiny Share-button-Fb">
              <i class="Icon Icon--facebook"><span class="Icon-label">Facebook</span></i>
            </a>
            <a target="_blank" href="mailto:?subject=Artikeltips%20fr%C3%A5n%20SvD&body=Jag%20vill%20tipsa%20dig%20om%20denna%20artikel%20fr%C3%A5n%20Svenska%20Dagbladet%3A%0D%0Ahttp%3A%2F%2Fwww.svd.se%2Fdemonstrationer-mot-trump-aven-i-sverige-qtrd" class="Button Button--medium Button--filled Button--grey Button--circle">
              <i class="Icon Icon--mail"><span class="Icon-label">E-post</span></i>
            </a>
          </div>
          <aside class="OverlayWindow js-overlay">
            <button class="OverlayWindow-close js-overlay-close">Stäng</button>
            <div class="OverlayWindow-content OverlayWindow-content--tight">
              <h3 class="u-textCenter u-trailerDouble">
                <div class="Heading Heading--light Heading--milli u-trailerSmall">Dela artikeln:</div>
                <div class="Heading Heading--milli">Demonstrationer mot Trump även i Sverige</div>
              </h3>
              <div class="u-textCenter">
                <a href="https://www.facebook.com/dialog/share?app_id=120052334696503&display=popup&href=http%3A%2F%2Fwww.svd.se%2Fdemonstrationer-mot-trump-aven-i-sverige-qtrd&redirect_uri=http%3A%2F%2Fwww.svd.se%2Fdemonstrationer-mot-trump-aven-i-sverige-qtrd" data-svd-fb-url="http://www.svd.se/demonstrationer-mot-trump-aven-i-sverige-qtrd" target="_blank" class="Button Button--big Button--colorFacebook Button--filled Button--circle u-spaceLeftTiny u-spaceRightTiny Share-button-Fb">
                  <i class="Icon Icon--facebook Icon--big">
                    <span class="Icon-label">Facebook</span>
                  </i>
                </a>
                <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.svd.se%2Fdemonstrationer-mot-trump-aven-i-sverige-qtrd&text=Demonstrationer%20mot%20Trump%20%C3%A4ven%20i%20Sverige&via=SvD" data-svd-twitter-url="http://www.svd.se/demonstrationer-mot-trump-aven-i-sverige-qtrd" target="_blank" class="Button Button--big Button--colorTwitter Button--filled Button--circle u-spaceLeftTiny u-spaceRightTiny Share-button-Twitter">
                  <i class="Icon Icon--twitter Icon--big">
                    <span class="Icon-label">Twitter</span>
                  </i>
                </a>
                <a  target="_blank" href="mailto:?subject=Artikeltips%20fr%C3%A5n%20SvD&body=Jag%20vill%20tipsa%20dig%20om%20denna%20artikel%20fr%C3%A5n%20Svenska%20Dagbladet%3A%0D%0Ahttp%3A%2F%2Fwww.svd.se%2Fdemonstrationer-mot-trump-aven-i-sverige-qtrd" class="Button Button--big Button--grey Button--filled Button--circle u-spaceLeftTiny u-spaceRightTiny">
                  <i class="Icon Icon--mail Icon--big">
                    <span class="Icon-label">E-post</span>
                  </i>
                </a>
              </div>
            </div>
          </aside>
        </div>
        
        <div class="Meta-part u-hidden">
          <i class="Icon Icon Icon--facebook"></i>
          <span data-svd-facebook-shares></span>
        </div>
        
      </div>
    </div>
      <div data-b2c-class="B2CBanner ArticleLayout-b2cBanner u-hidden u-desktop-visible" data-svd-b2c="teaser" data-svd-customer="inRev"></div>
  </div>
</div>
<div style="display:none"></div>
          </div>
          <div class="ContentLayout-mainColumn">
            <div class="Body" itemprop="articleBody">
              <p>I Stockholm samlas Women&#39;s march på Norrmalmstorg. &quot;Vi vill stödja kvinnors rättigheter, mänskliga rättigheter och visa vårt stöd till marschen i Washington&quot;, heter det på arrangemangets Facebooksida.</p>

<p>Arrangörer är bland andra Svenska Freds, Internationella kvinnoförbundet för fred och frihet samt RFSL. Efter tal, av bland andra Liberalernas riksdagsledamot Birgitta Ohlsson och svenska Amnestys generalsekreterare Anna Lindenfors går marschen mot USA:s ambassad.</p>

<p>Även Amerikanska demokrater i Sverige samlas för protest på Medborgarplatsen i Stockholm. Samtidigt hålls en &quot;Anti-Trump-day&quot; demonstration på Sergels torg, som Rött forum arrangerar och där bland andra Jens Holm (V) och Dror Feiler (Rött forum) talar.</p>

<div id="AdWrapper-id-position-id--77dc683b-d264-47bd-9ff5-e80f5bb012a7--default-context-article--article-rectangle-1" class="Body-ad u-noPrint AdWrapper">
  <div id="Ad-id-position-id--77dc683b-d264-47bd-9ff5-e80f5bb012a7--default-context-article--article-rectangle-1" class="Ad Ad--body Ad--unused">
    <div class="Ad-text">Annons</div>
    <div id="AdWrapperInner-id-position-id--77dc683b-d264-47bd-9ff5-e80f5bb012a7--default-context-article--article-rectangle-1" class="Ad-content AdWrapper-inner" style="min-height:285px;">
      <div id="AdPosition-container-wrapper-id-position-id--77dc683b-d264-47bd-9ff5-e80f5bb012a7--default-context-article--article-rectangle-1" class="AdPosition" data-svd-ad-position-id="position-id--77dc683b-d264-47bd-9ff5-e80f5bb012a7--default-context-article--article-rectangle-1" data-svd-ad-position-type="article-rectangle" data-svd-ad-position-options="" data-svd-ad-position-handled-height="false">
        <div id="AdPosition-container-id-position-id--77dc683b-d264-47bd-9ff5-e80f5bb012a7--default-context-article--article-rectangle-1" class="AdPosition-container"></div>
      </div>
      <div class="AdClose" data-svd-ad-close-position-id="position-id--77dc683b-d264-47bd-9ff5-e80f5bb012a7--default-context-article--article-rectangle-1">
        <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--77dc683b-d264-47bd-9ff5-e80f5bb012a7--default-context-article--article-rectangle-1">X</div>
      </div>
    </div>
  </div>
</div>
<div id="position-data-id--77dc683b-d264-47bd-9ff5-e80f5bb012a7--default-context-article--article-rectangle-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--77dc683b-d264-47bd-9ff5-e80f5bb012a7--default-context-article--article-rectangle-1"  data-svd-ad-data-for-position-type="article-rectangle" data-svd-ad-data-for-ad-id="Ad-id-position-id--77dc683b-d264-47bd-9ff5-e80f5bb012a7--default-context-article--article-rectangle-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--77dc683b-d264-47bd-9ff5-e80f5bb012a7--default-context-article--article-rectangle-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--77dc683b-d264-47bd-9ff5-e80f5bb012a7--default-context-article--article-rectangle-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--77dc683b-d264-47bd-9ff5-e80f5bb012a7--default-context-article--article-rectangle-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--77dc683b-d264-47bd-9ff5-e80f5bb012a7--default-context-article--article-rectangle-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data='{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:285,&quot;adServerVendor&quot;:&quot;adtech&quot;,&quot;friendlyIframe&quot;:true,&quot;adId&quot;:{&quot;adtechAlias&quot;:&quot;svdd_svd_rektangel1&quot;}}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:285,&quot;adServerVendor&quot;:&quot;adtech&quot;,&quot;friendlyIframe&quot;:true,&quot;adId&quot;:{&quot;adtechAlias&quot;:&quot;svdt_svd_rektangel1&quot;}}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:165,&quot;adServerVendor&quot;:&quot;adtech&quot;,&quot;friendlyIframe&quot;:true,&quot;adId&quot;:{&quot;adtechAlias&quot;:&quot;svdm_svd_interstitial3&quot;}}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;iOsSevenOrBelowOnly&quot;:true,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-100}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}},{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-400},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-400}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}},{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:0},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:0}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}}],&quot;fixedAlternatives&quot;:[{&quot;useFixedAlternativeIfFulfilled&quot;:[],&quot;fixedAlternative&quot;:{&quot;active&quot;:false,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdTechResponse&quot;:0,&quot;withoutAdTechResponse&quot;:0,&quot;adTechResponseHasOccured&quot;:false,&quot;adTechResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[],&quot;unfixateButtonIfFulfilled&quot;:[]}}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[],&quot;tags&quot;:[],&quot;categories&quot;:[&quot;sverige&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;g994A&quot;,&quot;pageType&quot;:&quot;context-article&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--77dc683b-d264-47bd-9ff5-e80f5bb012a7--default-context-article--article-rectangle-1&quot;,&quot;default-context-article&quot;,&quot;article-rectangle&quot;,&quot;article-rectangle-1&quot;,&quot;default-context-article--article-rectangle-1&quot;],&quot;authors&quot;:[&quot;tt&quot;],&quot;paywall&quot;:&quot;no&quot;}}'></div>


            </div>
                <div class="Grid Grid-space--negativeTop Grid-space--smallBottom u-trailerNormal u-leaderSmall u-noPrint">
                  <div class="Grid-item">
                    <span class="Teaser-adLabel Teaser-adLabel--native">Annons</span>
                  </div>
                  <div class="Grid-item Grid-s-width--half Grid-s-border--right">
                    <div class="Teaser Teaser--smallImage theme-Native">
                      <div class="js-continue_reading--native"></div>
                    </div>
                  </div>
                  <div class="Grid-item Grid-s-width--half u-hidden u-s-visible">
                    <div class="Teaser Teaser--smallImage theme-Native">
                      <div class="js-continue_reading--native"></div>
                    </div>
                  </div>
                </div>
              <div class="ArticleLayout-footer">
                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                  <meta itemprop="name" content="Svenska Dagbladet">
                  <meta itemprop="url" href="https://www.svd.se">
                  <meta itemprop="sameAs" href="https://facebook.com/svenskadagbladet">
                  <meta itemprop="sameAs" href="https://twitter.com/svd">
                  <meta itemprop="sameAs" href="https://www.instagram.com/svenskadagbladet">
                  <meta itemprop="sameAs" href="https://linkedin.com/company/svenska-dagbladet">
                  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="http://www.svd.se/assets/images/framework/svd-logo.png">
                    <meta itemprop="width" content="359">
                    <meta itemprop="height" content="38">
                  </div>
                </div>
                <aside class="ArticleLayout-byline">
                      <div class="ArticleLayout-byline-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
                        <meta itemprop="name" content="TT">
                        <meta itemprop="url" content="/av/tt">
                        <a href="/av/tt" class="ArticleLayout-byline-author-name" itemprop="sameAs">TT</a>
                        
                      </div>
                </aside>
              
                <aside class="ArticleLayout-share u-noPrint">
                  <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.svd.se%2Fdemonstrationer-mot-trump-aven-i-sverige-qtrd&text=Demonstrationer%20mot%20Trump%20%C3%A4ven%20i%20Sverige&via=SvD" target="_blank"
                     data-svd-twitter-url="http://www.svd.se/demonstrationer-mot-trump-aven-i-sverige-qtrd"
                     class="Button Button--medium Button--filled Button--grey Button--circle u-spaceRightTiny Share-button-Twitter">
                    <i class="Icon Icon--twitter"><span class="Icon-label">Twitter</span></i>
                  </a>
                  <a href="https://www.facebook.com/dialog/share?app_id=120052334696503&display=popup&href=http%3A%2F%2Fwww.svd.se%2Fdemonstrationer-mot-trump-aven-i-sverige-qtrd&redirect_uri=http%3A%2F%2Fwww.svd.se%2Fdemonstrationer-mot-trump-aven-i-sverige-qtrd"
                     target="_blank" data-svd-fb-url="http://www.svd.se/demonstrationer-mot-trump-aven-i-sverige-qtrd"
                     class="Button Button--medium Button--filled Button--grey Button--circle u-spaceRightTiny Share-button-Fb">
                    <i class="Icon Icon--facebook"><span class="Icon-label">Facebook</span></i>
                  </a>
                  <a href="mailto:?subject=Artikeltips%20fr%C3%A5n%20SvD&body=Jag%20vill%20tipsa%20dig%20om%20denna%20artikel%20fr%C3%A5n%20Svenska%20Dagbladet%3A%0D%0Ahttp%3A%2F%2Fwww.svd.se%2Fdemonstrationer-mot-trump-aven-i-sverige-qtrd"
                     target="_blank" class="Button Button--medium Button--filled Button--grey Button--circle">
                    <i class="Icon Icon--mail"><span class="Icon-label">E-post</span></i>
                  </a>
                </aside>
              </div>
          </div>

            <div class="ContentLayout-extraColumn">
              <div class="ContentLayout-extraColumnAd u-noPrint"
                   data-controller='{"stickyOnScroll": { "stickTo": "l:top"}}'
                   data-sticky-context-subtractors-l="#demonstrationer-mot-trump-aven-i-sverige-qtrd .js-sticky-context-subtract"
                   data-stickyOnScroll-placeholder="true">
                <div class="js-sticky">
                  <div id="AdWrapper-id-position-id--c2487076-6b59-496c-9aba-04f8563e6720--default-context-article--insider-1" class=" AdWrapper">
  <div id="Ad-id-position-id--c2487076-6b59-496c-9aba-04f8563e6720--default-context-article--insider-1" class="Ad Ad--insider  Ad--unused">
    <div class="Ad-text">Annons</div>
    <div id="AdWrapperInner-id-position-id--c2487076-6b59-496c-9aba-04f8563e6720--default-context-article--insider-1" class="Ad-content AdWrapper-inner" style="min-height:485px;">
      <div id="AdPosition-container-wrapper-id-position-id--c2487076-6b59-496c-9aba-04f8563e6720--default-context-article--insider-1" class="AdPosition" data-svd-ad-position-id="position-id--c2487076-6b59-496c-9aba-04f8563e6720--default-context-article--insider-1" data-svd-ad-position-type="insider" data-svd-ad-position-options="" data-svd-ad-position-handled-height="false">
        <div id="AdPosition-container-id-position-id--c2487076-6b59-496c-9aba-04f8563e6720--default-context-article--insider-1" class="AdPosition-container"></div>
      </div>
      <div class="AdClose" data-svd-ad-close-position-id="position-id--c2487076-6b59-496c-9aba-04f8563e6720--default-context-article--insider-1">
        <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--c2487076-6b59-496c-9aba-04f8563e6720--default-context-article--insider-1">X</div>
      </div>
    </div>
  </div>
</div>
<div id="position-data-id--c2487076-6b59-496c-9aba-04f8563e6720--default-context-article--insider-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--c2487076-6b59-496c-9aba-04f8563e6720--default-context-article--insider-1"  data-svd-ad-data-for-position-type="insider" data-svd-ad-data-for-ad-id="Ad-id-position-id--c2487076-6b59-496c-9aba-04f8563e6720--default-context-article--insider-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--c2487076-6b59-496c-9aba-04f8563e6720--default-context-article--insider-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--c2487076-6b59-496c-9aba-04f8563e6720--default-context-article--insider-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--c2487076-6b59-496c-9aba-04f8563e6720--default-context-article--insider-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--c2487076-6b59-496c-9aba-04f8563e6720--default-context-article--insider-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data='{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:1000,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:485,&quot;adServerVendor&quot;:&quot;adtech&quot;,&quot;friendlyIframe&quot;:true,&quot;adId&quot;:{&quot;adtechAlias&quot;:&quot;svdd_svd_insider1&quot;}}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:1000,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:485,&quot;adServerVendor&quot;:&quot;adtech&quot;,&quot;friendlyIframe&quot;:true,&quot;adId&quot;:{&quot;adtechAlias&quot;:&quot;svdt_svd_insider1&quot;}}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:true,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-100}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}},{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-100}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}}],&quot;fixedAlternatives&quot;:[{&quot;useFixedAlternativeIfFulfilled&quot;:[],&quot;fixedAlternative&quot;:{&quot;active&quot;:false,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdTechResponse&quot;:0,&quot;withoutAdTechResponse&quot;:0,&quot;adTechResponseHasOccured&quot;:false,&quot;adTechResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[],&quot;unfixateButtonIfFulfilled&quot;:[]}}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[],&quot;tags&quot;:[],&quot;categories&quot;:[&quot;sverige&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;g994A&quot;,&quot;pageType&quot;:&quot;context-article&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--c2487076-6b59-496c-9aba-04f8563e6720--default-context-article--insider-1&quot;,&quot;default-context-article&quot;,&quot;insider&quot;,&quot;insider-1&quot;,&quot;default-context-article--insider-1&quot;],&quot;authors&quot;:[&quot;tt&quot;],&quot;paywall&quot;:&quot;no&quot;}}'></div>

                </div>
              </div>
            </div>
        </div>
        <div data-svd-customer="inRev">
          <div class="B2CBanner u-trailerNormal u-noPrint u-desktop-hidden"
             data-svd-customer="loggedOut"
             data-svd-customer-load="https://www.svd.se/proxy/kundservice.svd.se%2FServices%2FInfoBox%2FGetHtmlContent%3FpageName%3Dartikelfot-svd-se-oinloggad-1">
          </div>
        </div>
      </div>
      

      <div data-svd-npario="[&quot;sverige&quot;]"></div>
      <div data-controller="engage" data-engage-options="{&quot;site&quot;:&quot;SVDSE&quot;,&quot;title&quot;:&quot;Demonstrationer mot Trump även i Sverige&quot;,&quot;permalink&quot;:&quot;http://www.svd.se/demonstrationer-mot-trump-aven-i-sverige-qtrd&quot;,&quot;url&quot;:&quot;http://www.svd.se/demonstrationer-mot-trump-aven-i-sverige-qtrd&quot;,&quot;shareUrl&quot;:{&quot;facebook&quot;:&quot;http://www.svd.se/demonstrationer-mot-trump-aven-i-sverige-qtrd&quot;,&quot;twitter&quot;:&quot;http://www.svd.se/demonstrationer-mot-trump-aven-i-sverige-qtrd&quot;},&quot;isArticle&quot;:true,&quot;articleId&quot;:&quot;demonstrationer-mot-trump-aven-i-sverige-qtrd&quot;,&quot;group&quot;:&quot;sverige&quot;,&quot;published&quot;:&quot;2017-01-21T12:05:01.000Z&quot;,&quot;updated&quot;:&quot;2017-01-21T12:05:01.000Z&quot;,&quot;authors&quot;:[null],&quot;wordCount&quot;:124}"></div>
      <span data-controller="infoPeek"></span>
    </article>
</div>
  <div class="Ad-popup u-clearfix">
    <div id="AdWrapper-id-position-id--fdf3a8ce-3c0f-4ca5-a4e6-f9d4942bdcee--default-context-article--popup-1" class=" AdWrapper">
  <div id="Ad-id-position-id--fdf3a8ce-3c0f-4ca5-a4e6-f9d4942bdcee--default-context-article--popup-1" class="Ad  Ad--unused">
    <div class="Ad-text">Annons</div>
    <div id="AdWrapperInner-id-position-id--fdf3a8ce-3c0f-4ca5-a4e6-f9d4942bdcee--default-context-article--popup-1" class="Ad-content AdWrapper-inner" style="min-height:0px;">
      <div id="AdPosition-container-wrapper-id-position-id--fdf3a8ce-3c0f-4ca5-a4e6-f9d4942bdcee--default-context-article--popup-1" class="AdPosition" data-svd-ad-position-id="position-id--fdf3a8ce-3c0f-4ca5-a4e6-f9d4942bdcee--default-context-article--popup-1" data-svd-ad-position-type="popup" data-svd-ad-position-options="" data-svd-ad-position-handled-height="false">
        <div id="AdPosition-container-id-position-id--fdf3a8ce-3c0f-4ca5-a4e6-f9d4942bdcee--default-context-article--popup-1" class="AdPosition-container"></div>
      </div>
      <div class="AdClose" data-svd-ad-close-position-id="position-id--fdf3a8ce-3c0f-4ca5-a4e6-f9d4942bdcee--default-context-article--popup-1">
        <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--fdf3a8ce-3c0f-4ca5-a4e6-f9d4942bdcee--default-context-article--popup-1">X</div>
      </div>
    </div>
  </div>
</div>
<div id="position-data-id--fdf3a8ce-3c0f-4ca5-a4e6-f9d4942bdcee--default-context-article--popup-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--fdf3a8ce-3c0f-4ca5-a4e6-f9d4942bdcee--default-context-article--popup-1"  data-svd-ad-data-for-position-type="popup" data-svd-ad-data-for-ad-id="Ad-id-position-id--fdf3a8ce-3c0f-4ca5-a4e6-f9d4942bdcee--default-context-article--popup-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--fdf3a8ce-3c0f-4ca5-a4e6-f9d4942bdcee--default-context-article--popup-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--fdf3a8ce-3c0f-4ca5-a4e6-f9d4942bdcee--default-context-article--popup-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--fdf3a8ce-3c0f-4ca5-a4e6-f9d4942bdcee--default-context-article--popup-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--fdf3a8ce-3c0f-4ca5-a4e6-f9d4942bdcee--default-context-article--popup-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data='{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:0,&quot;adServerVendor&quot;:&quot;adtech&quot;,&quot;friendlyIframe&quot;:false,&quot;adId&quot;:{&quot;adtechAlias&quot;:&quot;svdd_svd_popup&quot;}}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:0,&quot;adServerVendor&quot;:&quot;adtech&quot;,&quot;friendlyIframe&quot;:false,&quot;adId&quot;:{&quot;adtechAlias&quot;:&quot;svdt_svd_popup&quot;}}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:0,&quot;adServerVendor&quot;:&quot;adtech&quot;,&quot;friendlyIframe&quot;:false,&quot;adId&quot;:{&quot;adtechAlias&quot;:&quot;svdm_svd_popup&quot;}}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;,&quot;tablet&quot;,&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;asap&quot;,&quot;disposable&quot;:false,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:false,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}}],&quot;fixedAlternatives&quot;:[{&quot;useFixedAlternativeIfFulfilled&quot;:[],&quot;fixedAlternative&quot;:{&quot;active&quot;:false,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdTechResponse&quot;:0,&quot;withoutAdTechResponse&quot;:0,&quot;adTechResponseHasOccured&quot;:false,&quot;adTechResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[],&quot;unfixateButtonIfFulfilled&quot;:[]}}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[],&quot;tags&quot;:[],&quot;categories&quot;:[&quot;sverige&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;g994A&quot;,&quot;pageType&quot;:&quot;context-article&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--fdf3a8ce-3c0f-4ca5-a4e6-f9d4942bdcee--default-context-article--popup-1&quot;,&quot;default-context-article&quot;,&quot;popup&quot;,&quot;popup-1&quot;,&quot;default-context-article--popup-1&quot;],&quot;authors&quot;:[&quot;tt&quot;],&quot;paywall&quot;:&quot;no&quot;}}'></div>
<script type="text/javascript">
  SvD.ads.loadAdsIfPossibleBeforeDocReady();
  if (SvD.deviceType === "tablet") {
    SvD.ads.scalePanorama();
  }
</script>

  </div>

</div>

</div>

    <div class="" data-controller="loader" data-loader-url="/api/topics/sverige/selections/nyheter?variant=context" data-loader-strategy="dom-ready"></div>

    <div id="toppnyheter-0" class="Page-section theme-Default u-noPrint ">
    <div class="Container Container--section Container--withColumn AdOuterMostContainer">
      <div class="ContentLayout ContentLayout--withoutColumnSpace ContentLayout--noExtraColumn ContentLayout--bordered">
        <div class="ContentLayout-mainColumn ContentLayout-mainColumn--spacingBottom ContentLayout-mainColumn--withoutMeta">
          <div class="ContentLayout-mainColumnAd">
            <div id="AdWrapper-id-position-id--35f547c5-5d05-4d1f-aabc-dbc6112b588a--default-context-article--in-between-top-1" class=" AdWrapper">
  <div id="Ad-id-position-id--35f547c5-5d05-4d1f-aabc-dbc6112b588a--default-context-article--in-between-top-1" class="Ad Ad--panorama Ad--panorama Ad--unused">
    <div class="Ad-text">Annons</div>
    <div id="AdWrapperInner-id-position-id--35f547c5-5d05-4d1f-aabc-dbc6112b588a--default-context-article--in-between-top-1" class="Ad-content AdWrapper-inner" style="min-height:245px;">
      <div id="AdPosition-container-wrapper-id-position-id--35f547c5-5d05-4d1f-aabc-dbc6112b588a--default-context-article--in-between-top-1" class="AdPosition" data-svd-ad-position-id="position-id--35f547c5-5d05-4d1f-aabc-dbc6112b588a--default-context-article--in-between-top-1" data-svd-ad-position-type="in-between-top" data-svd-ad-position-options="" data-svd-ad-position-handled-height="false">
        <div id="AdPosition-container-id-position-id--35f547c5-5d05-4d1f-aabc-dbc6112b588a--default-context-article--in-between-top-1" class="AdPosition-container"></div>
      </div>
      <div class="AdClose" data-svd-ad-close-position-id="position-id--35f547c5-5d05-4d1f-aabc-dbc6112b588a--default-context-article--in-between-top-1">
        <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--35f547c5-5d05-4d1f-aabc-dbc6112b588a--default-context-article--in-between-top-1">X</div>
      </div>
    </div>
  </div>
</div>
<div id="position-data-id--35f547c5-5d05-4d1f-aabc-dbc6112b588a--default-context-article--in-between-top-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--35f547c5-5d05-4d1f-aabc-dbc6112b588a--default-context-article--in-between-top-1"  data-svd-ad-data-for-position-type="in-between-top" data-svd-ad-data-for-ad-id="Ad-id-position-id--35f547c5-5d05-4d1f-aabc-dbc6112b588a--default-context-article--in-between-top-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--35f547c5-5d05-4d1f-aabc-dbc6112b588a--default-context-article--in-between-top-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--35f547c5-5d05-4d1f-aabc-dbc6112b588a--default-context-article--in-between-top-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--35f547c5-5d05-4d1f-aabc-dbc6112b588a--default-context-article--in-between-top-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--35f547c5-5d05-4d1f-aabc-dbc6112b588a--default-context-article--in-between-top-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data='{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:245,&quot;adServerVendor&quot;:&quot;adtech&quot;,&quot;friendlyIframe&quot;:true,&quot;adId&quot;:{&quot;adtechAlias&quot;:&quot;svdd_svd_panorama2&quot;}}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:768,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:245,&quot;adServerVendor&quot;:&quot;adtech&quot;,&quot;friendlyIframe&quot;:true,&quot;adId&quot;:{&quot;adtechAlias&quot;:&quot;svdt_svd_panorama2&quot;}}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:165,&quot;adServerVendor&quot;:&quot;adtech&quot;,&quot;friendlyIframe&quot;:true,&quot;adId&quot;:{&quot;adtechAlias&quot;:&quot;svdm_svd_interstitial2&quot;}}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:true,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-100}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}},{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:122},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:122}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}},{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;mobile&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:0},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:0}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}}],&quot;fixedAlternatives&quot;:[{&quot;useFixedAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:650,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:false},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:false,&quot;soldInScreenAdResponse&quot;:true}],&quot;fixedAlternative&quot;:{&quot;active&quot;:true,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdTechResponse&quot;:10,&quot;withoutAdTechResponse&quot;:2,&quot;adTechResponseHasOccured&quot;:false,&quot;adTechResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;unfixateButtonIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]}}},{&quot;useFixedAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:600,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:false},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:false,&quot;soldInScreenAdResponse&quot;:true}],&quot;fixedAlternative&quot;:{&quot;active&quot;:true,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdTechResponse&quot;:10,&quot;withoutAdTechResponse&quot;:2,&quot;adTechResponseHasOccured&quot;:false,&quot;adTechResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;unfixateButtonIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]}}},{&quot;useFixedAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:false,&quot;soldInScreenAdResponse&quot;:null}],&quot;fixedAlternative&quot;:{&quot;active&quot;:true,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdTechResponse&quot;:0,&quot;withoutAdTechResponse&quot;:2,&quot;adTechResponseHasOccured&quot;:false,&quot;adTechResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:true,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;unfixateButtonIfFulfilled&quot;:[]}}},{&quot;useFixedAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:600,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:false,&quot;soldInScreenAdResponse&quot;:null}],&quot;fixedAlternative&quot;:{&quot;active&quot;:true,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdTechResponse&quot;:0,&quot;withoutAdTechResponse&quot;:2,&quot;adTechResponseHasOccured&quot;:false,&quot;adTechResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-200},{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-200}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:true,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;unfixateButtonIfFulfilled&quot;:[]}}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[],&quot;tags&quot;:[],&quot;categories&quot;:[&quot;sverige&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;&quot;,&quot;pageType&quot;:&quot;context-article&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--35f547c5-5d05-4d1f-aabc-dbc6112b588a--default-context-article--in-between-top-1&quot;,&quot;default-context-article&quot;,&quot;in-between-top&quot;,&quot;in-between-top-1&quot;,&quot;default-context-article--in-between-top-1&quot;],&quot;authors&quot;:[],&quot;paywall&quot;:&quot;no&quot;}}'></div>

          </div>
        </div>
      </div>
    </div>

  <div class="StartLayout">
    <div class="Container Container--section Container--withColumn">
      <div class="StartLayout-section StartLayout-section--noMargin ContentLayout ContentLayout--bordered ContentLayout--extraColumnBorder">
        <div class="ContentLayout-metaColumn">
          <div class="ContentLayout-label ContentLayout-label--section">
            <h2 class="SectionHeading SectionHeading--noMargin">
              <a class="UtilityLink UtilityLink--serif" href="/">Mer från Startsidan</a>
            </h2>
          </div>
        </div>

        <div class="ContentLayout-mainColumn">
          <div class="" data-controller="loader" data-loader-url="/api/selections/nyheter?variant=nyheter&page=0&packs=true" data-loader-strategy="dom-ready"></div>

        </div>

        <div class="ContentLayout-extraColumn ContentLayout-extraColumn--bordered">
          <div class="u-trailerHalf u-trailerNormal">
            <div class="Grid-break Grid-break--vertical Grid-m-break--none u-bgGrey u-m-bgNone">
              <div class="" data-controller="loader" data-loader-url="/api/topics/root/selections/senaste?variant=list&withNative=false&length=5" data-loader-strategy="dom-ready"></div>

            </div>
          </div>

          <div class="ContentLayout-extraColumnAd" data-controller="stickyOnScroll" data-stickyOnScroll-stick-to="l:top">
            <div class="js-sticky">
              <div id="AdWrapper-id-position-id--b1f6b7ac-eca1-4275-8e57-9a8c634976b5--default-trail--insider-1" class=" AdWrapper">
  <div id="Ad-id-position-id--b1f6b7ac-eca1-4275-8e57-9a8c634976b5--default-trail--insider-1" class="Ad Ad--insider  Ad--unused">
    <div class="Ad-text">Annons</div>
    <div id="AdWrapperInner-id-position-id--b1f6b7ac-eca1-4275-8e57-9a8c634976b5--default-trail--insider-1" class="Ad-content AdWrapper-inner" style="min-height:485px;">
      <div id="AdPosition-container-wrapper-id-position-id--b1f6b7ac-eca1-4275-8e57-9a8c634976b5--default-trail--insider-1" class="AdPosition" data-svd-ad-position-id="position-id--b1f6b7ac-eca1-4275-8e57-9a8c634976b5--default-trail--insider-1" data-svd-ad-position-type="insider" data-svd-ad-position-options="" data-svd-ad-position-handled-height="false">
        <div id="AdPosition-container-id-position-id--b1f6b7ac-eca1-4275-8e57-9a8c634976b5--default-trail--insider-1" class="AdPosition-container"></div>
      </div>
      <div class="AdClose" data-svd-ad-close-position-id="position-id--b1f6b7ac-eca1-4275-8e57-9a8c634976b5--default-trail--insider-1">
        <div class="AdClose-inner" data-svd-ad-close-position-id="position-id--b1f6b7ac-eca1-4275-8e57-9a8c634976b5--default-trail--insider-1">X</div>
      </div>
    </div>
  </div>
</div>
<div id="position-data-id--b1f6b7ac-eca1-4275-8e57-9a8c634976b5--default-trail--insider-1" class="AdPositionData" data-svd-ad-data-for-position-id="position-id--b1f6b7ac-eca1-4275-8e57-9a8c634976b5--default-trail--insider-1"  data-svd-ad-data-for-position-type="insider" data-svd-ad-data-for-ad-id="Ad-id-position-id--b1f6b7ac-eca1-4275-8e57-9a8c634976b5--default-trail--insider-1" data-svd-ad-wrapper-id="AdWrapper-id-position-id--b1f6b7ac-eca1-4275-8e57-9a8c634976b5--default-trail--insider-1" data-svd-ad-wrapper-inner-id="AdWrapperInner-id-position-id--b1f6b7ac-eca1-4275-8e57-9a8c634976b5--default-trail--insider-1" data-svd-ad-position-container-wrapper-id="AdPosition-container-wrapper-id-position-id--b1f6b7ac-eca1-4275-8e57-9a8c634976b5--default-trail--insider-1" data-svd-ad-position-container-id="AdPosition-container-id-position-id--b1f6b7ac-eca1-4275-8e57-9a8c634976b5--default-trail--insider-1" data-svd-ad-position-data-managed="false" data-svd-ad-position-data='{&quot;positionDataOptions&quot;:{&quot;tagAlternatives&quot;:[{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:1000,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:485,&quot;adServerVendor&quot;:&quot;adtech&quot;,&quot;friendlyIframe&quot;:true,&quot;adId&quot;:{&quot;adtechAlias&quot;:&quot;svdd_svd_insider1&quot;}}},{&quot;useTagAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:[{&quot;width&quot;:{&quot;min&quot;:1000,&quot;max&quot;:999999},&quot;height&quot;:{&quot;min&quot;:0,&quot;max&quot;:999999}}],&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;tagAlternative&quot;:{&quot;active&quot;:true,&quot;minHeight&quot;:485,&quot;adServerVendor&quot;:&quot;adtech&quot;,&quot;friendlyIframe&quot;:true,&quot;adId&quot;:{&quot;adtechAlias&quot;:&quot;svdt_svd_insider1&quot;}}}],&quot;loadAlternatives&quot;:[{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;],&quot;iOsSevenOrBelowOnly&quot;:true,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-100}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}},{&quot;useLoadAlternativeIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:[&quot;tablet&quot;,&quot;desktop&quot;],&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:null,&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}],&quot;loadAlternative&quot;:{&quot;active&quot;:true,&quot;loadType&quot;:&quot;in-screen&quot;,&quot;disposable&quot;:true,&quot;optionsForInScreen&quot;:{&quot;inScreenIfFulfilled&quot;:[{&quot;forceFulfilled&quot;:null,&quot;screenSizeAlternatives&quot;:null,&quot;customer&quot;:{&quot;loggedIn&quot;:null,&quot;subscription&quot;:null},&quot;deviceTypeAlternatives&quot;:null,&quot;iOsSevenOrBelowOnly&quot;:null,&quot;positionInScreenAlternatives&quot;:[{&quot;scrollDirection&quot;:&quot;up&quot;,&quot;offset&quot;:-100},{&quot;scrollDirection&quot;:&quot;down&quot;,&quot;offset&quot;:-100}],&quot;strategyAlternatives&quot;:null,&quot;fixedWithPaywall&quot;:null,&quot;soldInScreenAdResponse&quot;:null}]},&quot;priority&quot;:1}}],&quot;fixedAlternatives&quot;:[{&quot;useFixedAlternativeIfFulfilled&quot;:[],&quot;fixedAlternative&quot;:{&quot;active&quot;:false,&quot;fixateIf&quot;:{&quot;lessThanInScreenSeconds&quot;:{&quot;withAdTechResponse&quot;:0,&quot;withoutAdTechResponse&quot;:0,&quot;adTechResponseHasOccured&quot;:false,&quot;adTechResponseAllowed&quot;:true}},&quot;onScroll&quot;:{&quot;tryUnfixateCompetitorIfFulfilled&quot;:[]},&quot;whenFixated&quot;:{&quot;unfixateOnScrollIfFulfilled&quot;:[],&quot;unfixateButtonIfFulfilled&quot;:[]}}}]},&quot;staticContext&quot;:{&quot;stories&quot;:[],&quot;tags&quot;:[],&quot;categories&quot;:[&quot;sverige&quot;],&quot;subCategories&quot;:[],&quot;articleIdentifier&quot;:&quot;&quot;,&quot;pageType&quot;:&quot;trail&quot;,&quot;positionDetails&quot;:[&quot;position-data-id--b1f6b7ac-eca1-4275-8e57-9a8c634976b5--default-trail--insider-1&quot;,&quot;default-trail&quot;,&quot;insider&quot;,&quot;insider-1&quot;,&quot;default-trail--insider-1&quot;],&quot;authors&quot;:[],&quot;paywall&quot;:&quot;no&quot;}}'></div>

            </div>
          </div>
        </div>
      </div>

      <div class="ContentLayout ContentLayout--noExtraColumn u-leaderDouble">
        <div class="ContentLayout-mainColumn ContentLayout-mainColumn--withoutMeta">
          <a href="/" class="UtilityLink UtilityLink--serif">Till startsidan för Svenska Dagbladet</a>
        </div>
      </div>
    </div>
  </div>
</div>

  <div id="fb-root"></div>
  <script>
      window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
  </script>
</div>

<div class="Page-section theme-Default u-noPrint">
  <footer role="contentinfo" class="Page-footer">
    <div class="Container Container--section Container--withColumn">
      <div class="ContentLayout ContentLayout--footer ContentLayout--noExtraColumn ContentLayout--withoutColumnSpace">
        <nav class="Footer ContentLayout-mainColumn ContentLayout-mainColumn--withoutMeta">
          <div class="Footer-content">
            <div class="Footer-sections Footer-sections--major">
              <div class="Footer-sectionsContent">
                <div class="Footer-section">
                  <p>Chefredaktör: <a target="_blank" href="mailto:fredric.karen@svd.se">Fredric Karén</a></p>
                  <p>Vd: <a target="_blank" href="mailto:gunilla.asker@svd.se">Gunilla Asker</a></p>
                  <p>Politisk chefredaktör: <a target="_blank" href="mailto:tove.lifvendahl@svd.se">Tove Lifvendahl</a></p>
                </div>
                <div class="Footer-section">
                  <p>Redaktionschef och stf ansvarig utgivare: <a target="_blank" href="mailto:maria.rimpi@svd.se">Maria Rimpi</a></p>
                  <p>Chef SvD Nyheter: <a target="_blank" href="mailto:maria.sunden@svd.se">Maria Sundén Jelmini</a></p>
                  <p>Chef SvD Näringsliv: <a target="_blank" href="mailto:daniel.kederstedt@svd.se">Daniel Kederstedt</a></p>
                  <p>Chef SvD Kultur: <a target="_blank" href="mailto:lisa.irenius@svd.se">Lisa Irenius</a></p>
                  <p>Annonsdirektör: <a target="_blank" href="mailto:pierre.bergstrom@svd.se">Pierre Bergström</a></p>
                </div>
                <div class="Footer-section">
                  <ul class="Footer-list">
                    <li><a target="_blank" href="mailto:tipsa@svd.se">Tipsa om nyheter</a></li>
                    <li data-svd-customer="inRev">Kontakta <a href="https://kundservice.svd.se/Ovrigt/Om-SvD/Kontakta-nyhetsredaktionerna-/?utm_source&#x3D;svdse&amp;utm_medium&#x3D;footer&amp;utm_content&#x3D;kn&amp;utm_campaign&#x3D;kn">redaktionen</a></li>
                    <li data-svd-customer="inRev"><a href="http://www.svd.se/cookies">Om cookies</a></li>
                  </ul>
                </div>
              </div>
            </div>
            <div class="Footer-sections Footer-sections--minor" itemscope itemtype="https://schema.org/Organization">
              <div class="Footer-sectionsContent">
                <div class="Footer-section Footer-section--minor">
                  <p>Postadress <span itemprop="name">Svenska Dagbladet</span>, <span itemprop="address" itemscope itemtype="https://schema.org/PostalAddress"><span itemprop="postalCode">105 17</span> <span itemprop="addressLocality">Stockholm</span></span></p>
                  <p>Besök <span itemprop="address" itemscope itemtype="https://schema.org/PostalAddress"><span itemprop="streetAddress">Västra Järnvägsgatan 21</span>, <span itemprop="addressLocality">Stockholm</span></span></p>
                  <p>Organisationsnummer 902004-3619</p>
                </div>
                <div class="Footer-section Footer-section--minor">
                  <p data-svd-customer="inRev"><a href="https://kundservice.svd.se/?utm_source&#x3D;svdse&amp;utm_medium&#x3D;footer&amp;utm_content&#x3D;sb&amp;utm_campaign&#x3D;sb">Prenumerationsärenden och e-post till kundservice</a></p>
                  <p>Telefon Kundväxel <span itemprop="telephone">+46 8 618 02 20</span></p>
                  <p>Telefon Växel <span itemprop="telephone">+46 8 13 50 00</span></p>
                </div>
              </div>
            </div>
          </div>
          <div class="Footer-branding">
            <div class="Footer-brandingInner">
              <a href="http://www.svd.se/" class="Logo Footer-logo">
                <div class="Logo-image Footer-logoImage">
                    <img alt="SvD" src="https://assets.svd.se/assets/images/framework/svd-logo_simple.8fff6ea2.svg">
                </div>
              </a>
            </div>
          </div>
        </nav>
      </div>
    </div>
  </footer>
</div>

  <!-- BEGIN APPLICATION -->
  <script src="https://assets.svd.se/assets/javascripts/application.dc53197b.js" type="text/javascript"></script>
    <!-- START LinkPulse -->
    <script type="text/javascript" src="//pp.lp4.io/app/4f/70/4c/4f704cb1f925b37e36000000.js" async></script>
    <!-- END LinkPulse -->
  
    <script>
      $(window).load(function() {
        $.getCachedScript("//www.svd.se/infopeek/static/16101201/js/api/infopeek.min.js", {
          success: function () {
            if (window.InfoPeek) {
              window.SvD.mediator.fire('infopeek-script-loaded');
            }
          }
        });
      });
    </script>
  <!-- begin oas Panel Only tag -->
  <script type='text/javascript'>
    if (SvD.deviceType !== "mobile" && window.location.hostname.indexOf("kundservice.svd.se") === -1) {
      SvD.send_panel_url = function() {
        // TODO [EC-2659, EC-2677]: need to proxy via Fastly before HTTPS
        var OAS_server = 'https://sifomedia.svd.se';
        if (! (OAS_rn)) {
          var OAS_rn = new String (Math.random());
          var OAS_rns = OAS_rn.substring (2, 11);
        }
        var OAS_taxonomy='&Sajt=svd&Sektion=' + SvD.dtmData.site_section; //Add Taxonomy here. Begin with '&'
        // TODO [EC-2659, EC-2677]: need SIFO to upgrade to HTTPS before this endpoint can be HTTPS
        return '//panel2.research-int.se/0/RI-Panel/pixel/set_panel2.html?'+OAS_rns+'__!__'+OAS_server+'__!__'+OAS_taxonomy;
      }
      SvD.send_panel = function() {
        document.write('<ifr' + 'ame id="sifo-iframe" src="' + SvD.send_panel_url() +'" style="display:none;"><\/ifr' + 'ame>');
        return true;
      }
      SvD.sifoTrack = function() {
        var sifoIframe = document.getElementById("sifo-iframe");
        if (sifoIframe && sifoIframe.src && document.cookie.indexOf('member_type=') === -1) {
          sifoIframe.src = SvD.send_panel_url();
        } else if (document.cookie.indexOf('member_type=') === -1) {
          SvD.send_panel();
        }
      }
      SvD.sifoTrack();
    }
  </script>
  <!-- end oas Panel Only tag -->  <!-- begin sifo mobile -->
  <script type="text/javascript">
    if (SvD.deviceType === "mobile" && window.location.hostname.indexOf("kundservice.svd.se") === -1) {
      document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://mmetrix.mobi/sifo_msr.js\"><\/scr" + "ipt>");
    }
  </script>
  <div class="measure">
    <script type="text/javascript">
      if (SvD.deviceType === "mobile" && window.location.hostname.indexOf("kundservice.svd.se") === -1) {
        SvD.sifoMobileTrack = function() {
          var parameters = ["4023", "", SvD.dtmData.site_section, "-1", SvD.dtmData.site_section, "page", ""];
          sifo_Msr.apply(this, parameters);
        }
        SvD.sifoMobileTrack();
      }
    </script>
  </div>
  <!-- end sifo mobile -->
  <!-- END APPLICATION -->
  
</body>
</html>
